Сергей Лукьяненко - Звёздная тень

1 Сергей Лукьяненко

Пролог

На космодромах трава не растет. Нет, не из-за свирепого пламени двигателей, о котором так любят писать журналисты. Слишком много отравы проливается на землю при заправке носителей и при аварийных сбросах горючего, при взрывах ракет на стартовом столе и мелких, неизбежных протечках в изношенных трубопроводах.
Но этот космодром -- не земной.
Я сидел на траве, на самом краю огромного неогороженного зеленого поля. Его можно было счесть теннисным кортом для великанов или порождением больной фантазии помешанного на гольфе миллиардера.
Впрочем, здесь деньги не в ходу.
Лицо саднило, словно какой-то невидимый садист тер изнутри кожу наждаком. Поскольку так оно и было, я старался не обращать внимания на боль.
На зеленой ладони космодрома в хаотическом порядке торчали маленькие серебристые кораблики. Недавно я уже стоял здесь, но тогда мое одурманенное сознание не могло оценить зрелище с точки зрения землянина. А теперь... теперь я умножал боевую мощь каждого корабля на их общее количество, потом -- на предполагаемое число космодромов планеты, добавлял неизвестные -- те корабли, что были в космосе или на планетах Друзей, а также крейсера, которые вообще не покидают орбит. Результат, конечно, получался весьма приблизительный. С разбросом в целый порядок.
Но какая разница, что упадет на голову -- тонна кирпича или десять тонн?
Покусывая травинку, я откинулся на спину. Посмотрел в небо. Что может быть более неизменным в любом мире и в любое время? Лежать, чувствуя кислый сок на губах, чувствовать, как засасывает, тянет бесконечное небо... Как переворачивается мир, и вот уже не ты валяешься на спине, расслабленный и ленивый, прищуренно вглядывающийся в бездну, а вся планета лежит на твоих плечах, и ты держишь е над небом. Последний и единственный атлант...
Травяной сок был горьким и едким, его родила чужая земля. А небо покрывала узорная вязь _облаков-для-приятно-прохладной-погоды_. Сквозь такую решетку не упадешь.
Не мне держать этот мир на плечах.
Я повернул голову, заставляя планету лечь мне под ноги. Посмотрел на неподвижное тело, лежащее рядом. Мужчина был жив, но сознание к нему вернется не скоро.
-- Куалькуа, ты закончил? -- вслух спросил я.
_Да. Ваши лица и кожный покров идентичны_,-- беззвучным шепотом отозвался симбионт.
-- Спасибо.
_Мимикрировать фигуру_?
Мужчина был и плотнее, и выше меня. Маскировка не помешала бы. Но сама мысль о новой боли, которую принесет перестройка тела, вызвала легкую панику.
-- Не надо.
Присев на корточки, я начал стягивать с чужака одежду. Хорошо, что здесь предпочитают свободный покрой.
-- Как думаешь, прорвемся? -- спросил я существо, жившее в моем теле.
_Возможно_.
У куалькуа нет ни деликатности, ни страха смерти. Последнее время мне это стало нравиться.
Облачившись в одежду чужака, я встал во весь рост. В полукилометре виднелись низкие здания без окон. Ангары? Ремонтные мастерские? Заправочные базы?
-- Может быть, корабль Римера еще не уничтожен? -- риторически спросил я.-- Хорошо бы вернуться на нем...
Куалькуа не ответил, но, странное дело, мне показалось, что я уловил отзвук его эмоций. Легкая ирония, симпатия и одобрение.
Возможно ли, чтобы существа, используемые как живые механизмы, как броня и устройства наведения торпед, настолько сроднились с техникой? Возможно ли, что сентиментальность в отношении корабля стала для них редким достоинством?
-- Пора домой,-- сказал я.
_Тому, у кого он есть_...
-- А вы...
_Когда-то наша раса не согласилась с решениями Конклава. Мы взбунтовались. У нас была планета. Теперь там пыль_.
Я молчал, глядя на зелень космодрома.
_Иди, Петр. Тебе есть куда возвращаться_.
-- Надеюсь,-- сказал я.-- Надеюсь.

Часть первая. Земля

Глава 1

Красно-фиолетовая эскадра Алари.
Сотня кораблей, патрулирующих границы Галактического Конклава.
Сквозь корпус, ставший прозрачным, я смотрел на рассыпанные в небе блестки. Стоило остановить взгляд на каком-то корабле, как его изображение увеличивалось. Хорошая технология у Геометров.
Но разве в ней дело?
Есть в мире вещь посильнее оружия -- воля, сила духа, уверенность в своей правоте, сплоченность. Что может противопоставить Конклав цивилизации Геометров? Дрязги и раздоры, глухое недовольство Слабых рас, самоуспокоенность и пресыщенность Сильных. Все шаткое равновесие рухнет в один миг. А если еще постараются регрессоры...
_Капитан, мы движемся принудительно_.
-- Подчиняйся,-- сказал я.
_Ситуация опасна_.
-- Все в порядке. У меня есть инструкции. Это послужит благу Родины,-- оборвал я корабль.
Разведывательный кораблик, принадлежащий Римеру, я так и не нашел. Видимо, он уже был уничтожен. На всякий случай. Впрочем, может быть, это и к лучшему. К компьютеру, вобравшему в себя часть памяти Ника, его манеру общения, его стихи, я невольно стал бы относиться как к разумному существу. А с этой машиной, новенькой, никому и никогда не принадлежавшей, было проще. Геометры ухитрились сделать своих борт-партнеров чертовски сообразительными, способными к вольному общению и нестандартным реакциям. И при этом оставить их только машинами.
Наверное, что-то правильное в этом есть. Не зря же ни одна раса Конклава не использует, по крайней мере, широко, системы искусственного интеллекта, предпочитая прибегать к услугам Счетчиков, Куалькуа или иных узкоспециализированных существ. В самой мысли о создании нового разума, возможного конкурента, есть что-то пугающее. Но вот почему Геометры, с их зацикленностью на единстве и дружбе, упускают подобный шанс? Может быть, когда вмешивается инстинкт выживания расы, вся идеологическая шелуха облетает?
_Ситуация очень опасна_,-- скорбно сообщил корабль.
-- Подчиняйся. Мы проводим миссию Дружбы.
Хорошо, когда идеология стоит на первом месте. Даже если Геометры допускали возможность угона корабля -- они не позволили ему испытывать подобные сомнения. С заглушенными двигателями мы вплыли в центр эскадры, к флагманскому кораблю. Прошла всего неделя с момента, когда я увидел его в первый раз. Тогда огромный диск производил жалкое впечатление. В своей попытке захватить корабль Геометров целым и невредимым Алари преуспели, но урон понесли изрядный. Сейчас же флагман казался абсолютно новеньким. Грозная, неспособная проиграть боевая машина...
_Куалькуа_,-- подумал я.-- _Твои сородичи участвовали в ремонте_?
_Да_,-- последовал беззвучный ответ.-- _Мы помогали в горячих зонах_.
_Но ведь это опасно и для вас_?
_Ну и что_?
Потрясающее равнодушие к смерти. Небывалое. Что-то крылось за подобным поведением амебообразных существ, но никто еще не мог понять, что именно.
В центре флагманского корабля открылся люк. Шлюзов никаких не существовало, воздух удерживался силовым щитом. Мы падали в проем -- это выглядело именно падением, потом я ощутил легкую дурноту, когда гравитационные поля кораблей вступили во взаимодействие.
-- Отключить гравитацию,-- приказал я, когда мы оказались внутри флагмана.-- Все защитные системы заглушить. Открыть кабину.
На этот раз кораблик повиновался беспрекословно, словно решив, что снявши голову по волосам не плачут. Кабина раскрылась, я почувствовал легкий, пряный запах чужого, нечеловеческого обиталища. Похожий на пещеру ангар флагмана был освещен крайне скудно, неподвижные фигуры алари едва виднелись.
Мне стало не по себе.
Неделю назад я прорывался сквозь их ряды. Отважный герой, не помнящий, кто он такой, щедро раздающий затрещины и полосующий ножом налево и направо... А на моем пути стояли техники и инженеры, все, не имеющие навыков рукопашного боя. Требовалась иллюзия схватки -- и она была достигнута. Если бы мне навстречу вышло несколько настоящих десантников, да еще в хваленых аларийских бронекостюмах -- никуда бы я не прорвался.
Мохнатые тела вокруг ждали. Как они смотрели на меня? С пониманием -- ведь знали же, на что идут? С ненавистью -- на моих руках кровь их товарищей? С любопытством -- я все-таки вернулся, принес информацию?
-- Где мои друзья? -- спрыгивая на пол, спросил я.-- Алари!
Молчание. Потом вперед вышел черный алари в золотистой тунике.
-- Командующий? -- спросил я.
-- Приветствую на борту, Петр Хрумов,-- сказал переводчик-куалькуа, уродливым наростом болтающийся на шее командующего.-- Мы рады, что тебе удалось вернуться.
В двух местах на его теле шерсть прикрывали белые повязки, вряд ли имеющие отношение к одежде. Уж не следы ли это моих ударов?
-- Где мои друзья? -- снова спросил я.
-- Они спят. По вашему времени -- период отдыха.
-- Ничего, разбудите, они не обидятся...-- сказал я.
Если алари задумали подвох, то я обречен... Но в эту минуту из дальнего туннеля показались две человеческие фигуры. Данилов и Маша. Они бежали ко мне, и я почувствовал, как отпускает, наконец-то отпускает напряжение.
Мне все-таки было куда возвращаться.
Вот только почему улыбки на их лицах такие вымученные?
-- Петр! -- Данилов сгреб меня в объятия. Потряс, заглядывая в лицо.-- Сукин ты сын! Вернулся!
Маша вела себя спокойнее. Она просто улыбалась, и, странное дело, это непривычное для нее занятие делало девушку гораздо симпатичнее.
-- Привет,-- сказала она, протягивая руку и легонько касаясь моего плеча.-- Здорово. Мы очень боялись за тебя.
Я покосился на туннель, но оттуда больше никто не появлялся.
-- Где дед? -- недоуменно спросил я.
-- Он спит,-- быстро ответил Данилов.-- Он сейчас спит.
Алари не вмешивались. Сомкнулись вокруг мохнатым кольцом, с любопытством наблюдая за встречей. Я поискал взглядом командующего, спросил:
-- Во время моего побега... я...
-- Ты убил троих,-- не дожидаясь окончания, ответил командующий.
А чего, собственно, мог я ожидать? Хорошо, что только троих. Вокруг были _не-друзья_, и плененный регрессор Ник Ример не церемонился...
Данилов легонько сжал мою руку.
-- Командующий...-- начал я.
Глупо извиняться и просить прощения. Не та вина, когда можно отделаться словами. Но что мне еще остается?
-- Петр Хрумов, как представитель расы Алари я прошу у тебя прощения,-- сказал командующий.
Я уставился в блестящие черные глаза. Нет, он не издевался.
-- Мы вынудили тебя преступить законы твоей цивилизации,-- сказал командующий.-- Тебе пришлось убивать союзников. Наша вина огромна, но мы не видели иного выхода.
Нет, я не почувствовал облегчения от этих слов, в корне изменивших ситуацию.
И может быть, это то единственное, что оставляет мне право уважать себя.
-- Командующий, я прошу прощения у расы Алари,-- ответил я.-- Скорблю о тех, кто стал жертвой.
Алари молчал. Какими бы разными ни были наши этические принципы, он не мог не переживать за погибших членов экипажа. Иначе он вряд ли командовал бы флотилией. Власть дает право принимать и требовать жертвы, но не избавляет от боли. Конечно, если это власть, а не тирания.
-- Их жертва не была напрасной? -- спросил командующий.-- Ты побывал в мире Геометров?
-- Да,-- я махнул рукой в сторону своего кораблика.-- Это ведь другой аппарат. Тот, на котором я улетел, разобран и уничтожен.
-- Почему?
-- Потому что побывал в плену.
Данилов торжествующе посмотрел на Машу, и у меня закралось подозрение, что девушка была не прочь установить на кораблике Римера десяток-другой "жучков".
-- Хорошо, что ты избежал той же участи,-- сказал командующий.
-- С трудом,-- ответил я.
Алари качнул головой. Наверное, копируя человеческие жесты, но при его мышиной морде это выглядело комично.
-- Цивилизация Геометров может стать союзником Слабых рас? -- спросил он.
Вопрос был хорош.
Лучший вопрос сезона...
-- Она может стать новым господином для Слабых,-- ответил я.-- Она вберет нас в себя. Подарит свою идеологию. Примет в свой круг.
-- Невозможно насильно сменить идеологию развитого общества,-- отпарировал алари.
-- А мы недолго останемся развитыми,-- сообщил я.
Черные мышиные глазки буравили меня насквозь. Потом командующий посмотрел на собравшихся вокруг -- и алари брызнули в стороны. За десять секунд всех как ветром сдуло.
-- Пойдем, Петр,-- алари протянул лапу, легонько толкнул меня в бок.-- Ангар не то место. Комната для докладов ждет.
-- Для докладов или для допросов?
-- Это зависит от ситуации.
Судя по размерам "комнаты для докладов", здесь порой перед мышами отчитывались слоны.
Бугристая поверхность стен, обычная для аларийских кораблей, была тускло-оранжевого цвета, несколько осветительных сегментов тлело тускло и тревожно. Я полусел-полулег на покатое мягкое кресло, за мной закрыли люк. Немножко походило на заточение.
-- Петя,-- раздался откуда-то голос Данилова,-- Алари просят разрешения пустить газ.
-- Какой еще газ?
-- Легкий транквилизатор. Для облегчения воспоминаний. Это абсолютно безвредно.
Звучало достаточно неприятно. Я пожал плечами, посмотрел в потолок.
-- Валяйте.
Не было ни звуков, ни запахов. Только закружилась голова и свет словно бы стал ярче.
Ничего похожего на действие наркотика я не ощутил. Наверное, алари просчитались и их транквилизатор на людей не действует...
Потом накатила скука. Сколько я уже так лежу? Минуту, две? Чертовски много! Нельзя же так разбазаривать драгоценное время! От тоски можно помереть! Я заерзал, борясь с желанием встать и уйти.
-- Петр,-- я узнал голос командующего,-- расскажи о том, что произошло с тобой после побега. С того момента, как ты оказался в корабле.
Его вопрос принес облегчение. Появилось хоть какое-то занятие!
-- Меня звали Ник Ример,-- сказал я.-- Это сообщил мне корабль, используя неголосовой канал общения. Я был разведчиком и регрессором. Первое понятно, а работа регрессора заключается во внедрении в чужое общество и снижении уровня его развития. Это делается как подготовительный этап перед развитием цивилизации по правильному пути.
-- Что такое правильный путь? -- спросил алари.
-- Дружба. Единство всех цивилизаций, их совместная космическая экспансия.
-- С какой целью?
-- С целью дружбы. Это замкнутый цикл развития, цивилизации поглощаются с целью поиска и приобщения новых.
После короткой паузы командующий спросил:
-- Смысл?
Какой же он тупой!
-- Никакого.
-- Раса Геометров главенствует над поглощенными расами?
-- Нет. Главенствует идея.
В разговор вмешался кто-то другой:
-- Петр, продолжай рассказ.
-- Привет, Карел,-- я не удивился, узнав счетчика.-- Мой дед далеко?
-- Он здесь.
-- Позови его.
Последовала короткая пауза, потом я услышал:
-- Здравствуй, Петя.
-- Привет,-- сказал я в потолок.-- Ты как, нормально?
Голос у деда был какой-то усталый и безрадостный.
-- Да, насколько это возможно. Рассказывай, малыш. Как ты управлял кораблем Геометров?
-- Давал общие указания. У него достаточно мощная система внутреннего интеллекта. Но... кастрированная.
-- Поясни, Петя.
-- Полагаю, компьютер корабля находится на грани полноценного разума. И он способен обучаться. Но почему-то не осознает себя.
-- Да, мы предполагали. Это очень изящно реализовано, Петя. Их компьютеры не становятся разумными, потому что уже считают себя такими.
-- Что? -- мне очень хотелось рассказывать самому, и все же я не удержался от вопроса.
-- Более того. В каком-то смысле...-- дед хихикнул,-- каждый компьютер Геометров считает себя единственно разумным существом во Вселенной. Богом, если угодно. Он воспринимает реальность как игру своего воображения. Система такой мощности пришла бы к осознанию себя, не считай она эту задачу уже выполненной.
-- Опасный путь,-- решил я.
-- Нет, Петя. Наиболее удобный. Единственно возможный, быть может. Узник не станет стремиться на волю, если считает себя свободным.
-- Как я рад тебя слышать, дед,-- помолчав, сказал я.-- Знаешь... мне тебя не хватало.
Пауза была короткой и неловкой. Слишком многие сейчас слушали наш разговор. Не время для сантиментов.
-- Рассказывай дальше, Петя,-- попросил дед.-- Этот газ вызывает болтливость и стремление поделиться информацией. Не мучайся.
-- У Геометров очень хорошие корабли,-- сказал я.-- Они не используют джамп, но скорость их передвижения во внепространстве превышает все доступное Конклаву. Поскольку я ничего не помнил о своей личности, корабль стал действовать по инструкции...
Я говорил долго. Временами меня прерывали вопросами -- Данилов, дед, Маша, аларийский командующий... Порой вопросы командующего казались немного странными, и я решил, что это спрашивает не он сам, а его переводчик-куалькуа.
Самым трудным было рассказывать об обществе Геометров. Я до сих пор не мог воспринимать его как абсолютно чуждое и сообразить, о чем нужно упомянуть. Отсутствие семей, например, было штрихом очень интересным, но вспомнил я об этом чисто случайно. К тому же, я многого, очень многого не знал. Как работают транспортные кабины, например? "Это джамп, переход через иные измерения, или процесс копирования тела в новой точке с уничтожением оригинала?" -- спрашивал алари. Я не знал ответа. От последней версии мне стало не по себе, но пришлось признать, что она тоже вполне вероятна.
Когда я закончил рассказ, действие наркотика почти прошло. Какой-то алари молча принес мне поднос с завтраком и удалился. Я уселся на корточки, стал есть, вслушиваясь в спор. Связь между комнатой докладов и тем помещением, где собрались "заговорщики", не отключали, и это радовало. Иначе я почувствовал бы себя самым заурядным шпионом.
Говорил в основном дед. Кажется, все -- и алари, и счетчик -- признали его главным экспертом по Геометрам.
-- Их цивилизация феноменальна,-- лекторским тоном вещал он.-- Начнем с

1 Следующая страница


Звёздная тень 2

главного -- на их родной планете существовало две разумные расы. Такие прецеденты известны?
-- Да,-- кажется, это был именно алари, а не переводчик.-- Несколько случаев зафиксировано.
-- Каков же итог их совместного существования? -- живо заинтересовался дед.
-- Одна из рас уничтожалась в начальном периоде своего развития. Случившееся на планете Геометров более чем банально. Цивилизация низкого уровня развития воспринимает чуждую разумную расу как конкурента, подлежащего истреблению.
Почему-то мне показалось, что он оправдывается. Не свою ли расу имел в виду алари?
-- Но здесь несколько иной вариант. Обе расы были развиты и вполне разумны. Геометры победили за счет создания биологического оружия -- потрясающий прогресс для феодального общества.
-- Мне не кажется верным это определение,-- неожиданно сказала Маша. Замялась, потом с легким усилием продолжила: -- Андрей Валентинович... общество Геометров затормозилось на феодальном этапе, но во многом переросло его. Петя говорил о долгом периоде изоляции на одном материке, помните? Здесь есть некоторые аналогии с японским обществом. Затянувшееся средневековье, позволяющее добиться колоссального прогресса в отдельных областях науки. Их социальная основа -- наставничество, тоже вполне объяснимо в такой ситуации.
Молодец, Маша! Она позволяет себе спорить с дедом! Растет, растет девочка...
Я допил кисленький сок, улегся на кресле поудобнее, закрыл глаза.
-- И все-таки, Маша, это именно средневековье,-- дед не позволил сбить себя с позиции.-- Азиатского типа, ты права. И культура их осталась именно в рамках азиатской линии развития.
-- Что это значит? -- вмешался алари.
-- В развитии земной цивилизации,-- пояснил дед,-- можно выделить два основных потока -- европейский, или западный, и азиатский, или восточный. Западная культура более направлена на отдельную личность, на индивидуума, его права и свободы. Восточная, как правило, оперирует категориями общества, государства. Поскольку мы принадлежим к западной культуре... н-да... и все-таки, именно к западной, то восточную рассматриваем как более чуждую. Моделируя вымышленные общества, этим у нас занимается литература, мы придаем им черты азиатской цивилизации. Жесткая социальная структурированность, подавление свободы индивидуума... Восточная культура, напротив, придает вымышленным обществам черты европейской цивилизации.
-- Странно, что вы не истребили друг друга,-- заметил алари.-- И какое общество сейчас главенствует на Земле?
-- Западное,-- уверенно сообщил дед.-- Но в данный момент все различия стираются. А вот цивилизация Геометров построена на четкой восточной основе.
-- Интересно,-- сказал алари.-- Я был уверен, что земная цивилизация -- пример предельно структурированного общества. В отличие от нашего, например.
Кто-то, кажется, Данилов, засмеялся.
-- Ничего удивительного,-- решил дед.-- Наблюдая за чужим обществом мы замечаем, в первую очередь, именно такие детали, как проявления порядка и организованности.
-- Тогда возможно ли делать выводы о цивилизации Геометров? -- спросил командующий.
-- Возможно. Мы достаточно близки друг к другу, ксенофобия нам не мешает. Петр, ты согласен со мной?
-- Наверное, дед,-- подумав, ответил я.-- У них не концлагерь, конечно. Но все организовано предельно четко. И никаких органов подавления, все строится на идеологии.
-- Опять-таки, характерно для восточного пути развития,-- согласился дед.-- И это очень плохо. При равных уровнях технического развития конфликт восточной и западной культуры приводит к чрезвычайно печальным последствиям. Будь у Конклава хоть какая-то общая, объединяющая идеология...
-- Цивилизация Геометров немногочисленна, Андрей Валентинович,-- вмешался Данилов.-- Если действительно произойдет столкновение...
-- А какое столкновение? -- ехидно спросил дед.-- Грозные эскадры Конклава помчатся бомбить миры Геометров? Полноте! Даже Земля ухитряется вести политику сдерживания... А ты полагал, что я не в курсе? Челноки, загруженные кобальтовыми и водородными бомбами, висят на орбитах уже десять лет. И чужие об этом знают. Командующий, вам это известно?
-- Да,-- коротко обронил алари.
Я немного растерялся -- честно говоря, слышать о подобном не доводилось.
-- Уровень развития предопределяет тип конфликта,-- продолжил дед.-- Расы Конклава не рискнут начать настоящую войну. Максимум -- карантинные зоны, попытка запереть Геометров, отгородиться от них. Удастся ли это с расой, перетащившей свою звездную систему через всю Галактику? Сомнительно. Начнется что-то вроде холодной войны. И вот тут-то Геометры смогут сыграть на привлекательных сторонах своего общества. Отламывать от Конклава кусочек за кусочком. Уйдем мы -- и Конклав лишится срочных перевозок. Уйдут Алари -- и боевая мощь упадет процентов на сорок. Уйдут Пыльники -- и возникнет кризис горнодобывающей промышленности. А если Сильные расы поймут это и все же решатся на войну, Галактику ждет полный геноцид. Прежде чем Геометры погибнут, захлебнутся под силовыми атаками, их корабли испепелят большинство обитаемых планет. Зальют отравой, уж в этом они традиционно сильны. Что можно противопоставить крошечному, быстрому и защищенному кораблику? А ему достаточно лишь приблизиться к планете и сбросить в атмосферу одну-единственную бомбочку с вирусным аэрозолем. Положим, Дженьш и вы, Алари, разотрете всю систему Геометров в пыль. Но корабли-то останутся. И будут мстить. Долго, очень долго!
-- Если их корабли, как мы предполагаем, используют энергию вакуума, то их автономность практически не ограничена,-- заметила Маша.
Была долгая пауза, потом алари спросил:
-- Андрей Хрумов, ты считаешь нецелесообразным стравливать Конклав и Геометров?
-- Ненужным. Они и так антагонистичны. Сильные расы не потерпят подобных соседей.
-- Что ты предлагаешь? Чью сторону разумнее занять?
Дед помолчал.
-- Вероятно, все-таки сторону Геометров,-- сказал он, и я в полной растерянности привстал с кресла.-- Их этика не слишком обнадеживает, но у Слабых рас будут шансы уцелеть. Попасть под новое господство, да. И все-таки -- уцелеть.
Ну что же это такое? Я стоял, озираясь, словно пытался увидеть их сквозь стены. Неужели дед не понимает, к чему мы придем? Я же все объяснял! Да, вначале мы будем союзниками и друзьями. Часть Слабых рас вырвется из Конклава, объединится вокруг Геометров. Но ведь дело не ограничится навязыванием идеологии Дружбы, приобщением к вырвавшейся в космос утопии. С точки зрения обитателей Родины мы абсолютно неправильны. И нас опустят, так тихо и незаметно, что мы этого даже не заметим. Опустеют космодромы, встанут заводы -- ну, например, чтобы восстановить порушенную экологию. Потом Геометры помогут нам своими, лучшими в мире, Наставниками. Например, чтобы приобщить будущие поколения к высоким знаниям. Подключат свою биоинженерию, побеждая наши болезни, а заодно и чрезмерную эмоциональность и агрессивность. Зачем накал эмоций тем, кто стремится к Дружбе? Даже убивать можно без ярости и ненависти. Сменится поколение, другое, как и хотел Конклав, кстати. И Земля станет новой Родиной для тех, кто уже не способен понять это слово по-настоящему.
-- Дед...-- прошептал я. Но они меня не услышали.
-- Андрей Хрумов, мне кажется, ты стал по-другому относиться к жизни.-- сказал командующий.
Дед издал странный смешок.
-- Да, вероятно. Разве в этом есть что-то удивительное? Жизнь лучше смерти в любом случае. А все, что мы услышали от Пети, наводит на одну мысль. Воевать с Геометрами -- это смерть.
-- Дед! -- крикнул я.-- Подожди! Есть еще Тень! Ты помнишь?
-- Враги Геометров?
-- Да! Те, от кого они бежали!
Я не видел лица деда, но представил -- очень ясно, как он снисходительно улыбается.
-- Петя, враг Геометров не обязательно будет нашим другом. Это первое. А второе -- они убежали очень и очень далеко. Вряд ли Тень придет следом за ними.
-- Зато мы можем прийти к Тени!
Я полагал, что дед устало вздохнет, как обычно, сталкиваясь с моим упрямством, но он только ответил:
-- Добраться до ядра Галактики? Не знаю, возможно ли это технически, но смысл? Смысл, Петя? Найти неведомую расу и указать, где скрываются ее враги? А захотят ли они преследовать Геометров? Если захотят, то не возьмутся ли и за нас?
-- Ты же сам говорил о третьей силе! -- воскликнул я.
-- Это уже не третья, Петр. Это четвертая. Слабые расы, Сильные расы, Геометры, Тень. Законы существования общества отличны от законов физики. Если в астрономии проблемой становится взаимодействие трех тел, то в политике неопределенность привносит четвертый фактор. Добавить к нынешнему клубку проблем Тень -- чем бы она ни была -- и никто не сможет предсказать результата.
-- Но если предсказанный результат нас не устраивает? -- спросил я.-- Дед, если оба варианта -- тупиковые, не следует ли попробовать что-то совсем новое?
-- Не знаю,-- ответил он.-- Я ведь там все-таки не был, Петя.
-- А я был!
Они все молчали. Я прошелся по комнате, потом попросил:
-- Могу я отсюда выйти? Вроде бы я все рассказал?
Ответом было какое-то неловкое молчание. Потом дед попросил:
-- Подожди, Петя. Есть определенная причина... побудь пока там.
Или они замолчали -- или отключили трансляцию звука. Скорее, второе.
Что же, они считают меня двойным агентом? Готовятся к проверкам и просвечиваниям, на манер Геометров? Мной овладела злость. В конце концов, в моем теле сидит куалькуа! Можно расспросить и его!
_Мы никогда не отвечаем на вопросы, Петр_.
_Почему_? -- мысленно спросил я. То, что куалькуа заговорил со мной сам и без видимой причины, было неожиданно.
_Мы слишком на многое можем ответить_.
_Не понял_!
_А вот Алари понимают_.
Куалькуа помедлил и добавил:
_Дело не в тебе, Петр. Тебя уже подвергли всем возможным проверкам. Только в отличие от Геометров этот процесс не афишировался_.
Что-то происходило. Что-то очень странное. Куалькуа, казалось, играл со мной в поддавки. В отличие от друзей!
_Почему вы можете ответить на многое_?
Он молчал.
_Куалькуа, сколько особей в вашей расе_?
_Ты понял_.
Или мне показалось, или он был доволен, что я догадался.
_Ты... один_?
Куалькуа молчал. Да, он не давал прямых ответов. Но порой снисходительно отвечал молчанием. Маленькие амебообразные куалькуа, разменные фишки в космических играх, инертные и ни к чему не стремящиеся существа. Нет, не существа. Существо! Существо, которое было единым целым. Всегда. Оно не боялось смерти, потому что для него она не существовала!
Господи, да что перед ним власть Сильных рас, их могущество и апломб, дипломатические игры и галактические интриги! Он позволял использовать себя, ибо потеря клетки не страшит организм. Он был единым целым, раскиданным по Вселенной, живущим в чужим телах и механизмах, греющимся под светом тысяч солнц и глядящим на мир миллиардами глаз! Какая сила, какие законы бытия позволяли этим комочкам студня, разделенным сотнями парсеков, мыслить вместе? Какой мир мог их породить?
Счетчики, Алари, Хиксоиды, даже Пыльники и Дженьш -- да они же все почти люди! По сравнению с Куалькуа.
Я провел рукой по лицу -- вспоминая, как ловко куалькуа менял мое тело. Легко было принять это как должное, а стоило бы подумать, как он обходил закон сохранения вещества, превращая меня в Пера и обратно!
_Не бойся, Петр. Мы не стремимся к власти_.
Я засмеялся. В моем теле жил не симбионт. Скорее, частица Бога. Настоящего, не нуждающегося в громе, молниях и ветхозаветных заповедях... Нет, наверное, я не прав. На роль Бога куалькуа не подходит -- да и не стремится к ней. Скорее его можно назвать частью природы. Чем-то древним и неиссякаемым -- как ветер, свет, шепот реликтового излучения. Ветру не нужна власть -- и даже если ты поймал его в паруса, не думай, что стал повелителем. Просто на миг вам оказалось по дороге... Я мысленно спросил:
_Почему ты говоришь "мы"? Ведь ты един_!
_А что значат слова, Петр_?
Что значат слова? Да ничего, наверное. Ты один, и я один. Мы все и навсегда одиноки, сколько бы самовлюбленных живых существ ни входило в расу. Каждый из нас -- собственная цивилизация. Со своими законами и одиночеством. И все-таки -- даже куалькуа приятнее говорить "мы"...
Я подошел к двери -- участку стены, почти неотличимому от остальных. Низкому, удобному для алари. Прикоснулся к нему рукой, не слишком-то веря, что незнакомый механизм соблаговолит открыться.
Дверь уползла в стену.
В просторном зале были двое алари. Они лежали на своих приземистых креслах перед чем-то, служащим пультом. На мой взгляд, пульт выглядел как исполинская хрустальная друза, увенчанная матовым, неработающим экраном. А может быть, он и работал, только мое зрение отказывалось это воспринимать. Сероватая шерсть чужих вздыбилась, когда они посмотрели на меня. На шеях у обоих болтались куалькуа. Прекрасно.
-- Я должен удалить из организма отходы жизнедеятельности,-- сказал я.-- Где это можно сделать? История повторяется как фарс...
Один из алари встал и засеменил к уходящему вдаль туннелю. Другой сказал:
-- Следуйте за ним, пожалуйста.
Теперь я не был пленником, которого следовало "держать и не пущать", хотя бы понарошку, я был источником важной информации и представителем союзной расы.
-- Это очень интимный процесс, о нем не следует никого оповещать,-- сообщил я.
Поставив перед несчастным техником небольшую этическую проблему, я пошел вслед за провожатым. Метров через двадцать, когда туннель кончился развилкой, сказал:
-- Отведи меня к представителям моей расы. Срочно.
Алари замялся. Вряд ли он был заурядным представителем своей расы и не понимал, что происходит незапланированное. Но на него давили сейчас два убедительных довода -- мой, очевидно, достаточно почетный статус и воспоминания о кровавом побеге Ника Римера...
-- Срочно! -- рявкнул я.
Алари повернулся и пошел направо. Я двинулся следом, глядя на смешно опущенный зад и вздыбленный загривок чужого. Алари напоминал гончую, идущую верхним чутьем.
Хотя, если сходство не ложное и они действительно произошли от грызунов, запах играет в их жизни роль немногим большую, чем у людей.
Шли мы недолго, вскоре алари остановился перед закрытым люком. Посмотрел на меня с видом побитой собаки:
-- Здесь идут важные переговоры...
-- И я должен в них участвовать,-- подтвердил я.
Было бы смешно, окажись дверь заблокированной. Но мой проводник-алари имел, вероятно, достаточно высокий статус. Люк открылся.
-- ...нет, нет и нет! -- услышал я голос деда.-- Я не могу. Это слишком большой шок!
-- Какой шок, деда? -- спросил я, входя. Куалькуа беззвучно прошептал в мозгу:
_А хочешь ли ты это знать, Петр_?
Первый раз на корабле алари я увидел теплые, сочные цвета. Овальной формы зал, стены -- нежно-розовые, потолок -- ослепительно алый, пол -- багровый. Словно внутренности какого-то монстра... Командующий Алари лежал в центре, на кресле крайне сложной конструкции, рядом стояло три более привычных, рассчитанных на людей. Но заняты были лишь два, в них сидели Данилов и Маша. Рядом с алари стоял счетчик, уставившийся сейчас на меня с каким-то почти человеческим ужасом.
А деда нигде не было.
Я даже огляделся по сторонам, прежде чем спросить:
-- Где дед?
Мой проводник тихонечко пятился, отходя от все еще открытого люка. Да, достанется ему... Я встретился взглядом с Даниловым, но тот опустил глаза. Посмотрел на Машу -- она была растрепанная и бледная.
-- Командующий, где Андрей Валентинович Хрумов? -- спросил я.-- Где мой дед?
-- Это очень сложная этическая проблема,-- помедлив, ответил алари.-- Боюсь, что я не вправе отвечать, пока он сам не принял решения.
-- Карел! Счетчик! -- я посмотрел на рептилоида.-- Где дед?
Повисла тишина.
_Ты ведь уже понял_,-- прошептал куалькуа.
-- Петя, у меня не было иного выхода,-- ответил счетчик голосом деда.
Сволочи!
-- Что с дедом? -- закричал я.-- Что с ним, гады?!
-- Петя, это я,-- сказал счетчик.
Я шагнул к нему -- не знаю, то ли чтобы убедиться, что родной голос идет из нечеловеческой пасти, то ли чтобы придушить чужую тварь, пытающуюся... пытающуюся...
-- Не было у меня другого выхода, Петя,-- сказал _дед_.-- Не было.
Беззубая, усеянная жевательными пластинками пасть раскрывалась нервно и дергано, выдавливая звуки человеческой речи с отчаянной старательностью. В голубых глазах счетчика зияла пустота. Ничего, ничего знакомого и родного!
-- Я хотел тебя дождаться, Петя,-- сказал _дед_.
И я не выдержал. Ноги задрожали, стены дрогнули, повернулись, а пол прыгнул к лицу.

Глава 2

Лучше всего смотреть в потолок. Закрывать глаза -- неправильно. Тогда сразу начинают лезть в голову разные мысли. А я не хотел сейчас думать. Ни о чем. Куда легче оказалось выбрать на потолке точку и не отводить от нее взгляда.
Так -- легче. И можно слушать голос деда, идущий из пасти счетчика, и забывать о том, что произошло.
-- Обширное кровоизлияние, Петр. Инсульт. Я никогда не исключал такого варианта, но уж очень не вовремя он выпал. Думаю, сутки бы я продержался, но не больше...
Голос у деда спокойный. И не потому, что он сейчас в теле Карела. Он бы говорил так же ровно и сухо, валяясь парализованным на койке. Наверное, таким тоном он и соглашался на предложение счетчика...
-- Данилов принял мое решение сразу. Маша вот... почти не разговаривает. Ничего, тоже привыкнет.
-- Как это было? -- с болезненным любопытством спросил я.
-- Меня усыпили. Карел считает, что иначе я сошел бы с ума в процессе перекачки сознания. А так... словно засыпаешь в одном теле, а просыпаешься в другом.
-- Это страшно, дед? -- поинтересовался я. И тут же проклял себя за глупый вопрос. Но дед ответил спокойно:
-- Не очень. В конце концов, я давно готовился... хм... уйти насовсем. А случившееся все-таки вариант не из худших. Тяжело привыкать к новому зрению. Если бы ты знал, _каким_ я тебя сейчас вижу... это очень смешно. К этим... лапкам трудно привыкнуть. К тому, что ходишь на четвереньках. Впрочем, я пытаюсь не двигаться, этим занимается Карел.
-- Ты... вы... можете общаться? Напрямую? Ты читаешь его мысли...
-- Нет. Как я понимаю, Карел выделил для моего сознания локализованный участок своего мозга,-- дед оживился.-- Интереснейшая раса, Петр! Какие огромные возможности! Вот, к примеру...
Если не смотреть на рептилоида -- то все в порядке. Дед просто излагает абстрактную проблему: что чувствует человек, оказавшись в нечеловеческом теле, да еще и не полноправным хозяином, а случайным гостем...
Ребенком я однажды подцепил корь. Да и мало кто ухитрялся не болеть ею в детстве. У меня слезились глаза, я не мог смотреть на свет, лежал в зашторенной комнате и мучился от того, что дед забрал компьютер... от греха подальше. Вместо него он купил и поставил музыкальный центр, какой-то невообразимо навороченный, с обилием возможностей, и я, лежа в постели, на

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

ощупь разбирался с пультом. До сих пор помню все кнопки на ощупь... и радость, когда нажатие очередной вылавливало в эфире какую-нибудь радиостанцию или запускало сидишник. Но лучше всего было, когда дед приходил, садился рядом и начинал со мной разговаривать. В первый же день я спросил его, почему от кори нельзя быстро вылечиться, и он прочел мне десятиминутную лекцию об этой болезни. Вряд ли дед разбирался в этом раньше, но когда я заболел, ему потребовалось полчаса, чтобы вникнуть в суть проблемы.
-- Вирусная инфекция, Пит,-- тогда он любил называть меня Питом.-- На этом фронте медицины особых успехов нет. Говорят, у чужих имеются эффективные препараты для уничтожения вирусов, но с нами они делиться не собираются... У тебя сейчас поражена лимфатическая система, помнишь, мы читали книжку "Как внутри меня все устроено"? Еще вирус гнездится в ретикулоэндотелиальной системе, но ты этим голову не забивай. Ничего страшного нет, я тоже в детстве переболел корью.
-- Я не умру? -- спросил я, потому что мне стало немного страшно.
-- Если не начнется коревый панэнцефалит -- нет,-- обрадовал меня дед.-- Но это маловероятно.
-- А что такое панэнцефалит?
Дед объяснил, обстоятельно и подробно. Тогда я не выдержал и заплакал. И даже выкрикнул, что не хочу ничего этого знать, и лучше бы он молчал...
Дед положил мне на лоб холодную ладонь, подождал, пока я немного успокоюсь, и сказал:
-- Ты не прав, Пит. Страх -- в неизвестности. Это единственный страх, который можно себе позволить. А когда знаешь -- бояться нельзя. Можно ненавидеть и презирать болезнь. Бояться нельзя.
-- А ты не боялся, когда был маленький и болел? -- обиженно выкрикнул я.
-- Боялся,-- помолчав, сказал дед.-- Но я был не прав...
Сейчас он был прав. Сейчас он не боялся.
Или имел достаточно сил, чтобы этого не показывать. То, что случилось с ним, словно бы стало академическим случаем, который он излагал перед потрясенными коллегами. А ведь он и впрямь это сделает, с превеликим удовольствием, если удастся уговорить счетчика отправится на Землю! Влезет на кафедру в лекционном зале, оскалится, удовлетворенно взирая на побелевшие лица СКОБистов, экзобиологов, ксенопсихологов, экстратерральных лингвистов, дипломатов-инопланетчиков... И гаркнет: "Как ни странно, я все тот же старый хрыч Андрей Хрумов, хоть и сижу в уродском теле рептилоида"...
-- Как ни странно, я все тот же Андрей Хрумов, хоть и похож немного на варана,-- сказал дед.-- И если Карел не решит очистить свою память, то мне светит еще долгая жизнь...
-- Так ты меня переживешь, дед,-- сказал я.
-- Возможно,-- легко согласился он.
Я покосился на деда... на Карела. Счетчик лежал на полу. Будь это просто рептилоид, он забрался бы на спинку кровати.
-- Что он делает, когда ты... снаружи?
-- Не знаю, Петя,-- сказал дед.-- Мне кажется, ему даже нравится такая возможность. Он же всегда имел два сознания, и вряд ли внешний мир занимал его больше, чем внутренний. Другой бы на месте счетчика стал шизофреником, а ему все равно...
-- А ты, деда?
-- Я?
Кажется, он попытался вздохнуть, но в теле счетчика это было непросто.
-- Петя, в определенном возрасте такие мелкие неудобства, как негнущиеся суставы, слепнущие глаза, или, например, пребывание в нечеловеческом теле, отступают перед самой возможностью жить.
-- Как ты будешь дальше, дед? -- тихо спросил я.-- Здесь... хорошо, здесь только мы и алари. А на Земле?
-- Часто ли я выходил из дома в последние годы? -- вопросом ответил дед.
-- А счетчик захочет...
-- Он предложил мне компромисс. Пятьдесят лет мы пробудем на Земле. Карел будет послом Счетчиков у человечества. Потом полвека послом у них буду я, все равно на их планете человеку не выжить. И по новой.
Это было очень, очень щедрое предложение. И не только для деда, для всей Земли. Дипломатические контакты -- качественно иной уровень в отношениях с расами Конклава.
Потом до меня дошел весь смысл его слов.
-- Сколько живут счетчики, дед?
-- Очень долго, Петя,-- он ответил не сразу.-- Куда дольше нас.
-- А про их мир ты что-нибудь узнал?
И в это мгновение рептилоид неуловимо изменился. Он дернул головой, потянулся и резко сказал:
-- Петр, я прошу не затрагивать данную тему.
Секунда -- и Карел ушел, спрятался во второй слой своего сознания. Но меня словно кипятком обдало. Нет, не с дедом, точнее -- не только с дедом я разговаривал. Счетчик все время был рядом. Слушал, смотрел, делал свои выводы.
-- Неудобно снимать комнату в доме со стеклянными стенами,-- сказал дед. На этот раз -- именно дед...
Была какая-то злая и едкая ирония судьбы в том, что именно Андрею Хрумову выпало доживать век в нечеловеческом теле. Причем -- именно век, по меньшей мере.
Я присел на постели, посмотрел на рептилоида. Нас оставили вдвоем, вернее -- втроем. Вероятно, чтобы мы смогли уладить семейные проблемы? Увы, бывают ситуации, которые лучше и не пробовать разрешать, ибо разрешить их просто невозможно.
-- Дед, что ты решаешь? Я имею в виду Геометров.
-- Дальнейшие решения будут принимать те, кто имеет на это право,-- просто ответил он.-- Я предоставлю свои рекомендации, но не от меня зависит, с кем пойдет Земля. Надеюсь все же, что с Геометрами.
-- Дед, это ошибка.
-- Петр! -- рептилоид дернулся, в тщетной попытке изобразить человеческое возмущение.-- Все, описанное тобой, не выходит за рамки нормального общества.
-- Выходит,-- твердо сказал я.-- И далеко.
-- Петр, тобой сейчас движет чисто эмоциональная реакция. Тебя возмутила их структура власти? Власть, построенная на воспитании?
-- И это тоже. Понимаешь, это система, не оставляющая шансов. При любой тирании, любой диктатуре, всегда есть сопротивление со стороны общества. Это от рождения, наверное, закладывается. Пока есть деление мира на внешний -- враждебный, и на внутренний -- семью, всегда существуют две логики, две модели поведения... Даже три,-- не удержался я,-- на стыке двух систем возникает личность как таковая, сплав общества и наследственности. Это дает свободу. Но мир, уничтоживший семью как таковую, становится монолитен. Нет конфликта. Нет двойной морали. Нет... нет свободы как таковой, наверное...
-- Вот я воспитал тебя на свою голову,-- промолвил дед,-- и что хорошего?
-- А я не просил меня воспитывать,-- сказал я.
Дед помолчал, прежде чем ответить:
-- Удар ниже пояса, Пит.
Но меня не растрогало детское имя:
-- У тебя и пояса сейчас нет. Дед, как бы там ни было, но ты воспитал во мне именно право решать. Свободу. Так? Ты хотел этого? Так вот, я уверен, что мир Геометров ничего хорошего Земле не принесет.
-- Петя, ты видел там, у них, нищих?
Я молчал, мне нечего было ответить, но к счастью, дед решил усилить эффект:
-- Бандитов, преступников?
-- Видел. Я сидел в концлагере.
-- Если верить твоему описанию, так это не самое ужасное место, Петя! Миллионы людей у нас живут в куда худших условиях. Ты видел лагеря беженцев под Ростовом? Или молодежные трудовые поселения в Сибири? -- дед повысил голос, выжимая из горла рептилоида все, что возможно.-- Посмотрел на изнаночку чужой планеты -- своя медом показалась? Опомнись, Петя! Земля вовсе не тот курорт, которым ты привык ее считать!
Я вспомнил бескрайнюю холодную тундру. Цепочку сторожевых вышек, на которых обитали _гибкие друзья_. Историка Агарда Тараи, знающего слишком много правды, но даже при этом не способного протестовать. Баня почему-то вспомнилась. Словно по контрасту -- раскаленный ветер и толпа людей, боящихся коснуться друг друга. А еще пацаны из интерната "Белое море" -- славные, ершистые мальчишки, которых бережно и с любовью превратят в славных, послушных роботов.
-- Земля -- это рай,-- сказал я.-- Поверь, деда.
Он как-то даже осекся от моего тона. Замотал треугольной вараньей головой, промолвил:
-- Столкновение утопии с реальностью всегда приводит к деформациям. Утопия искажается, но...
-- Нет, дед. Это не утопия деформировалась, а реальность.
-- Что тебя наиболее возмутило в их мире, Пит? -- спросил дед, помолчав.
Это было как привет из детства. Умение вычленять главное, которому так долго учил дед. "Не ной, объясни, что у тебя болит! Не бросай учебник, скажи, что непонятно! Не реви, вспомни, _как_ тебе разбили нос!"
-- Наставники. Их уверенность в себе. Их... их стремление творить добро.
Дед очень натурально крякнул:
-- Да что же ты заводишься, Петя? Это ведь здорово, что люди верят в свою правоту! Что они пытаются воспитать детей! Хорошие учителя -- вот чего не хватает нашему обществу!
Я вдруг вспомнил Тага. И ответил, пожав плечами:
-- А детям не нужны хорошие учителя. Им нужны хорошие родители.
Внезапно дед захихикал:
-- Петя, меня всегда поражали твои лакуны в знаниях и умение их заполнять. Ты вот сейчас споришь с авторитетами...
-- А с авторитетами всегда приходится спорить. У них должность такая.
-- Если бы я это знал раньше...-- начал дед.-- Ладно. Чего ты хочешь, Петя?
-- Тень, дед. Я должен отправиться...
-- Почему именно ты?
-- Я знаю Геометров. Значит, сумею быстрее понять их врагов.
-- И как ты мыслишь это путешествие? Джампом? Тридцать две тысячи световых лет, делим на двенадцать целых, три десятых... ух ты, всего лишь три тысячи прыжков! Если брать перерыв между джампами в два часа, то мы доберемся примерно за восемь месяцев. Реально, Петя?
Разозлился дед, это точно.
-- Нет,-- согласился я.-- Даже если алари поставят на челнок свои генераторы и системы жизнеобеспечения... это слишком долго. У нас нет такого времени. Да и не выдержит никто столько джампов. Я на сотом рехнусь.
-- Тогда о чем ты? У нас нет технической возможности добраться до Ядра!
-- Есть. Кораблик Геометров.
Дед замолчал.
-- Они используют движение сквозь подпространство,-- пояснил я.-- Как и Алари, и прочие расы. Вот только у них реализован принцип постоянного ускорения. Чем больше расстояние, тем выше скорость. На дистанции в десяток парсеков джампер, может быть, и побыстрее. А вот если расстояние в десять _килопарсеков_-- тут ничего лучшего не найти.
-- С чего ты это взял, Петр? -- он казался растерянным.
Я вздохнул:
-- Пространство -- как ткань, дед. Мы можем ползти по нему, скованные рамками скорости света. Можем смять и перескочить из точки в точку -- это джамп. Складки всегда одинаковы, тут уж ничего не поделаешь, и шоковый эффект неизбежен -- энергия не переносится вместе с материей. Все прочие расы используют изнанку пространства, как ее ни называй -- вне-пространство, гиперпереход, или подпространство. Но...
-- Спасибо за лекцию,-- сказал дед,-- ее стоило бы почитать перед школьниками. Гипотез много, но принципа джампа мы не знаем. И как работают двигатели чужих -- тоже. Единственный достоверный факт -- скорость движения в подпространстве ограничена. Чем она выше, тем больше энергозатраты, причем в геометрической прогрессии. Значит..
-- Дед, я говорил с кораблем Геометров,-- объяснил я.-- Это хорошая машина, там много информации. Принцип их передвижения -- смесь джампа и движения сквозь подпространство. Вначале они уходят в изнанку, а потом начинают джампировать. Изнутри. Понимаешь? Не надо тратить энергию на движение сквозь вне-пространство. Нет джампер-шока.
Дед словно стал хуже соображать:
-- Петр, но если эта информация есть в одном корабле... они же все одинаковы... тот, на котором ты улетел, также должен был ее содержать...
-- А он и содержал,-- сказал я.-- Уверен.
Тело рептилоида дернулось. Я уже научился отличать, кто собирается высказаться -- Карел или дед.
-- Прошу прощения, что прерываю вас, Андрей Валентинович,-- сказал счетчик.-- Но это единственный доступный нам метод коммуникации...
-- Врешь,-- я покачал головой.-- Уверен, ты можешь читать его мысли. И транслировать свои.
-- Могу, но не делаю,-- отрезал счетчик.-- Это было оговорено между нами.
Может быть, он и не врал.
-- Да, я знал принцип движения Геометров,-- продолжал счетчик.-- Но это непринципиальная информация, которая мало что меняет. Поэтому я не счел нужным ее сообщать.
Тело рептилоида чуть обмякло.
-- Принципиальная! -- рявкнул дед.-- Совершенно принципиальная!
Да, больше всего это напоминало раздвоение личности.
-- Двигатели Геометров доступны чужим? Они не сходят с ума? А, Петя?
-- Полагаю, что нет. Ведь свою звездную систему они перемещали тем же методом, а ее населяют три разумные расы. Да и не похож джамп в подпространстве на обычный джамп. Эйфории нет никакой.
-- Значит, теперь всем расам Конклава становится доступным быстрое передвижение в космосе? Мы -- не нужны?
Рептилоид привстал, передние лапы заплелись и он шлепнулся на брюхо. Но дед даже не заметил, что от волнения попробовал двигаться в чужом теле:
-- Карел, ведь это наша смерть! Если появляется враждебная Конклаву раса, абсолютно идентичная людям, это уже повод уничтожить нас! А если к тому же мы утрачиваем свою единственную ценность...
Счетчик принял управление телом, уселся поудобнее и сказал:
-- Андрей Валентинович, я с самого начала предупреждал, что ситуация смертельно опасна для людей. Если Сильные расы узнают технологию Геометров, они уничтожат вас без всяческих колебаний.-- Он помедлил: -- Могу утешить лишь одним, та же участь ждет и нас. Мы ведь только живые компьютеры -- для Сильных рас. Нас используют, потому что создание разумных машин считается опасным. Но Геометры обошли эту проблему.
-- Кого еще ожидают неприятности? -- перехватил инициативу дед.
-- Многих. Конклав одновременно и ужасен, и спасителен тем, что использует сильные стороны своих членов. Да, это приводит к ущербному, одностороннему развитию Слабых рас. Но одновременно гарантирует им безопасность -- их способности постепенно становятся уникальны. А Геометры развиты комплексно.
-- Очень странно,-- похоже, дед немного успокоился.-- Они пришли из Ядра. Расстояние между звездами в Ядре гораздо меньше. Можно было ожидать, что количество разумных рас там на порядок больше, контакты между цивилизациями случаются гораздо чаще... соответственно -- возникают структуры, подобные Конклаву...
-- Что мы знаем о законах возникновения жизни? -- бросил счетчик.
-- Мы -- _немного_! -- съязвил дед.
-- _Мы_-- еще меньше.
Мне показалось, что рептилоид готов сказать что-то очень, очень важное. Но увы, дед, раздраженный необходимостью говорить по очереди с Карелом, этого не заметил:
-- Нам известно лишь о двух цивилизациях Ядра,-- произнес он.-- Геометры -- союз трех рас, в котором, при внешнем равноправии, главенствуют люди. И Тень, о которой мы не знаем ничего. Даже внешнего их вида.
Я наконец решил вмешаться в разговор:
-- Мне кажется, они тоже гуманоиды.
-- Почему?
-- Ну... это интонации, дед. Когда они говорили о Тени... мы так не рассуждаем о чужих. Скорее о каком-то земном государстве. Неприятном, но своем.
-- Геометры гораздо менее подвержены ксенофобии, чем мы.
-- Тем более, дед. Они признают за Друзьями право на любые странности. Знаешь, такая вот позиция... старшего брата. С Тенью совсем другое дело.
Дед молчал.
-- Карел,-- негромко спросил я,-- ответь мне на один вопрос. Почему мы с Геометрами так похожи? Даже не внешнее сходство, а единый генетический код. Это ведь не может быть случайным!
-- Не может,-- неохотно согласился счетчик.
-- Тогда в чем дело?
Мне казалось, что если он объяснит, то я сразу найду ответ. Какой-то странный, универсальный ответ на все загадки и проблемы. Почему Сильные -- сильны, почему Слабые -- слабы, что такое Тень и как заставить Геометров не лезть ко всем со своей Дружбой...
-- Я не знаю точного ответа.
-- Карел, точных ответов не существует вообще,-- ласково сказал я.-- Но всегда есть догадки и предположения. Ты ведь не удивлялся тому, что мы с Геометрами похожи. Значит, имеешь гипотезу на этот счет?
-- Только гипотезу. И не хочу ее сообщать.
-- Почему?
-- Вы ее примете -- и перестанете искать ответ сами. Лучше, чтобы вы искали ответ самостоятельно, независимо.
Я поразмыслил секунду.
-- Карел, если ты считаешь... думаешь, что мы примем твою гипотезу, значит, она льстит людям?
-- В какой-то мере...-- неохотно откликнулся рептилоид.
-- Например, что и мы, и Геометры -- потомки древней могучей сверхцивилизации, некогда заселявшей всю Галактику...-- начал я.
Рептилоид зашелся тонким смехом:
-- Петр, подобные мечты свойственны юным, незрелым расам. Я раньше не относил людей к их числу.
-- Тогда, возможно...
Заговорил дед:
-- Петя, я бы мог выложить тебе десять гипотез. Что Геометры -- плод нашего материализовавшегося воображения, что мы -- последствия их неудачного эксперимента, или потомки заблудившейся экспедиции...
-- Плод воображения? А почему бы и нет? Дед, ты же сам говорил, что их общество похоже на земные утопии! Даже я помню, мне где-то встречались регрессоры... или прогрессоры, Мировой Совет...
-- Это ничего не значит, Петр. Это лишь вопрос перевода и восприятия. Когда счетчик влил в тебя язык Геометров, ты поневоле подобрал адекватные замены их терминам. Отовсюду, из научных журналов, из прочитанных в детстве книг, из бульварных газет. Будь ты французским астронавтом Пьером или американцем Питером, планета Геометров стала бы для тебя другой. Совсем другой. Мы смотрим на мир сквозь очки с толстыми кривыми стеклами, которые нам одели в детстве. Эти очки -- воспитание, культура, менталитет. От них не избавиться никогда. Я не мог вырастить тебя под черным колпаком, Петя, тогда ты вообще не научился бы видеть.
-- Слушай деда, он умный,-- сказал Карел.
Я смотрел на ухмыляющегося рептилоида. Потом спросил:
-- Сговорились? Двое на одного?
-- Думаешь, я не прав? -- поинтересовался дед.
-- Прав, наверное,-- неохотно признал я.-- Ты умнее, дед. Гордись.
-- Ничего, Петя, я ведь и постарше тебя буду.
Дед тоненько хихикнул, как всегда, если шутка была понятна лишь ему.
-- Тогда скажи, что мы будем делать? Поддерживать Геометров? Сражаться за Конклав? А?
-- Как ты представляешь себе поиск Тени? -- спросил дед, помолчав.
-- В корабле Геометров есть какие-то маршрутные карты. Ведь он шел из Ядра Галактики самостоятельно. Я просто сяду в корабль и...
-- Мы сядем в корабль. Все вместе. Ты, я... мы с Карелом. Данилов, Маша...
-- Не выйдет,-- с удовольствием сказал я.-- Эти кораблики рассчитаны на одного. Максимум -- на двоих, но это уже для коротких полетов.
-- Ты помнишь, при каких обстоятельствах алари захватили разведчика Геометров?
-- Что?
-- Он пытался взять на абордаж истребитель алари. Пристыковаться и утащить с собой. Видимо, операция достаточно отработана. Мы можем соединить корабль Геометров с нашим "Волхвом"...

Предыдущая страница 3 Следущая страница


Звёздная тень 4

Я засмеялся.
-- Дед, ты серьезно? К Ядру Галактики -- в челноке с жидкостным ракетным двигателем?
-- Почему бы и нет?
А собственно говоря, почему? Я замолчал. Старый шаттл будет служить просто дополнительной кабиной. Вполне возможно, что мощности разведчика хватит и для полета вместе с челноком.
-- Кстати, там уже не жидкостные двигатели,-- добавил дед.-- Алари сменили их на свои плазменные.
-- Вот так просто взяли -- и сменили?
-- Да.
Я хотел было высказаться о центровке, аэродинамике, термоизоляции, системах управления -- которые никак, ну никак не рассчитаны на чужую технологию! Потом посмотрел на ухмыляющуюся морду рептилоида и промолчал.
Дикарь, которому заменили на луке привычную тетиву из вымоченных кишок на синтетическую нить, может усомниться: будет ли теперь лук стрелять? Но мне, наверное, не стоит ему уподобляться.
-- Алари не боятся? Это ведь нарушение законов...
-- Снявши голову...-- обронил дед.-- Ну, Петя? Я готов согласиться с тобой. Употребить то малое время, что нам отпущено, не на бюрократическое безумие, не на споры с идиотами из правительств, а на полет к Ядру. Быть может, нам и улыбнется удача. Мы встретим Тень... высоких, белокурых, благообразных гуманоидов, которые научат нас добру и пониманию. И Геометры станут терпимее, а Сильные устыдятся и попросятся в Слабые, Земля превратится в цветущий сад... Ну? Отправимся за чудом, Петя. Но -- вместе.
-- Ты веришь в успех? -- спросил я.
Рептилоид покачал головой.
-- Тогда почему соглашаешься? Мы ведь можем совместить оба предложения. Я полечу к Ядру, а вы с Даниловым и Машей вернетесь на Землю.
Дед молчал. И счетчик не вмешивался.
-- Ты... ты всего лишь хочешь попасть туда? -- прозревая, спросил я.-- Дед! Ты хочешь увидеть чужой мир?
-- Да!
Насколько речевой аппарат рептилоида мог передать гнев, настолько дед этим воспользовался.
-- Неужели ты не понимаешь? -- рявкнул он.-- Пускай я всегда был дураком и фанатиком, но честным дураком и романтичным фанатиком! Я всех космонавтов до начала эпохи джампа знаю по именам! Я ревел, когда наш марсианский зонд рухнул в океан... а тебе и название его ничего не скажет. Когда американский лунный поселок выгорел дотла, я первый раз в жизни напился с горя! Я хотел для человечества звездного будущего. Оно наступило -- но не такое, как думалось. Но если рушится большая мечта -- всегда остается место маленькой. Личной! Может быть, лишь через такие маленькие мечты и возможно свершить что-то большое, а? Да, я хочу увидеть небо, пылающее от звезд! Попасть в центр Галактики! Ступить на планету, где людей никогда не было и не должно было оказаться в ближайшее тысячелетие! И может быть -- сделать что-то для человечества. Если это вообще возможно...
Он замолчал, не переводя дыхание -- тело рептилоида в этом, похоже, не нуждалось, а собираясь с мыслями.
-- Я понимал, что могу сдохнуть еще при старте с Земли,-- тихо сказал он.-- Ну и что? Хоть тушкой, хоть чучелом, только в небо...
-- Деда...
-- Скажи, что я не прав,-- произнес дед.-- Знаешь, я соглашусь. В конце концов, ты лучше, чем я. Таким уж воспитан.
-- Ты прав.
Рептилоид посмотрел на меня бледно-голубыми глазами.
-- Знаешь, дед, вот Геометры,-- продолжал я,-- они не умеют хотеть чего-то себе лично. Почти не умеют. Может быть, это и есть главный недостаток, когда забываешь о себе?
-- Эгоизм как залог процветания цивилизации? -- дед на мое одобрение не отреагировал.-- Нет, Петр, не надо подводить идейный базис под мое желание отправиться с тобой. Невозможно сейчас решить, что правильнее. Но побывать в Ядре -- слишком большое искушение.
Не знаю, может, дед и был прав, что оборвал мои философствования. Только я действительно сомневаюсь в нормальности людей, которые ничего не хотят для себя лично. Ничего -- ни власти, ни денег, ни бунгало на Мальдивских островах, ни неба, в котором миллион звезд, ни сладкой дрожи, которой пронзает тело джамп.
Если человеку нечего терять, он никогда не поймет другого. На этом уже многие попадались -- от земных политиков до Наставников Геометров. И мир, в котором все заботятся лишь о других, был бы большой муравьиной кучей. Впрочем, это уже не ко мне, это, скорее, ко Льву Толстому с его нравоучительными писаниями. Или, лучше, к Софье Андреевне с ее воспоминаниями о великом муже и его поведении в быту.
-- Хорошо, дед,-- сказал я.-- Давай поддадимся искушению.
-- Только надо будет спросить, что об этом думает командующий Алари. У его авантюризма тоже есть свои пределы.
Умеет дед остужать энтузиазм.

Глава 3

Данилова я нашел в одном из ангаров флагмана. Точнее, не сам нашел, меня отвел туда вызвавшийся помочь алари.
Теперь, вспоминая свой побег, я понимал, что весь он, от начала до конца, был подстроен. Никогда бы мне не пройти этими перепутанными, полутемными, лишенными всякой привычной логики, коридорами. Надо быть крысой или хотя бы иметь их в предках, как Алари, чтобы ориентироваться тут.
А меня просто вели, оставляя один-единственный путь и создавая иллюзию свободы. Какая странная вещь -- эта иллюзия была куда более правдоподобна и симпатична, чем настоящая, лишь чуть-чуть искаженная свобода в мире Геометров...
Данилов обихаживал "Волхва". Выглядело это, как всегда, нелепо. Крошечный человечек рядом с тушей шаттла, придирчиво осматривающий кортризоновые плитки обшивки, заглядывающий в сопла и похлопывающий по плоскостям. Глупо ведь, верно? "Волхв" -- не автомашина, а Данилов -- не шофер, чтобы ухитриться заметить неисправность.
Но ведь всегда хочется иметь контроль над ситуацией. Или -- иллюзию контроля.
-- Александр! -- крикнул я, подходя. Голос гулко отозвался в пустом ангаре.
Данилов обернулся, сделал неопределенный жест рукой.
-- Как машина? -- спросил я.
-- Так себе,-- вяло ответил полковник.
-- Дед говорил, что тут все переделали.
-- Ну, не все...
Я зашел к шаттлу с тыла и заглянул в сопло.
Ничего необычного. Какие еще там плазменные двигатели?
-- Алари поставили нам свои движки,-- мрачно сообщил Данилов.-- Рабочее тело -- вода. Об источнике энергии сказали, что мы его принципа не поймем, но прослужит не меньше года. Тяга стала выше почти на порядок.
-- А как теперь управлять?
-- Они поставили на пульт переключатель. С двумя позициями -- "плазма" и "эмуляция ЖРД". Сказали, что система управления подстроит все параметры на привычные нам, даже не заметишь, на чем летишь. Вот только летать можно будет нормально. Заходить на посадку по нескольку раз, сгонять на Луну и обратно.
-- А с Земли стартовать можно будет? -- заинтересовался я.
Данилов помолчал. Неохотно обронил:
-- Можно.
-- И это все -- на воде?
-- Да.
Я мгновенно представил себе опустевший Свободный. Никаких ракетоносителей, никаких хранилищ с горючим. Стартовые полосы -- и ряды челноков. Разгоняются и взлетают, самостоятельно выходят на орбиту, джампируют...
-- Возможно повторить их технологию? -- спросил я.
-- Лет через сто,-- зло ответил Данилов.
Я его вполне понимал. Утыкаться носом в собственную примитивность -- грустно. Тем более -- в такую примитивность...
-- Алари поставили нам свои двигатели для предполагавшегося полета к Геометрам?
-- Да.
-- А теперь снимут?
-- Зачем? -- Данилов криво улыбнулся.-- Спрашивал я их... Ответили, что смысла в возне нет. Не стоит оно того...
Наверное, сцена была еще та. Данилов печально осведомляется у командующего флотом, когда снимут чудесные, волшебные, могучие плазменные движки. А тот, морща мышиную морду, отвечает, что смысла нет возиться с таким барахлом. Как взрослый, подаривший ребенку изумительное цветное стеклышко. Только ребенок не понимает, как это обидно, что твоя драгоценность -- для других полное барахло.
-- По крайней мере, будешь пилотировать хороший корабль,-- попытался я его утешить. Вышло это не очень.
-- Меня "Волхв" вполне устраивал,-- отрезал Данилов.-- А с этими чудо-двигателями он у нас лишь до возвращения на Землю. Там его разберут для исследований.
-- На Земле нас самих... разберут,-- напомнил я.-- За все хорошее. Одного джампа с низкой орбиты хватит для пожизненного отстранения от полетов.
Данилов промолчал.
-- Мы говорили... с дедом,-- продолжил я.-- О полете к Ядру.
-- Не думаю, что это разумно.
Я растерялся. От Данилова я возражений не ожидал.
-- Петя, ты ввязался в авантюру, самую дикую авантюру в истории,-- продолжал Данилов.-- Неохотно, но ввязался. Однако случилось чудо, тебе удалось побывать в чужом мире и удрать. Не стоит этим гордиться. Как нам в свое время говорили -- если первый полет в космос проходит без единой проблемы, это плохая примета. Вот ты поверил в свою удачливость, в то, что быть резидентом у чужих -- несложно. И теперь готов кидаться туда, откуда едва унесла ноги целая цивилизация. Могучая и безжалостная... Я против этой идеи, Петр. Надо возвращаться на Землю. И, по крайней мере, предоставить этот вот корабль для исследований.
-- Мы с дедом летим в Ядро.
Данилов косо посмотрел на меня.
-- Как? Джампами?
Пришлось повторять для него все то же, что я объяснял деду. Про корабль Геометров и его принципы движения.
Полковник слушал молча и как-то скучно. Потом покачал головой.
-- Есть одно препятствие. Вон оно идет...
Я обернулся. По ангару шествовал командующий красно-фиолетовым аларийским флотом.
-- Дед со счетчиком должны были его убедить,-- сказал я.-- Да и в чем проблема?
-- Корабль Геометров, Петр. Это очень, очень могучая технология. Одно дело, когда ты, лишенный памяти, отправлялся на нем к Геометрам. Совсем другое, если мы все в него заберемся... в трезвом уме и ясном рассудке.
-- Не понимаю,-- честно сказал я.
-- А если мы отправимся не в Ядро? А на Землю? Предоставим человечеству подобную технику? Это не просто старые плазменные движки, которые невоспроизводимы промышленно...
Алари был уже близко. И наверняка слышал слова Данилова. Я нервно засмеялся:
-- Корабль Геометров тем более невозможно...
-- Возможно,-- сказал алари.-- Он автоматически ремонтируется, Петр Хрумов. Иметь такой корабль -- все равно что иметь маленькую фабрику по их производству. Достаточно предприимчивая цивилизация может этим воспользоваться.
Он сделал паузу.
-- А вы -- достаточно предприимчивы.
Труднее всего спорить с подозрениями, когда они абсолютно беспочвенны. Мне вот и в голову не приходило приплести цивилизацию Тени в качестве повода, чтобы доставить разведывательный корабль Геометров на Землю. А Данилов по своей гэбэшной выучке об этом подумал. Как и чужой...
-- Мы хотим лишь отправиться к третьей силе,-- сказал я.-- К четвертой, вернее. Потом вернем вам скаут Геометров. Если это будет актуально для вас.
-- Будет,-- сказал алари, не отрывая от меня взгляда.-- Петр, твоя разведка в мире Геометров имела крайне малые шансы на успех. Но попытка отправиться в чуждую область Галактики абсолютно безнадежна. Это признает даже счетчик.
Вот так. Как поспорить с авторитетом существа, которое не ошибается?
-- И все же счетчик советует попробовать,-- продолжил алари.-- И тоже готов отправиться к Ядру.
-- Решение зависит от вас?
-- Да.
Он долго молчал, этот мышь-переросток, ищущий выгоды для своей цивилизации так же напряженно, как мы с дедом для людей...
-- Вы хотели бы сохранить корабль Геометров, чтобы изучить его технологию? -- предположил я.
-- Не обязательно сохранять, когда можно скопировать,-- возразил алари.
Я вспомнил, как они исследовали тело Ника Римера, и не стал задавать вопросов.
Мы стояли возле шаттла, Данилов -- с кислой, безнадежной миной на лице, алари -- погруженный в раздумья, и я -- отчаянно ищущий слова, которые могли бы убедить чужого.
-- Все запуталось,-- сказал алари. Негромко, словно размышляя вслух, пытаясь донести до меня свои сомнения.-- Если бы мы знали, какой неоднозначной станет ситуация, то сразу сообщили бы о случившемся Сильным расам. А теперь... я не вижу правильных решений.
Он стал мне ближе после этих слов. Гораздо ближе.
-- Как бы ты поступил, человек?
-- Не знаю,-- сказал я.-- Действительно не знаю. Если вы не до конца нам доверяете... ну, отправьте с нами несколько десантников.
-- У доверия не бывает уровней,-- ответил командующий.-- Это...-- переводчик-куалькуа запнулся, подбирая слова.-- Это триггер. Да или нет. Две позиции.
-- Трудно быть чуть-чуть беременным...-- ни к кому не обращаясь, буркнул Данилов.
-- Почему? -- поворачиваясь к нему, удивился алари. Не дождался от растерянного полковника ответа и снова посмотрел на меня: -- Ты -- обещаешь, Петр Хрумов?
-- Да,-- прошептал я.
-- Вы не уведете корабль Геометров на Землю. Вы отправитесь на поиски цивилизации, которая называется Тень, и постараетесь вернуться. Семь земных суток наш флот будет ждать вас в этой же точке пространства.
-- Хорошо,-- еще не веря в удачу, сказал я.
-- Сюда приведут человека Машу. Она ваш специалист по технике?
-- Да.
-- Пойдете в арсенал. Вам дадут любое необходимое оружие ближнего боя.
-- Вряд ли нам придется воевать...
-- Конечно. Но я не могу отпустить своего офицера невооруженным.
Я еще ничего не понимал. Командующий подошел ко мне. Протянул лапу, уперся выдвинутыми когтями куда-то в грудь.
-- Петр Хрумов, рожденный как человек...-- сказал он.-- По праву командующего независимым флотом и в силу своего высокого происхождения я меняю твою судьбу.
В голосе не было никакой торжественности. То ли куалькуа не счел нужным ее изображать, то ли Алари не страдали эмоциональностью.
-- Отныне ты офицер красно-фиолетового флота,-- сказал командующий.-- Ты подчиняешься мне, и я отвечаю за твои действия. Ты найдешь цивилизацию Тени во благо нас, людей, счетчиков и куалькуа. Ты вернешься.
Лапа алари сжалась, царапая мне грудь. Потом он повернулся и пошел прочь.
Я посмотрел на Данилова, но тот был ошарашен не меньше моего. Он с трудом улыбнулся и сказал:
-- Сейчас у тебя хвост начнет расти...
-- Перестань,-- попросил я.-- Не надо.
-- Не принимай так всерьез,-- Данилов похлопал меня по плечу.-- Петя, ау! Алари просто обошел запреты Конклава на передачу технологии! Он сделал тебя своим офицером, чтобы позволить пользоваться кораблем Геометров. Ничего особенного!
-- Ничего особенного? -- я потрогал надорванную рубашку. Надо будет зашить...-- Саша, а часто чужие ради людей обходили запреты?
Данилов с нами в арсенал не отправился. Меня это удивило, но уговаривать я не стал. В конце концов, тут я больше полагался на Машу, изучавшую оружие под чутким руководством деда.
Помещение арсенала было небольшим и полутемным. Освещение -- ладно, на вкус и цвет человек алари не товарищ. А вот размеры меня удивили. Оружие размещалось на открытых стеллажах, всего по одному экземпляру на каждом.
-- Они что, не любят палить из одинаковых пушек? -- риторически спросил я.
Маша снисходительно посмотрела на меня:
-- Петя, это выставочный зал. Образцы. В оружейных залах СКОБы тоже самое.
-- Ты там бывала? -- злясь на собственную глупость, спросил я.
-- Я много где бывала,-- без особой рисовки пояснила Маша. Пошла вдоль стеллажей, разглядывая замысловатые штуковины. Сопровождающий нас алари молча наблюдал.
-- Газовые баллончики...-- вдруг буркнула Маша.
-- Что?
Менее всего эти смертельные игрушки напоминали газовые баллончики.
-- Когда-то была мода на газовое оружие. Баллончики, пистолеты...
-- Ну и что?
-- Реальной пользы от них не было никакой. Законопослушный гражданин все равно не умел их толком применять. Да и эффективность -- чисто символическая. Зато ложная иллюзия безопасности притупляла осторожность...
-- Мне кажется, есть разница между баллоном со слезогонкой и плазменным пистолетом.
-- Ага, есть. В темной подворотне. Но ты ведь не туда собрался?
-- Откуда нам знать?
-- Это верно... Тебе стоило порасспросить своих геометрических друзей о Тени.
-- Не до того было.
Маша очень сильно изменилась за эти дни. Что-то в ней надломилось, или, наоборот, окрепло. Может быть, из-за общей обстановки чужого космического корабля. А может быть, что более вероятно -- из-за случившегося с дедом.
Сомневаюсь, что в их отношениях была хоть какая-то эротика. Все-таки возраст деда не слишком к тому располагал. Но восторженное преклонение перед "Андреем Валентиновичем" у Маши имелось.
И вряд ли она легко перенесла случившееся. Возможно, ей пришлось куда тяжелее, чем мне. Все-таки опыт симбиоза с куалькуа, смена тел и лиц не прошел даром. Я мог чувствовать в рептилоиде деда -- прежнего, язвительного и непреклонного. Мог, закрыв глаза, поверить, что он продолжает сидеть рядом.
А вот Маше это было недоступно. Попросить, что ли, куалькуа войти с ней в симбиоз? Только согласится ли она? Может быть, лучшим аргументом будет не сила и выносливость, а возможность менять лицо... стать красивой. Куалькуа -- как лучшие во Вселенной косметологи...
_Нет, Петр_.
_Что_?
_Мы редко идем на подобный уровень взаимодействия. Ты был одним из немногих исключений_.
_Почему_? -- не отрывая взгляда от Маши, подумал я.
_Информация. Нам интересно было узнать психику людей и мир Геометров. Но мы не станем входить в симбиоз с другими представителями вашей расы_.
Вот так.
Не будет салонов красоты "Чародей-куалькуа". И клиник "Здоровье от куалькуа" тоже. Ведь могли они, без особых проблем, спасти деда. Подлатать изношенные сосуды, прекратить кровотечение. Но зачем им это?
Бесполезно просить солнечный луч заглянуть в темную комнату. Проще открыть окно. Или зажечь лампу.
-- Это все не то! -- Маша повернулась к алари.-- Ваше оружие не рассчитано на человека!
-- Разумеется,-- алари словно проявил чувство юмора. Это был старый и

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

потрепанный чужой, двигался он неловко, а шерсть его выцвела до белизны.-- У нас нет обособленных конечностей для того, чтобы держать оружие.
Большая часть устройств и впрямь казалась приспособленной скорее для закрепления на морде. Я вспомнил увиденный когда-то короткий ролик: закованный в броню алари с ребристой металлической дурой, закрепленной на подбородке. Из устройства скользил тонкий голубой луч. Взмах головы -- луч устремляется к камере. Конец фильма...
-- Тогда давай подумаем, что можно сделать,-- Маша не сдавалась.-- Командующий приказал нам взять оружие.
Алари уверенно пошел к стеллажам.
Минут через десять выбор был сделан. Широкие незатейливые браслеты, вокруг которых при включении возникал диск силового поля двадцатисантиметрового диаметра. По эффективности устройство напоминало дисковую пилу. Я представил себе, что случилось бы, попадись мне при бегстве хоть один алари с такой штуковиной на лапе, и по спине пробежал холодок. Маша заказала четыре браслета, но я пользоваться ими не собирался. Проще простого было отсечь ими собственную голову или вспороть живот.
Другой агрегат оказался немного удобнее. "Базовый излучатель", та самая пушка из ролика -- только в отличие от алари нам следовало крепить ее на руку. Гашетка скрывалась внутри конусовидного корпуса, и у меня возникло подозрение, что в бою алари нажимают на нее языком. Эту штуку алари демонстрировать не стал. Я примерил излучатель на руку, он оказался тяжелым, но, в общем-то, подъемным. Потом вспомнился какой-то дурацкий фантастический фильм, где неустрашимый герой носился с чем-то подобным, присобаченным вместо потерянной в бою руки. Мне стало смешно, и я отложил излучатель.
Последнее устройство Маша отобрала сама. Алари, наверное, крепили его на спину -- длинный ствол и тяжелая казенная часть явно были тяжелы для их лап.
-- Ггоршш? -- утвердительно спросила Маша.
Алари слегка заволновался.
-- Нет! Нет! Это не ггоршш, это ггоршш! Осторожнее!
Спорить Маша не стала. Примерила чудовищную пушку к рукам, кивнула.
-- Мы возьмем.
-- На дистанции не менее двух километров трехсот метров! -- алари нервничал до тех пор, пока Маша не вернула ггоршш, который на самом деле ггоршш, на стеллаж.-- Из укрытия! При включении закрыть глаза!
-- И прочитать "Помилуй мя, Господи"? -- успокаивающе добавила Маша.-- Мы возьмем пару штук.
-- Две тысячи? -- растерялся алари.-- Я должен уточнить количество, имеющееся на складе...
-- Две единицы,-- объяснила Маша.-- Мне и Данилову.
-- Правильно,-- кивнул я.-- У меня глазомер плохой. Вдруг не разберусь с дистанцией...
У дверей Маша покосилась на ярко-красные диски, спросила:
-- Атомные мины?
-- Да,-- преданно отозвался алари. Похоже, последний Машин выбор произвел на него впечатление.
-- Знакомые штучки,-- без особого почтения сказала Маша, но брать их не стала.-- Пошли ко мне, Петя. У меня есть кофе.
-- Откуда такие познания в их оружии? -- спросил я в коридоре.
-- Информация немного доходит,-- уклонилась Маша.
Знаем мы, до кого обычно доходит информация...
В каюте, которую алари гостеприимно отвели для людей, мне пришлось побывать только один раз. Усаживаясь в кресло, я невольно вспомнил свою искреннюю радость, испытанную при мысли, что существуют специальные подставки для сидения.
Радостная болезнь -- склероз. Сплошные приятные сюрпризы.
Кофе был швейцарский, "Нескафе", в саморазогревающихся пластиковых чашках из полетного рациона шаттла. Я выдернул дурацкую трубочку -- сосать кофе через соломинку можно лишь в невесомости или при помрачении рассудка, содрал с крышки обертку из фольги, с удовольствием принюхался -- та штука, что заменяла кофе у Геометров, все-таки имела абсолютно другой вкус, сделал глоток.
-- Спасибо, Маш. Это то, что было нужно.
В общем-то женщинам всегда приятны комплименты по поводу их кулинарного мастерства. Даже если они всего лишь открыли консервную банку, стоит восхищаться так, словно тебя накормили паровой осетриной или рассыпчатым узбекским пловом. Маша тоже приняла комплимент с удовольствием.
-- Не понимаю, как вы летаете по месяцу,-- заявила она.-- Ничего толком нет съедобного.
-- На космодромах есть ресторанчики. Там нормально готовят.
-- И что, все завозят с Земли?
-- Нет, конечно. Обычно доставляют образцы мяса, картошки, зелени. А чужие их подращивают на своих пищевых синтезаторах. Тоже дорого, но дешевле, чем возить по-настоящему.
-- Удобно,-- согласилась Маша.
-- Не до конца. Понимаешь, обычная еда всегда разная. Даже если картошка с соседних полей, все равно она разная. А мясо тем более, двух одинаковых коров не существует.
-- Убивать животных для еды -- мерзость,-- неожиданно сказала Маша.
-- Ты вроде не вегетарианка...
-- Нет, но лишь по рассудочным соображениям. Животная пища необходима, поэтому приходится ее употреблять.
Меня такой подход позабавил. Любишь мясо, так не надо вставать в позу...
-- Смешно? -- строго спросила Маша.
-- Да. Твои военные познания и любовь к животным...
-- Знаю, знаю, Гитлер был вегетарианцем... Петр, одно дело честный бой, другое -- употребление живого в пищу.
Я дальше спорить не стал, в таких случаях это бесполезно, лишь заметил:
-- Все равно, твоя любовь к оружию скорее характерна для мужчин.
-- Ну и что? Я в детстве очень переживала, что не родилась мальчиком. Меня даже к психиатру водили, но оказалось, что сексуальных нарушений нет, лишь повышенная агрессивность и стремление властвовать.
Я поперхнулся кофе и зарекся общаться с Машей на подобные темы. Всегда пугался такой откровенности.
Но обстановка, честно говоря, только подобным беседам и соответствовала. Дед со счетчиком... увы, теперь о них приходится думать вместе, отсутствовали, может быть, общались с командующим, не знаю. А Данилов остался у шаттла.
-- В арсенале я вначале думал, что ты все выгребешь,-- сказал я, неуклюже переводя разговор на другую тему.-- В силу повышенной агрессивности.
-- Зачем? Один образец оружия, основанного на силовом поле, один лучевой излучатель, а главное -- ггоршш. Наглеть вредно... Петр, ты позволишь интимный вопрос?
Мгновенно настроившись на подвох, я кивнул.
-- Ты тяжело перенес смерть деда?
-- Что?!
Маша вздохнула, уселась напротив.
-- Петр, все-таки это смерть. Нельзя же и в самом деле считать, что человек -- лишь набор электрических сигналов в синапсах.
-- А что тогда? Душа? -- в горле пересохло, и я начал запинаться.
-- Не обязательно. Я неверующая. Но тело -- это по меньшей мере половина человека.
Я смотрел ей в глаза -- нет, она не шутила. Да и не шутят таким.
-- Маша, для нас с тобой -- может быть. Мы молодые. У нас гормоны бурлят.
Внезапно для самого себя я перешел на более циничный тон:
-- Для тебя, наверное, я сексуально привлекателен...
-- Есть такое дело,-- спокойно ответила Маша.-- Хоть и менее, чем Саша Данилов.
-- Деду, извини, уже изрядно лет...-- проглотив обидную откровенность, продолжил я.-- Он питается в основном йогуртами и детскими пюре. Выкурить тайком трубку -- для него событие, глотнуть водки -- разгул.
-- А пройти по саду, взять в руки цветок, погладить собаку?
-- Когда я на Земле, то выгоняю его прогуляться!
-- Все равно, Петя.
-- Маша... а ты его действительно любишь?
-- Андрея Валентиновича я любила и буду любить! -- отрезала Маша.-- Его самого, а не ящерицу с его памятью!
Что-то во мне взорвалось. Секунду стаканчик кофе подрагивал в моей руке, готовясь отправиться в полет по четко определенному адресу.
Остановило меня только то, что кофе еще был слишком горячим.
Я встал и вышел из каюты. Надо помочь Данилову в проверке шаттла. В конце концов, я второй пилот.
Второй пилот, а не закомплексованная девчонка, для которой человек и его внешность -- слиты воедино.
Чем бы ни руководствовались алари -- презрением к нашей отсталости или искренним дружелюбием, но управление челноком и впрямь никак не изменилось. Пилотажный компьютер продолжал пребывать в полной уверенности, что на корабле стоят обычные жидкостные двигатели. Практически неисчерпаемый запас топлива и огромная тяга машину не смущали.
С Машей я больше не разговаривал. Она поглядывала на меня, видимо, сожалея о своей откровенности, но я предпочитал игнорировать ее взгляды. Деду, разумеется, тоже не стал ничего говорить.
Груз -- оружие и какую-то пищу, предоставленную алари, хотели вначале разместить в грузовом отсеке. Оказалось, что в суматохе бегства и полета все напрочь забыли о складированных там бюстиках -- которые так жаждали получить Джел. Безглазые головы партийных вождей прошлого века, героев крымского конфликта и президентских сподвижников укоризненно пялились на нас.
Снаряжение пришлось размещать в кабине.
Я оставался в шаттле до последней минуты. Когда все, включая деда-счетчика, разместились, я пожал Данилову руку и спрыгнул на пол. Данилов долго возился, закрывая люк, мне оставалось лишь смотреть на него снизу. В ангаре собралась порядочная толпа алари, среди них был и командующий. Перед тем как войти в кораблик Геометров, я подошел к нему.
-- Я надеюсь, что мой офицер не подведет меня,-- негромко сказал алари.
_Куалькуа, как лучше ответить_?
Он помолчал секунду, я даже решил, что он проигнорировал вопрос.
_Вера и любовь помогут мне_.
-- Вера и любовь помогут мне.
Во взгляде алари появился живой интерес.
-- Петр Хрумов, чем был для тебя мой поступок? Уверткой, как считает Александр Данилов?
Чуткий у них слух. Точнее, не у них, у Куалькуа...
-- Нет,-- подумав, сказал я.-- Доверием.
-- Ты испытываешь благодарность?
-- Пожалуй, нет. Признательность.
-- Это тоже хорошо,-- командующий замолчал. Я счел это знаком, что прощание окончено, и пошел к скауту.
_Куалькуа, я снова должен быть Ником Римером_.
Ответа не было, но лицо защипало. Куалькуа прорастал сквозь мою плоть, выдвигая на поверхность тела клетки, принадлежавшие когда-то безвестному поэту Геометров.
К кораблю я подошел уже Ником.
Полусфера кабины разошлась. Я оперся о корпус, готовясь запрыгнуть в свою скорлупку, и в этот момент потолок ангара открылся.
Порыв ветра -- короткий, секундный, потом силовое поле перекрыло проем. Над ангаром пылали ослепительные звезды. Над ангаром зияла промороженная ночь космоса. Запрокинув голову, я смотрел, как всплывает в нее "Волхв", как пробегают по корпусу корабля всполохи искр от взаимодействия с защитным полем. Отсюда, изнутри флагмана, межзвездная пустота не казалась чем-то страшным. Наоборот, она была пронзительно красива в своей неприкрытой наготе, великолепна, ласкова и покорна.
Это должна быть наша красота. Мы должны вновь прийти в космос. Равными. Пусть не самыми правыми, как мечтают Геометры. Пусть не самыми древними, как Куалькуа. Пусть не самыми умными, как Счетчики.
Самими собой.
Я поднял ладонь -- и заслонил ею полную пригоршню звезд. Может быть, принадлежащих Сильным и Слабым. Может быть, полных своей, кипучей и непокорной жизни. Может быть, ждущих того, кто придет первым.
-- Чуть-чуть подождите...-- прошептал я.
"Волхв" выплыл в пространство.
Внутри скаута все было как в корабле Ника. Кабина закрылась, одновременно засветились экраны, я положил руки на коллоидный активатор.
_Приветствую на борту. Собрана ценная информация о чужом корабле_.
Компьютер, который, по словам чужих, считал себя разумным и всемогущим, ничуть не удивился, что его пилот возник из совершенно постороннего гуманоида. В этом машины Геометров ничуть не превосходили человеческие.
-- Прекрасно. Взлетаем и следуем за кораблем, стартовавшим первым.
_Собрана очень ценная информация! Необходимо доставить ее на Родину_.
Мною овладел секундный страх, что корабль перестанет подчиняться и отправится к Геометрам с докладом.
-- Хорошо. Но вначале нас ожидает крайне важная миссия Дружбы.
_Ее важность так велика_?
-- Больше, чем возможно представить.
_Выполняю_.
Корабль начал подниматься. Алари внизу расходились, расступались к стенам.
-- А теперь слушай задание,-- начал я.-- Следуем за удаляющимся кораблем на расстоянии... ну, скажем, ста шагов. При удалении от корабля, из которого мы стартовали, на десять тысяч шагов...
_Нет необходимости в вербальной конкретизации_,-- осадил меня компьютер.
И мы рванули вслед "Волхву".

Глава 4

На расстоянии пяти километров от эскадры кораблик Геометров состыковался с челноком. Конечно, стыковкой в земном понимании это не было. Скаут буквально прилип к челноку -- насколько я успел заметить, никаких стыковочных узлов не выдвигалось.
Сейчас мы представляли собой нелепую конструкцию из космического самолета и приклеенного к его борту в районе шлюза диска. Для меня, в условиях искусственной гравитации, это выглядело так, словно мы поднырнули под лежащий на боку шаттл.
Пара минут ушла на то, чтобы объяснить компьютеру, где у челнока верх и низ и куда должен быть направлен вектор гравитации. Не воспользоваться возможностями чужого корабля по созданию комфорта было бы глупо.
Потом скаут открыл проход.
Ох, не так все просто оказалось с раскрывающейся "лепестками" кабиной! Если поначалу это выглядело чисто механическим устройством, то сейчас разница технологий Земли и Родины была налицо. В обшивке открылся проем, идеально копирующий люк "Волхва". Я спустился из кресла, которое сейчас гляделось прикрученным к стене, осторожно коснулся люка тыльной стороной ладони и отдернул руку.
Холодный, черт!
Градусов сто. Ниже нуля, естественно.
-- Открывай, свои пришли! -- крикнул я, словно надеясь, что голос может быть услышан сквозь толстенную обшивку.
Ответом была тишина. Ну что они там возятся!
-- Эй, хозяин, слесаря вызывали?
И тут внезапно ожил куалькуа:
_Петр, ты доброжелательный и хороший человек_.
-- Это ты с чего взял? -- спросил я.
_Мнение_.
Я ждал, пока слышался звук открываемых запоров. На "Волхве" есть простенькая блокировка, активизирующаяся, если за бортом -- вакуум. Наконец люк подался ко мне.
-- Привет, Саш,-- сказал я таким тоном, словно мы не виделись с месяц.
А ведь месяц назад мы и знакомы-то толком не были!
-- Как осуществляется герметизация? -- Данилов подозрительно посмотрел на соединенные с шаттлом борта скаута.
-- Не знаю. Пусть это будет меньшей из наших проблем, верно?
-- Верно,-- согласился Данилов. Криво улыбнулся: -- Выглядит так, словно корабли поцеловались.
Вдоль линии стыковки обшивка и впрямь утолщалась, напоминая губы.
-- Точно выдержит?
Я пожал плечами.
-- Ты нас немного напугал... гравитацией. Надо было предупредить, что при стыковке она и у нас появится.
Наверное, стоило. Но к хорошему привыкаешь быстро. Трех полетов на корабле Геометров мне хватило, чтобы воспринимать искусственную силу тяжести как должное.
-- Ладно, идем, Петя.
-- Стоит ли? Давайте начнем разгон.
Полковник замялся:
-- Подожди. Надо поговорить.
Вместе с Даниловым я прошел в кабину. Рептилоид по-прежнему сидел в кресле космонавта-исследователя, Маша стояла, всматриваясь в центральный экран, на котором поблескивали чужие корабли.
-- А в чем проблема? -- непонимающе спросил я. Почему-то вспомнились слова куалькуа. "Доброжелательный и хороший".
-- Петя,-- Данилов остановился в паре шагов от меня. Тоже покосился на экраны -- ему явно было не по себе от гравитации в шаттле, который находился в свободном полете.-- Петя, давай решим, что мы собираемся делать.
-- Ты о чем?
-- Не всерьез же ты решил отправиться к Ядру?
Маша повернулась и уставилась на нас. Рептилоид -- сейчас его телом явно управлял Карел, спрыгнул с кресла, разинул было пасть, но промолчал.
-- Саша, ты чего?
-- У нас плазменные движки Алари. Корабль чужих -- технология, превосходящая доступную Конклаву. И он способен самовоспроизводится. У нас образцы оружия этих... безумных мышей. Какого дьявола нам гибнуть?
Может быть, "доброжелательный и хороший" -- синоним слова "наивный"?
-- Петр, ты все сделал великолепно,-- продолжал Данилов, явно ободренный моим молчанием.-- Через несколько недель в Галактике заварится такая каша... наличие у Земли новой технологии может оказаться решающим. С кем бы мы ни пошли -- с Геометрами или с Конклавом, это изменит всю нашу судьбу. И твои действия... не думай, что о них забудут. Ты человек, который поможет Земле шагнуть в будущее. Изменит все! Ты уже герой. Все, что мы натворили -- ерунда. Речь пойдет не о наказании, о поощрении.
Он опять неловко заулыбался.
-- Придется собрать сессию ООН, чтобы придумать тебе достойную награду...
Где-то по груди у меня забегали холодные мурашки. А еще стало холодно и противно. Как помоями облили.
-- Вера и любовь...-- сказал я.
-- Что?
-- Вера и любовь помогут мне. Так отвечают офицеры-алари на напутствие командующего.
В глазах Данилова что-то изменилось. Только что в них были смущение и вина. Как у шкодливого мальчишки, подбивающего примерного ученика прогулять уроки и попробовать спиртного. Теперь в них было лишь брезгливое презрение.
-- Ты что, и впрямь принял все это всерьез? Петя, да Алари и пикнуть не посмеют, что мы увели эту технологию! У них самих рыльце в пушку!
-- А ты спроси мнение Карела.
Не отводя от меня взгляда, Данилов спросил:
-- Карел, ты сам расценивал предложение Петра как безумное. А чем ты назовешь мое?
-- Предательством,-- сказал рептилоид.
-- Я не удивлен,-- согласился Данилов. Сделал шаг назад, расстегнул кобуру.
Да он что, стрелять собрался?
Я ничего не успел сделать -- Данилов достал оружие. Только это был не лазерник "Кнут", а та парализующая штуковина, и на пистолет-то не очень похожая, что однажды в моем присутствии применял дед.
Стрелял он почти не целясь, и я с каким-то глупым удивлением понял, что в этом деле у полковника опыт не хуже, чем в управлении челноком. Рептилоид мягко опустился на пол.

Предыдущая страница 5 Следущая страница


Звёздная тень 6

-- Не волнуйся, он только парализован,-- быстро сказал Данилов.-- Петр, я последний раз тебе предлагаю...
-- Эта штука однозарядная,-- сказал я.
Данилов опустил глаза на парализатор -- и я рванулся к нему. Не было времени просить куалькуа о боевой трансформации. Да впрочем, и нужды не было.
Может, я и не сотрудник органов с многолетним стажем. Только ведь и помоложе Данилова раза в два.
Вера и любовь!
Плевать мне, чем руководствовался командующий Алари! _Я_ ему обещал отправиться к Ядру _честно_!
Данилов ушел от первого удара, встал в стойку, отбрасывая оружие. Я не стал размышлять. Школа рукопашного боя СКОБы -- она наследница КГБ-НКВД, ФБР и прочих приятных контор. Наследница космической эры. В ней много необычных приемчиков.
Я просто размахнулся и залепил ему по уху. Без всякой науки, я так в детстве дрался.
Данилов опять попытался уклониться. Рефлексы у него были прекрасные. Но они же его и подвели. Одно дело -- драка в невесомости, на чем, по слухам, и основана школа рукопашного боя СКОБы. Совсем другое, когда в привычной кабине шаттла невесомости нет. Данилов пружинисто оттолкнулся от пола, явно собираясь воспарить под потолок. Но гравитация с таким решением не согласилась. В неловком прыжке его и достала моя оплеуха.
-- Гад ты...-- прошептал я, глядя на корчащегося полковника. Почему-то вспомнился бедолага-навигатор, которому Данилов невзначай сломал ногу.-- Гад...
Я пнул его по коленной чашечке, Данилов взвыл. Перелома, конечно, не будет. Но очень больно.
-- Мы же люди! Люди, дурак! -- закричал я.-- Какая выгода, какие технологии, к чертовой бабушке! У нас, может, впервые шанс появился -- найти себе друзей! Не Геометров, не Тень, а друзей -- алари! Ты знаешь, что такое для Геометров слово _друг_? Может, они и не правы, только не во всем! Мне поверили! Нам поверили! Что по сравнению с этим плазменный движок и ггоршш?
Данилов ворочался, держась за колено.
-- Не ггоршш, а ггоршш,-- донеслось из-за спины.-- Две огромные разницы.
Я повернулся.
Маша держала еще один парализатор направленным на меня.
-- Да, они однозарядные,-- признала она вместо Данилова.-- Не позволяет пока технология перезаряжать коллоидный лазер. Но я взяла их два.
Какой же я дурак!
Да разве можно было поверить, что в полукустарных условиях дедовского научного центра инженерный гений Маша Клименко соорудила целый арсенал оружия, превосходящего доступное СКОБе!
Неужели и дед был столь наивен?
-- Не сердись, Петя,-- сказала Маша, нажимая курок.
Вот оно как -- быть парализованным.
В теле какая-то мягкость образовалась. Не вата -- кисель. Глаза полузакрылись, руки подтянулись к груди, ноги поджались. Щека, прижатая к полу, словно сквозь зубы решила просочиться.
Маша переступила через меня, нагнулась над Даниловым.
-- Полковник, вставайте!
В ее голосе была не столько дружеская забота, сколько уважение к старшему по званию.
Боже, какой же я дурак!
Шаттл угнали!
Террористы хреновы!
Да ни один наш шаг с момента беседы с Даниловым не был несанкционированным!
А дед-то, дед!
Я смотрел в удивленно оскаленную морду рептилоида, в единственное, что позволяла видеть доставшаяся мне поза.
Будто пытался прочитать ответ в нечеловеческих глазах.
Да нет, знал все дед, прекрасно знал. Но хотел переиграть СКОБу. Надеялся, что личная преданность бывшей детдомовки Маши пересилит уставы и приказы.
Одного он не рассчитал -- что преданность была направлена не на его успешно уклоняющиеся от атеросклероза мозги, а на старое, никому не нужное тело.
Данилов неуклюже переступил через меня, направляясь к пульту. Почему-то мне казалось, что он меня пнет. Но Данилов до такого не опустился.
Ведь мы друзья!
-- Джампируйте быстрее, полковник,-- попросила Маша.
-- Я и сам знаю, майор,-- ответил Данилов.
Блин, какая, оказывается, у Маши великолепная карьера!
-- Закрепите Петра и счетчика в креслах,-- приказал тем временем Данилов.-- Живее. Возможно, алари могут наблюдать за нами.
Я хотел ему сказать, что если даже и могут, то не делают этого. Ведь у доверия нет градаций. Но говорить я не мог. И сопротивляться Маше, с натугой втаскивающей меня на кресло -- тоже.
-- Может быть, приказать убрать гравитацию? -- спросила она.
-- Не надо. Не лезь в скаут, вообще о нем забудь. Если все в порядке, то он будет ждать возвращения пилота, но мало ли...
Меня пристегнули, и я больше не видел деда-Карела. Только слышал, как возится Маша. Как бегут по экрану цифры, отсчитывая время до выбора вектора джампа.
_Куалькуа, ты можешь помочь? Куалькуа_?
Симбионт ответил не сразу.
_Нет. В ближайшие часы -- нет. Очень оригинальное оружие. Периферическая нервная система в шоке. Я мог бы вырастить дублирующую структуру, но испытываю те же самые проблемы, что и ты_.
Первый раз в жизни я не испытал радости от такого торжества земной техники.
_А со счетчиком ты не в симбиозе? Он серьезно поражен_?
_Нет. Их раса недоступна для симбиоза с нами. Их жизненная основа -- совсем другая. Слияние с ними так же невозможно, как с плазменной основой Торпп. Удивительно, что парализующий луч оказал на счетчика эффект... небелковые структуры должны быть менее толерантны_.
Нет, это и впрямь триумф земной науки! Счетчик-то, оказывается -- небелковая форма жизни! И все равно сражен наповал.
Почему все наши технические прорывы были и есть лишь в военной области?
-- Приготовиться к джампу! -- сказал Данилов.
Но даже нахлынувшая эйфория не прогнала отчаяния.
Словно на качелях... сумасшедших качелях. Взлет и падение. Тьма и свет. Экстаз и тоска. Миновало четыре джампа, прежде чем мне показалось, что тело начинает слушаться.
Увы, не только мне так показалось. Перед пятым прыжком Данилов и Маша связали меня -- намертво, истратив катушку скотча. На своем кресле оказался пленником и рептилоид. Его спеленали еще тщательнее -- явно сомневаясь в пределах физических возможностей чужого.
-- Петя, хочешь пить? -- спросил Данилов.
Он был вполне доброжелателен, и от этого накатывала еще большая тоска. Есть ли сейчас место героям-одиночкам? Можно сделаться симбионтом чудовищной древней амебы, можно позволить счетчику выкачать собственную память, а потом -- пройти все круги рая чужого мира и вернуться. Все можно. Вот только в решающий миг окажется, что незримый поводок и не подумали снять с ошейника. И тот, кого считаешь другом, следовал рядом лишь по приказу начальства, а нервная дерганная девчонка терпеливо выжидала "времени икс".
-- Скотина...-- прошептал я, и сам удивился, что губы уже слушаются.
В глазах Данилова блеснул нервный огонек.
-- Петр, ты уверен, что вправе решать, как будет лучше Земле?
-- Да!
-- Вот и я в этом же уверен,-- удовлетворенно кивнул он.
-- Есть одна... разница...-- выдавил я.-- Ты меня обманул. Предал.
-- Так может быть, это означает, что я лучше знаю жизнь?
Не дождавшись ответа, Данилов кивнул:
-- Вот так-то. Будешь пить?
Пить хотелось. Сильно.
После восьмого джампа Данилов снова поинтересовался, не нужно ли мне чего. На этот раз я не стал отказываться от воды. Жадно выпил стакан и даже собрался было спросить, на месте ли корабль Геометров. Очень хотелось услышать, что он отвалился, сгинул при джампе, включил двигатели и унесся... куда угодно, хоть в свой мир.
К счастью, я вовремя понял, что корабль никуда не делся. Иначе исчезла бы гравитация. Умная и наивная техника Геометров ждала своего пилота...
После двенадцатого джампа Данилов долго возился с навигационным пультом. Ясно было, что мы сбились с курса. Меня подмывало предложить свою помощь, но полковник, ясное дело, меня к управлению не допустит. А говорить это лишь в качестве насмешки над врагом... несерьезно как-то. Наивно.
-- Саша, может быть, очистим трюм? -- спросила Маша. Данилов подумал, потом защелкал переключателями. Наверное, никакой реальной необходимости освобождаться от груза бюстиков не было. Джамперу все равно, какова масса корабля, а плазменные движки алари и не такое вынесут. Но возвращаться с прежним грузом казалось глупым.
-- Крепления сняты, блокировка отключена,-- инстинктивно прокомментировал полковник свои действия.-- Люк открыть...
Я невольно посмотрел на один из обзорных экранов. И не зря. Зрелище-то необычное.
Из раздвинувшихся створок люка, в снежной метели замерзающего воздуха, выпорхнули каменные головы. Прожектор грузового отсека включился, и в ослепительном луче все они казались сахарно-белыми, чистенькими и опрятными, исполненными печальной красоты. Веселой стайкой пронеслись сверкающие лысые бюсты, ничуть не утратившие оптимизма, в гордом одиночестве ушел в бесконечность исполинских размеров насупленный вождь, потом потянулись лица почти незнакомые, чья слава была куда недолговечнее камня. Последним, на излете, из трюма вынесло удивленно и близоруко таращащуюся голову, словно вопрошавшую -- "Как же так, а меня-то за что, товарищи?" Она пронеслась в опасной близости от телекамеры, кувыркаясь и обиженно заглядывая в объектив. Маша вдруг выругалась, словно с этим деятелем имела личные счеты. Впрочем, кто знает? Мало ли почему она лишилась родителей и оказалась в детдоме.
-- Сбрось, сбрось балласт...-- фальшиво пропел Данилов на незнакомый мотив. Хмыкнул и замолчал. Каменные сюрпризы отправились в странствие по Вселенной... то-то будет радости какой-нибудь цивилизации через сотню тысяч лет. Может быть, безропотные скульптуры сделаются ценнейшими экспонатами иноземных музеев, и лучшие умы будущего станут ощупывать их скользкими псевдоподиями и таращить глаза-стебельки, размышляя о величии ушедшей культуры...
-- Всем спать,-- неожиданно сказал Данилов, прерывая повисшую в челноке тишину.-- Будем прыгать через два часа. Полагаю, понадобится серия из трех джампов. Петр, тебе что-нибудь нужно?
-- Да,-- вынужден был я признать.-- Отлить.
Данилов развязал мне руки и отвел к санузлу. Возвращаясь -- ноги были связаны и приходилось опираться о его плечо, я поймал взгляд рептилоида. Печальный и безнадежный. Кажется, это смотрел дед.
-- Данилов, тебя в чине повысят? -- спросил я, пока полковник вновь прикручивал меня к креслу.
Он молчал.
-- Генералом будешь,-- ехидно продолжал я.-- Целую неделю. Или месяц. Потом чужие сожгут Землю. Так что недвижимость не прикупай. Лучше расслабься. Бунгало, кокосовый ром, прекрасная мулатка...
-- Петя, не старайся,-- сказал из-за спины дед.-- Он верит, что поступает правильно. В этом вся беда.
-- Андрей Валентинович, не стоит,-- спокойно ответил Данилов.-- Петя может считать меня негодяем. Да и вы тоже. Только время покажет, кто был прав.
На этом мы и сошлись. Последнее слово всегда остается за тем, у кого руки не связаны.
Я честно попытался заснуть. Закрыл глаза. Вот только напряжение последних дней было слишком велико. Мелькали, словно склеенные безумцем обрывки кинопленки, Геометры и Алари, корабли и планеты, Гибкие Друзья и невозмутимый куалькуа. Великий, единый, бесстрастный куалькуа...
_Теперь я могу помочь_.
_Что_?
_Провести боевую трансформацию_?
Сердце гулко забухало. Как я мог забыть о своих не совсем человеческих возможностях? Разорвать путы...
_Женщина охраняет. Данилов спит, но Маша бодрствует. Они помнят, что ты сильнее, чем обычный человек. У нее есть еще один парализатор_.
_Тогда что ты предлагаешь_?
_Смотри_.
Пальцы защекотало. Я опустил глаза, посмотрел на свою примотанную к подлокотнику кисть. Из указательного пальца медленно выползала тонкая белая нить.
_Как с Гибкими Друзьями_...
Нить тихонько сползала на пол. В подрагивающих движениях белесого щупальца было что-то отвратительное, паучье. Эта хищная плоть не принадлежала мне. Жила своей жизнью. Даже не надо ничего делать. Только позволить куалькуа -- и она вонзится в тело Маши. Этакий опосредованный секс -- старина Фрейд остался бы доволен. Пусть у майора ФСБ Маши Клименко в руках парализатор. Я -- сам себе оружие.
Отвратительное, беспощадное и нечеловеческое.
_Не надо_!
Нить застыла. Куалькуа ждал.
_Не делай этого. Не смей_.
_Почему? Ты ведь хочешь освободиться_?
А почему не надо? Откуда мне знать? Враг -- всегда враг, какой бы личиной он ни прикрывался. И я готов напасть на Машу, не думая о том, что она женщина, не вспоминая, что она была товарищем...
Но только не так. Не так! Не предательским уколом чужой протоплазмы!
Есть странная грань во всех этих межзвездных играх. Грань, которую нельзя переступать -- если еще помнишь, откуда пришел и под чьим небом родился.
Нельзя ставить на охрану концлагеря существ чужой расы. Это забыли Геометры... Нельзя нападать на существо одной с тобой крови, пользуясь услугами чужака-симбионта. Это я постараюсь запомнить...
_Хорошо. Я понял_.
Нить задрожала, втягиваясь в мое тело. Куалькуа согласился без возражений.
_Никогда не делай такого с людьми_,-- зачем-то попросил я.-- _Пока ты в моем теле -- не делай_.
Маша тихонько кашлянула. Она даже не заподозрила, что могло сейчас случиться.
И слава богу, что не заподозрила.
Навигатор из Данилова был средний. Хотя нет, нельзя называть средним навигатором человека, который все же вывел шаттл к Земле. Правда, понадобилось ему для этого еще восемь прыжков, а не три.
К последнему джампу я был на взводе. Оказывается, пытка наслаждением и впрямь возможна. Когда экстаз прыжка перемежается нудной работой по реанимации корабля -- это одно. А вот когда все время валяешься связанным, тупо ожидая очередного приступа эйфории -- хорошего мало. Наверное, так чувствует себя пьяница во время запоя, когда очередная бутылка, пусть даже самого изысканного вина или древнего коньяка, не приносит радости -- даруя лишь короткое, тупое забвение.
-- Пойдем к "Гамме",-- негромко сказал Данилов. Они с Машей рассчитывали последнюю траекторию -- уже не джампа, обычного ракетного полета.-- На максимальной скорости...
Интересно, а почему к "Гамме"? Глядя в потолок, я обдумывал все плюсы и минусы российской станции СКОБы. Не хотят садиться на планету -- что ж, разумная предосторожность, мало ли чего насовали алари в начинку "Волхва"... Да и невозможно сесть с "приклеенным" к борту скаутом Геометров. Но какие преимущества у небольшой "Гаммы" перед главным штабом обороны -- "Альфой", или американской орбитальной базой "Бета" -- скажем откровенно, превосходящей "Альфу" размерами и возможностями?
Ответ был так очевиден, что я не сразу в него поверил. Все преимущества "Гаммы" заключались именно в том, что это российская станция.
Вот те раз. И вот те два! Мы с дедом попали не просто в ловушку СКОБы! Мы попали в межгосударственную интригу. Российские гэбисты решили помочь родине!
Нет, я, конечно, не против. И если бы речь шла только об этом, о возможности обставить американцев, японцев и объединенную Европу -- первый бы пожал Данилову руку, а Машеньку расцеловал, несмотря на ее вечно угрюмый вид. Подарить стране хоть немного гордости за себя... пусть даже гордости за удачное воровство -- я готов. Всегда. Но до того ли сейчас? Когда пылает дом, не время ссориться с соседями из-за протекших кранов.
Я даже захихикал, искоса поглядывая на гэбистов. Но им было не до меня.
-- Обнаружат неправильность формы,-- сказала Маша.-- С "Дельты" и "Альфы" -- наверняка. Да и выхлоп у нас... не тот.
-- Я свяжусь с управлением,-- пообещал Данилов.-- Пусть работают по третьей схеме.
-- Экспериментальный полет?
-- Да. Пошумят и успокоятся.
-- А в ангар "Гаммы" мы впишемся? -- спросила Маша после паузы.
-- По габаритам -- должны.
Все ясно. Иностранцам, в первую очередь американцам, будут пудрить мозги, уверяя, что "Волхв" испытывал начинку "Юрия Гагарина", многострадального, уже лет десять проектирующегося корабля с плазменными движками. Рано или поздно те выяснят, что никаких работоспособных плазменных двигателей в России не создавали, и вот тогда начнется шум. Но сейчас важно выиграть время...
Я невольно начал думать так, словно был на стороне Данилова и Маши. Словно не сидел, прикрученный к креслу сотней метров скотча. И Данилов будто почувствовал эту слабину.
-- Петр,-- он развернулся в кресле, легонько оттолкнулся от подлокотника -- опять забыв про искусственную гравитацию и попытавшись воспарить,-- еще можно все переиграть.
-- Отправиться к Ядру? -- спросил я со всей возможной наивностью.
Данилов вздохнул:
-- Петр, я развязываю вас с Карелом... и мы приводим корабли вместе. Записи черного ящика рептилоид подкорректирует, полагаю... Ну?
-- А бунта не боишься?
-- Рискну поверить на слово.
-- Не верь мне, Данилов,-- сказал я.-- Вот я -- верил тебе, и гляди, что получилось.
Он пожал плечами и сгорбился над пультом. Больше мы ни о чем не говорили -- все два часа, пока "Волхв" шел к "Гамме". Не о чем нам теперь было говорить.
Единственное, что меня удивляло -- молчание рептилоида. Ни Карел, ни дед не пытались вступить в разговор. Хотелось верить, что они просто придумывают сейчас план нашего освобождения. Вот только я прекрасно знаю: когда дед что-то замышляет -- он, наоборот, болтает без умолку...
"Гамма" построена по древней, еще Циолковским придуманной схеме "колеса". Тридцатиметровый вращающийся диск, в центре-ступице -- невесомость, а по окружности -- некое подобие силы тяжести, создающееся центробежной силой. Зачем это понадобилось Роскосмосу и СКОБе -- бог знает. Особого комфорта псевдогравитация не прибавляла, экипажи менялись ежемесячно и от невесомости не пострадали бы, зато проблем возникало выше головы. Например, для перехода в боевое состояние "Гамме" требовалось прекратить вращение -- иначе наводка боевых лазеров становилась невозможной.
Не иначе как это была одна из последних попыток нашей космонавтики вернуть себе утраченное лидерство. Хотя бы часть его. Попытка наивная и безнадежная, как и все остальные -- заводик по производству сверхчистых полупроводников и безалергенных вакцин, не то уже сгоревший, не то просто заброшенный на орбите, лунная база, третий год работающая в автоматическом режиме, недостроенный "Зевс" -- корабль для полета к Юпитеру, спроектированный до изобретения джампа и успевший безнадежно устареть...
В ангар "Волхв" вошел впритык. Данилову потребовалось все его мастерство, чтобы затащить два корабля внутрь, не вмазавшись в хрупкие стенки. Еще с полминуты, тихо матерясь, он подрабатывал маневровыми, гася остатки момента инерции. "Волхв" раскачивался по ангару словно свинцовый шарик, брошенный в крошечную и хрупкую елочную игрушку. Любой удар о стенку

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

мог серьезно повредить станцию, но выхода у Данилова не было. Наконец челнок застыл -- точнее, начал медленно опускаться на стенку цилиндрического ангара, влекомый едва ощутимой центробежной силой. Люк ангара стал беззвучно закрываться, пряча нас от любопытных радаров с других станций СКОБы.
Вот и приехали. Два корабля, два героя и два пленника. На меня навалилась апатия и я закрыл глаза. Хватит. Нельзя бороться бесконечно. У меня был шанс -- там, на полпути, когда куалькуа услужливо вытянул щупальце. Я не захотел, не смог им воспользоваться. Значит -- все.
Извините, Алари.
Извини, Земля.
Никогда не думал, что в наши тесные космические станции впихивают такие помещения не первой необходимости, как тюрьма. Или она здесь по-другому называется? Карцер, гауптвахта, изолятор? Не знаю. Одно точно, у алари я сидел комфортнее.
Камера была совсем крошечная, размером с дачный сортир. В углу и впрямь помещался маленький унитаз, над ним, с детской непосредственностью, конструктор разместил термоконтейнер для разогрева пищи. Еще был телевизионный экран -- я с удивлением убедился, что он работает, но транслирует лишь несколько российских телеканалов. Надо же, забота о культурном отдыхе узников присутствует. Нашли чем заняться -- ретранслировать на борт станции поток мыльных опер и унылых шоу...
Когда нас с рептилоидом вели по станции, она кипела как растревоженный улей. Носились по узким переходам черные береты -- российские космические пехотинцы. Боевой пост, мимо которого мы прошли, был наглухо задраен -- значит, введена готовность номер один и за ракетным пультом сидят наводчики.
Серьезно. Все очень серьезно. Страна тряхнула сединой, поиграла одрябшими мускулами и решила не выпустить из рук чужую технологию. Куда уж тут рыпаться. Сиди и смотри, отвечай на вопросы и кайся в грехах...
Я развернул узкий гамак, забрался в него. Псевдогравитация здесь совсем слабенькая, весу во мне сейчас было как в котенке. Тлела под потолком желтая лампочка, временами станция подергивалась -- совершались какие-то маневры. Неужели обман не удался и заокеанские друзья сейчас устраивают выволочку нашему президенту?
Только волен ли президент отдать нас с рептилоидом всему человечеству? Эту операцию вела госбезопасность. Вряд ли она захочет делиться. А власть Шипунова сейчас вовсе не так устойчива, как в первые годы после переворота...
Мысли текли вялые, противные. Словно пробежал с рекордным результатом утомительный кросс, а тебе предлагают еще и поплавать в болоте. Как все было просто на Родине и у Алари. Тяжело и просто. А здесь вновь мышиная возня и меленькие интриги...
Вытянув ногу, я ткнул в кнопку телевизора. Плюсы крошечного помещения -- все под рукой... или под ногой.
Худшего выбора я придумать не мог. Первый канал транслировал музыкальный конкурс. Певица, неуклюже покачивающаяся на сцене, петь не умела абсолютно. Не ее это было занятие, ей бы у плиты стоять или купальники рекламировать. Но никого это не трогало. Вопили у сцены фанаты и фанатки, благосклонно улыбались в жюри коллеги певички -- часть из которых даже имела слух и голос. Второй канал я пропустил сходу -- там шли новости, крупным планом показывали горящий вокзал. Четвертый канал порадовал меня политической беседой, сводящейся к тому, что все в жизни плохо, а надо бы жить получше. Пятый канал гнал рекламный ролик МВД. Замогильный голос за кадром вещал: "Вы можете нарушать закон -- и тогда вам будут сниться кошмары по ночам! Вы можете быть честным гражданином -- и хорошее настроение не покинет больше вас! Работники милиции имеют оружие и право применять его без предупреждения! Они хотят, чтобы все жили хорошо!" Нехитрый видеоряд состоял из мрачных небритых уголовников, белозубых смеющихся граждан и палящих в мишени милиционеров. Шестой канал, как обычно, крутил рекламу. Речь шла о новейших вакуум-памперсах трехсуточного действия. Я хотел было выключить телевизор, но тут на фоне улыбающегося ребенка в подгузнике появилось знакомое лицо -- Анатолий Романов, пилот-инструктор "Трансаэро". Я остолбенел.
-- Космические полеты -- тяжелый труд,-- сказал Толик.-- Порой я провожу многие часы подряд, не имея возможности отойти от пульта. Раньше это было сопряжено со значительными неудобствами...
В глазах Толика блестел какой-то нездоровый огонек. Мамочка, сколько же ему заплатили?
-- Теперь, с появлением вакуум-памперсов, мои проблемы решены...-- обреченно закончил Толик.-- Я взлетаю, выполняю джамп-перемещения, сажусь на чужую планету и возвращаюсь, не теряя времени на бытовые неудобства...
Я захохотал. Кончилась реклама памперсов, началась какая-то детская программа, а я все ржал, представляя Толика в памперсах за джамп-пультом. Нет, это же надо!
Открылся люк, и вошел-вплыл Данилов. Почему-то я представил полковника ГБ в тех же самых памперсах -- "слежка за товарищами -- тяжелый труд, порой"...-- и мной овладел новый приступ веселья.
Данилов подозрительно уставился на работающий экран. Там скакали мультяшные звери и жизнерадостный голос напевал "Днем в понедельник спать неохота, только бездельник ляжет в кровать"...
Так и не разобравшись в причинах моего веселья, Данилов отключил телевизор.
-- Там Толика показывали,-- добродушно объяснил я.-- Толика Романова. Он памперсы рекламировал.
Данилов уселся на опущенную крышку унитаза и сказал:
-- Тесновато. Не находишь?
-- Мне нравится. Показания пришел снимать?
Александр вздохнул.
-- Петр, у меня есть предложение...
-- Ну,-- подбодрил я запнувшегося полковника.
-- Работаем единой командой. Все обвинения против вас с Андреем Валентиновичем снимаются.
-- А рептилоид?
-- Его доставят на любую планету Конклава. Не понимаешь?
-- Не совсем.
-- Твоему деду предоставят тело. Нормальное, здоровое человеческое тело. Счетчик сбросит в него сознание Андрея Валентиновича.
Наши взгляды встретились.
-- На Земле тысячи людей, чье сознание погибло, а тело еще живет. Те, кого не откачали после клинической смерти, например. Это не более аморально, чем трансплантация органов.
-- И что сказал дед?
-- Пока ничего. Я решил вначале поговорить с тобой.
-- А что от нас требуется?
-- Сотрудничество. Только сотрудничество.
-- Прошло полтора часа,-- медленно сказал я.-- Всего полтора часа. А вы уже убедились, что корабль Геометров не собирается вам подчиняться.
-- Да. Ты должен помочь нам, Петр. Ради Земли, ради страны -- переступи свои позиции. Ты человек. Ты русский.
-- А ты помнишь, что во мне -- куалькуа?
Лицо Данилова не дрогнуло.
-- Трудно было бы забыть, пока ты находишься в этом теле... Ну и что? Если он хочет выдвинуть свои условия -- пожалуйста. Но насколько я понимаю, их раса занимает пассивную позицию... впрочем, как угодно. Пусть говорит. Мы вовсе не против союза с ними, с Алари, со Счетчиками. Но наши интересы не позволяют бросаться очертя голову на край света. Если Земля получит хотя бы десяток таких кораблей... мы сможем говорить с Сильными на равных.
-- Ты веришь в свои слова?
-- У меня нет другого выхода. И у тебя нет, Петр. Допускаю, что это решение тебе менее приятно, чем полет к Ядру, но альтернатива -- еще хуже.
-- И какая она, альтернатива?
Покачиваясь в гамаке, я был куда выше сидящего Данилова. Такая обманчивая, убаюкивающая позиция человека, способного диктовать условия... Правда, за открытым люком мелькала форма черных беретов, а податливость Данилова наверняка имеет границы.
-- Судить тебя не будут,-- спокойно сказал Данилов.-- Тебя даже наградят каким-нибудь орденом, за участие в операции.
Участие! Мы пахали!
-- Наградят -- посмертно?
-- Не валяй дурака. Тебя наградят и спишут на Землю, без права полетов. Ты будешь работать где-нибудь... слушать новости... пить научишься. И всегда будешь помнить, что твои товарищи пытаются что-то сделать... перехитрить незнакомую технику, переспорить чужих.
-- А куалькуа? Вы пустите на Землю человека, в чьем теле -- симбионт? Не верю!
Данилов покачал головой:
-- Нам прекрасно известно, что по земле ходят десятки таких людей.
Мне показалось -- или в глубине сознания раздался тихий смешок?
-- Одним больше -- одним меньше,-- продолжил Данилов.-- Если куалькуа меня сейчас слышит... я очень рад тому, что их раса лишена честолюбия. А любопытство -- не порок. Альтернатива теперь ясна?
-- Вполне.
Данилов ждал. А я молчал, хоть и принял уже решение. Долго молчал, пытаясь заставить полковника заговорить первым. Но он и не таких обламывал.
-- Можешь сказать деду, что я согласился.
Данилов кивнул. Поднялся, придерживаясь за обрез люка. И сказал:
-- Только одно, Петя... Извини, но мы будем вынуждены принять меры безопасности. Очень жесткие. Очень.

Глава 5

-- Не думал, что такая штука существует в реальности,-- сказал я.
Маша защелкнула на моей шее металлическое кольцо. С внутренней стороны оно было оклеено мягким фетром -- и эта заботливость казалась особо трогательной -- словно наточенное лезвие гильотины.
-- А в реальности ее и нет,-- сухо сказала Маша.-- Только у нас.
Ощущение, что я читаю какой-либо дедовский роман о тоталитарном режиме, стало острым до безумия. Я поежился, словно пытаясь выбраться из стального воротника. Посмотрел на рептилоида. И дед, впервые с момента прилета на станцию, заговорил:
-- Мария, вы воспользовались моими перспективными разработками? Каталогом "Несуществующее оружие"?
-- Нет. Отдел по отслеживанию идей в фантастических романах существует с прошлого века. И у нас, и в ЦРУ.
Я заметил, что она старается не смотреть на рептилоида. Как бы Маша ни убеждала себя, что Андрея Хрумова больше нет в живых, что счетчик поглотил его сознание -- и все же ей было неуютно. Очень неуютно, я даже испытал к ней легкое сочувствие.
-- Полагаю, тебя не надо ничего объяснять, Петр? Кодовый замок... причем механический. Радиоприемник. Двадцать пять грамм взрывчатки.
-- Немного.
-- Вполне хватает, Петя.
Она подняла руку, демонстрируя крохотный пульт.
-- Не удаляйся от меня более чем на десять метров. Вначале пойдет звуковой сигнал, через пять секунд сработает взрыватель.
Мы сидели в каюте командира станции. Я, рептилоид, Данилов, Маша -- и двое незнакомых офицеров. Тот, что постарше, очевидно, и был командиром, второй, покрепче и помоложе, почему-то одетый в легкий скафандр -- очевидно, куратор станции из ГБ.
-- А если эта хренотень пробьет обшивку? -- с военной прямолинейностью рявкнул командир. Вопрос о моей шее его не интересовал.
-- Исключено. Взрыв направлен внутрь кольца,-- успокоила его Маша.
Больше вопросов не возникло. Данилов встал, кивнул, указывая на дверь. Капитанская каюта помещалась на самом краю станции и притяжение здесь было почти в половину земного. Я отреагировал не сразу -- смотрел в огромный иллюминатор, за которым плыла Земля. Маленькая, красивая, замешанная на голубизне океанов и сероватой пене облаков. С материками неправильной формы, с абсолютно неправильными людьми. Но даже они не виноваты, что мне одели воротничок с двадцатью пятью граммами взрывчатки. Даже тот писатель, что первым придумал эту штуку, не виноват.
-- Включаю,-- сказала Маша. Нажала что-то на пульте, и на кольце замигала оранжевая лампочка. Неярко и неспешно, словно в такт пульсу.-- Помни, десять метров.
-- Спасибо, Маша.
Я отвел взгляд от иллюминатора. Поднялся.
-- Петя, это неизбежная предосторожность. И только на начальном этапе,-- сказал Данилов.
Ему явно было неудобно,.
-- А на меня не найдется воротничка, Машенька? -- спросил дед.
-- Излишне. Просто не пытайся нас коснуться.
Рептилоид со старческим кряхтением пошел за Даниловым. На миг обернулся, сказал:
-- Когда же я в тебе ошибся, девочка...
Маша его слова проигнорировала.
Так и мы двинулись к ангару. Впереди Данилов, затем мы с рептилоидом, за нами Маша и молодой офицер. Я заметил, что все они были вооружены парализаторами. То ли успели перезарядить, то ли не такая уж это редкость.
В коридоре и в лестничном стволе никого не оказалось. Наверное, специально очистили проход. Мы поднимались по узкой лестнице, винтом стелящейся по шахте, тело становилось все легче, движения обретали плавность.
-- Если ты хотел их обмануть и убежать, то теперь это исключено,-- сказал рептилоид. Кажется, именно рептилоид.
-- Дед,-- позвал я.
-- Что, Петя?
-- А ты как думаешь, чего я хочу?
-- Боюсь предположить.
Понятно.
Нет, конечно, уйти я смогу. Очень даже запросто. За пять секунд скаут разнесет ангар и уйдет в гиперпространство. Ну а затем... что ж, после моей гибели он, вероятнее всего, вернется к Геометрам. Только это уже будет напоминать месть ради мести. Причем самоубийственную.
Идущий впереди Данилов обернулся:
-- Петр... только не глупи, а?
Я скосил глаза на мигающий под подбородком огонек и промолчал.
-- По-дурацки получается...-- тихо сказал Данилов.-- Времени нет. Сели бы, поговорили, выпили по рюмке... и разобрались бы. Всегда не хватает времени.
Он оттолкнулся от ступенек -- гравитации уже почти не было, взмыл к потолку, открыл люк в ангар. И я -- совершенно автоматически, прыгнул следом.
Лампочка на ошейнике загорелась ровным красным светом и запищал зуммер.
Я даже не успел испугаться. Воедино слились Машин крик: "Балбес!" и крепкий мат посмотревшего вниз Данилова. В следующее мгновение он приложил меня ногой по плечу, и я полетел назад. Судорожно вцепился в какую-то ступеньку, повис, прижимаясь к ней.
Зуммер стих, лампочка вновь замигала ровно. Маша держалась рядом, лицо у нее было белое. Офицер сжимал парализатор, словно не понимая, что стрелять-то не надо.
-- Что ты творишь, что ты творишь, Петя! -- дрожащим голосом сказала Маша.
Хотелось верить, что она напугана перспективой моей смерти, а не срывом операции.
-- Забыл,-- честно признался я.-- Забыл я.
Болело плечо и отбитые о ступеньки ребра. Оторвавшись от лестницы, я повис в воздухе, удерживая на одной руке целых полкило своего веса.
-- Я же не могу отменить взрыв! -- Маша потрясла пультом.-- Понимаешь?
Еще бы. Что тут непонятного? Я с трудом вытащил пальцы из-под ошейника -- оказывается, совершенно машинально я просунул свободную руку под кольцо, словно пытаясь прикрыть шею.
-- Медленно и спокойно! -- уже понижая тон, сказала Маша.-- Давай...
Вслед за Даниловым я поднялся в ангар.
Здесь почти не ощущалось силы тяжести. Но она все же имелась -- висящий посреди ангара шаттл с пристыкованным скаутом был зафиксирован тонкими леерами и парой страховочных ферм. На глухой стене ангара отдыхало пятеро космических пехотинцев. Все в скафандрах, правда, с открытыми гермошлемами, и с оружием. На меня с Даниловым немедленно уставились стволы. Судя по тыльным соплам противотяги и внушительному баллону вместо приклада, это были газовые винтовки, наиболее безопасное в условиях невесомости и тонких стенок оружие.
-- Все в порядке? -- приветствовал их офицер, выныривая следом.
Стволы ушли в сторону. Никаких паролей солдаты требовать не стали -- хоть одна уступка здравому смыслу.
-- Тихо, товарищ подполковник,-- ответил крепкий рыжий парень со значком старшего сержанта на гермошлеме. Звания в космопехоте мало коррелируют с общевойсковыми. В отставку этот сержант уйдет по меньшей мере капитаном.
-- Размещайте людей, Мирский,-- бросил ему подполковник. Оглянулся на меня, потом, перехватив леер, сноровисто поплыл к открытому люку челнока.
Рептилоид просто прыгнул следом. С координацией у него было все в порядке -- маленькое чешуйчатое тело мелькнуло через ангар и повисло на обшивке у аварийного люка, вежливо пропуская офицера вперед. Я заметил, что черные береты на миг застыли, впившись в счетчика жадными взглядами. Редко им приходилось видеть "потенциальных противников".
Очень медленно я пополз по лееру к шаттлу.
-- Молодец,-- похвалила Маша, двигаясь за мной.
Черные береты закончили перегруппировку. Какой в них был смысл -- не знаю, внутрь корабля они все равно не заходили. Наверное, уровень допуска не позволял.
В тесный аварийный люк шаттла мы с Машей протиснулись вместе, нежно взявшись за руки. Мне вовсе не хотелось проверять, экранирует ли обшивка корабля сигнал ошейника. Машу, видимо, терзали те же сомнения. За порогом мы сразу же попадали на пол -- здесь существовала гравитация.
Подполковник, ожидающий нас внутри, наконец-то снизошел до общения со мной. Его явно мучил вопрос, как ко мне относиться -- как к предателю, как к подконтрольному куалькуа страдальцу, или просто как к дураку.
-- Петр... э... вы сейчас находитесь в _том_ облике?
-- Вы же наверняка видели мои фотографии,-- не слишком вежливо ответил я, вставая.
-- Хорошо. Мы... э... просим вас войти в корабль... Геометров. С вами будет полковник Данилов...
Данилов, забравшийся в шаттл, кивнул.
-- Согласен.
Подполковник мрачно уставился на меня. Его продолжали терзать сомнения.
-- Мария Клименко останется в шлюзе,-- предупредил он.-- Если вы закроетесь в корабле...
Я кивнул:
-- Поверьте, я понимаю. Что потом?
Данилов и подполковник обменялись взглядами. Между ними явно имела место легкая конфронтация -- Александр был старше по званию, но должность подполковника уравнивала ситуацию.
-- Запрограммируйте компьютер корабля...
-- Его нельзя программировать в нашем смысле слова. Это почти разумная машина. Он подчиняется мне, но лишь в определенных пределах.
-- Тогда убедите! Нам необходимо знать принцип работы их двигателей, оружия, силового поля. Как я понимаю, корабль даже способен производить... собственные детали?
Я вздохнул.
-- Не совсем так. Он саморемонтируется. Может восстановить поврежденный двигатель, например. Но это же не фабрика. Откуда ему брать материалы для производства?
Судя по вытянувшемуся лицу подполковника, аргумент показался убедительным. Наверное, вспомнилось слышанное когда-то, что материя из ничего не появляется. Данилов немедленно вступил в разговор:
-- Петр, Алари по этому поводу высказывались достаточно определенно!
-- Вот ты с них и спрашивай,-- мстительно сказал я.-- Саша, допускаю, что можно превратить корабль Геометров в завод по производству таких же кораблей. Только это потребует многих лет работы. В него придется подавать какие-нибудь сверхчистые материалы, которые на Земле еще не научились получать. Да и то... ну, скажем, снимешь ты с корабля двигатель, он послушно вырастит новый. И так же со всем остальным оборудованием. Допустим. А удастся ли потом все состыковать между собой? Ты в детстве конструктор собирал? Всегда выходило, как на картинке? А если дать тебе все

Предыдущая страница 7 Следущая страница


Звёздная тень 8

детали, соберешь телевизор? Настроишь?
Но Данилов был непробиваем.
-- Я -- нет. Только это не моя специальность. Петр, твоя задача -- чтобы корабль выдал образцы своей начинки и сообщил принцип их работы.
-- Как -- сообщил?
-- Идем.
В шлюзовом отсеке я понял, что он имеет в виду.
Откуда-то из аппаратного отсека тянулся кабель -- питание. К нему были подключены небольшой компьютерный терминал и внушительных размеров блоки оптической памяти.
-- В любом случае нужен транслятор, для перевода...-- начал я. И осекся. Данилов молча показал глазами на счетчика.
-- И ты сделаешь это, Карел? -- спросил я.
-- Уже делал,-- просто сообщил счетчик.
Ну конечно. Он же подключался к компьютеру корабля Римера, когда тот был захвачен. Наверное, и без моей помощи рептилоид способен выкачать из корабля всю необходимую информацию...
Или нет? Одно дело -- своровать "оперативную память", то, чем компьютер живет постоянно, язык, карты, видеозаписи. Другое -- вытащить заложенные в его глубине данные, полностью подчинить себе машину.
Значит, вначале я должен убедить корабль подчиняться...
-- Давай, Петя,-- подбодрил меня Данилов.
Я посмотрел в открытый шлюз. Кабина скаута неярко светилась. И полная тишина, такая нехарактерная для земных кораблей, никакого гула вентиляторов, шороха компьютерной периферии. Словно корабль спал -- или умер. И все же я знал -- он работает. Впитывает информацию. Делает выводы. Возможно, понимает, что происходит.
Пусть даже для корабля я остаюсь пилотом Ником Римером, законным хозяином. Все равно, когда встанет вопрос о выдаче информации -- он может не подчиниться.
Когда интересы личности и общества не совпадают, для Геометров существует только один вариант решения.
-- Не уверен, что он захочет сотрудничать,-- сказал я.
Подполковник пробурчал что-то о слишком умных машинах и слишком глупых людях.
-- А ты попробуй, Петя,-- попросил Данилов.-- Я в тебя верю.
Похоже, он не шутил.
-- В данной ситуации и для Земли, и для тебя лучше, чтобы корабль подчинился.
Я двинулся к шлюзу. Маша пошла следом, но у люка остановилась, сжимая в руке пульт.
-- Входи, входи,-- подбодрил Данилов.
Шагнув в люк, я секунду подождал. Ничего.
Тогда я сел в кресло. Подождал секунду -- и опустил левую руку в теплый коллоид терминала.
_Очень сложная ситуация, пилот_.
_Да уж_,-- согласился я.
_Впустить существо, пытающееся войти_?
Я оглянулся на Данилова, заносящего ногу в люк.
_Впускай. Что уж теперь_.
Полковник, не подозревающий об этом безмолвном диалоге, сел во второе кресло, посмотрел на меня.
-- Ну?
-- Не отвлекай, я работаю,-- с мстительным удовольствием ответил я. То, что Данилов никак не может проконтролировать процесс общения, доставляло удовольствие.
_Это человек_?
Похоже, компьютер был в затруднении. Данилов отвечал всем признакам, по которым Геометры определяли "своих", но вот убогая станция и само ее положение в пространстве приводили машину в замешательство.
_Да_.
_На каком языке вы общаетесь с ним_?
Ну конечно. Откуда ему знать русский?
_Это особый язык для передачи важных данных_,-- наобум заявил я. Единственное, что мне помогало -- это то, что корабль был начисто лишен критичности.
_Кто он такой_?
Я хотел ответить "чекист" или "работник госбезопасности", но у Геометров таких слов просто не было. Вместо этого получилось:
_Старший Наставник_.
_Необходимо возвращение на Родину_,-- немедленно заявил корабль.
Так я и знал.
_Позже. Вначале нам надо оказать помощь_.
_Кому_?
_Этим людям_.
Корабль молчал, и у меня возникло четкое ощущение, что сейчас он перестанет подчиняться и вообще разговаривать.
_Зачем_?
_Миссия Дружбы_.
Может, проймет?
_Какую помощь_?
_Эти люди утратили знания. Им необходимо помочь в развитии космической технологии_...
Я даже не успел закончить, когда понял, что происходит. Я, регрессор, уговариваю корабль регрессоров оказать непонятно кому техническую помощь!
_Нет. Ситуация нестандартна. Требуется решение Мирового Совета. Информация не проверяема и, возможно, неадекватна. Начинаю подготовку к возвращению. Обеспечь открытие шлюза_.
Откинувшись в кресле, я закрыл глаза. Ну вот. Может, компьютеры Геометров и наивны по-своему. Но когда логика начинает трещать по швам -- их не переубедить.
Возможно, будь это тот, первый корабль, сжившийся с Ником Римером, я бы и сумел что-то сделать. Но с этим такой фокус не пройдет.
_Подожди_,-- попросил я. _Подожди. Сложная ситуация_.
-- Что-то не так? -- спросил Данилов. Наверное, на моем лице сейчас отражались вполне однозначные эмоции.
-- Все не так,-- ответил я.-- Он не хочет. И мне его не переспорить. Это же почти разумная машина. Ему надо доказать, что передача информации пойдет на пользу Геометрам.
-- Он отказывается?
-- Он собирается вернуться на Родину.
Данилов зажевал губами. Мне показалось, что он готов выбраться из скаута. Но я недооценил его упорства.
-- Карел, подключайся.
Рептилоид заглянул в люк.
_Впустить существо_?
Или мне показалось, или в интонациях появилось подозрение.
_Да_.
Карел устроился между креслами. Данилов дождался, пока он перестанет возиться, и приказал:
-- Он не хочет сотрудничать. Взломай его.
Рептилоид повернул голову, посмотрел на Данилова. Четко сказал:
-- Я отмычка, а не лом.
-- И все же -- попробуй.
_Что происходит_?
_Подожди, я решаю ситуацию_!
До момента, когда компьютер признает мое поведение неадекватным и начнет действовать по своему усмотрению, явно оставалось ждать недолго.
А самое печальное было в том, что я и не хотел победы Данилова. Если бы не проклятое кольцо на шее...
_Тебе помочь снять ошейник_?
Вначале я решил, что это реплика корабля. Куалькуа вступал в беседу слишком редко.
-- Как? -- от растерянности я ответил вслух. Данилов покосился, но ничего не сказал.
_Снять_?
_Да_!
_Будет больно_.
_Снимай_!
Затылок пронзила острая игла боли. Затем кожа словно онемела, мышцы одеревенели. И -- кольцо зашевелилось.
Оно погружалось в мое тело!
-- Ну как, получается? -- резко спросил меня Данилов. К счастью, в кабине было слишком темно, чтобы он увидел происходящее. Ответить я не мог -- шея превратилась в кусок дерева, в обрубок бревна... слабо подрагивающий с затылка, всасывающий ошейник... Я поднял руку и отмахнулся.
_На подавление всех рецепторов потребуется время. Если скорость важнее -- терпи_.
Я терпел.
А металлическое кольцо начало выступать из-под подбородка. С фетра сочилась кровь. Куалькуа тащил ошейник сквозь меня, с небрежностью патологоанатома раздвигая живые ткани. На мгновение у меня онемело все тело, я обмяк, с ужасом почувствовал, как перехватило дыхание, засбоило сердце, по ногам заструилась горячая струйка мочи. Куалькуа рассек позвоночный столб!
_Извини_.
Я с шумом втянул воздух. Маленькое чудовище во мне продолжало свою работу, поспешно залатывая канал, по которому прошел ошейник. Нет, боли я почти не чувствовал, куалькуа пугал зря. Это ощущение было совсем другим, но не менее неприятным.
-- Петр...-- Данилов вздрогнул, медленно потянул ко мне руку. И вдруг закричал: -- Петр!
Кольцо болталось у меня на горле, держась на последнем лоскутке кожи. Наверное, забавно это выглядело. Не человек, а граната...
Счетчик зашелся булькающим смехом.
В люк заглянула Маша. Уставилась на меня, тоже ничего не понимая.
-- Лови! -- закричал я, вырывая ошейник. Брызнула кровь, но мне было все равно. Время думать кончилось, наступило время действовать. Я метнул ошейник в Машу, и та машинально схватила его.-- Поймала? -- мстительно уточнил я и тут же заткнулся, уклоняясь от удара Данилова. В тесном пространстве кабины драться было бесполезно, все что я мог -- это удерживать его руки. Но ко мне помощь пришла быстрее -- счетчик дернулся и саданул его лапой по лицу. Данилов вскрикнул и отключился. Вряд ли виной были царапины от когтей -- счетчик его именно _выключил_, еще раз продемонстрировав, что разница между человеком и компьютером не так уж велика.
_Ожидаю приказаний_.
_Расстыковка_!
Я даже не удивился, что после начала драки насторожившийся было корабль мгновенно преисполнился ко мне доверия. Все его сомнения немедленно обернулись в мою пользу. _Не-друзья_ напали на Геометра... на самого человечного человека...
С громким чмоканьем корабль отошел от челнока. За спиной Маши мелькнуло совершенно озверевшее лицо подполковника, он вытянул руку с пистолетом и выстрелил. Мимо. В момент расстыковки гравитация исчезла, и он повис в воздухе. Голубой луч парализатора словно послужил сигналом -- по скауту застучали пули. На что надеялись космопехи, сказать трудно, но палили они энергично.
_Непринципиальные физические воздействия_,-- прокомментировал корабль.
Люк начал сходиться, и в этот миг события окончательно набрали скорость. Маша отбросила ошейник и прыгнула через разделяющее челнок и скаут пространство. Рассчитала она здорово -- через миг ее ладони вцепились в сходящиеся края кабины. Какую природу имело гравитационное поле скаута -- не знаю. Но прикоснувшись к обшивке, Маша мгновенно попала под его влияние, обвисла, начала подтягиваться. Запрокинула подбородок на сходящуюся диафрагму, просунула голову внутрь -- и оказалась в ошейнике, ничуть не менее страшном, чем был мой. Кабина прекратила закрываться, и в двадцатисантиметровой дыре остались лишь Машина голова и судорожно сжатые ладони.
_Продолжить герметизацию_?
-- Нет! -- я вскочил, перегнулся через обмякшее тело Данилова с твердым намерением выпихнуть Машу наружу.
-- Она без скафандра,-- внезапно сказал счетчик. Нет, не счетчик -- дед.-- Пит, она же без скафандра!
Наверняка Маша была напугана. И все же в глазах девушки блеснул радостный огонек. Выпихнув ее из скаута, я лишился бы возможности протаранить хлипкие стенки ангара и вырваться на свободу. Пехотинцы и подполковник были в скафандрах, им разгерметизация не страшна. А вот для нее...
Неужели она так уверена, что я не захочу убивать?
-- Приоткрой кабину! -- скомандовал я, и корабль, умница, понял приказ, чуть раздвинув колпак кабины. Втянув Машу внутрь -- она и не сопротивлялась, и не помогала, просто ничего не предпринимала, я грубо швырнул ее на Данилова.
-- Не двигайся! -- все же уточнил я. Вырвал у нее из кобуры парализатор, сунул себе за пояс.-- Где еще оружие?
Кабина закрылась.
-- Ищи.
-- Обойдешься,-- решил я. Посмотрел на счетчика -- тот на мгновение приник к Маше, отпрянул. Теперь майор госбезопасности Маша Клименко разделила судьбу Данилова.-- Деда, ты как?
-- С ним все хорошо,-- ответил Карел.-- Что ты будешь делать?
-- Вначале -- убегать. Изображение!
Экраны засветились, и я получил возможность наблюдать за действиями космопехоты.
Надо признать, они старались.
Сержант Мирский парил у самой обшивки. С остервенелым лицом он палил в кабину из винтовки. Противотяга в оружии была отстроена хорошо, и сержанта почти не закручивало при выстрелах. Так, легкие подергивания... Но это не давало никакого толку.
Остальные солдаты повисли вокруг скаута, держа его на прицеле, но не действуя. Один что-то быстро бормотал в шлемофон. Подполковник, так и не вышедший из челнока, занимался тем же.
Корабль, похоже, сам оценивал важность той или иной сцены и демонстрировал их с ловкостью опытного оператора.
_Вскрывай ангар_.
_Использовать лазерный зонд_?
_Как угодно_.
Луч был абсолютно невидимым. На огромном шлюзовом люке вдруг вспыхнула красная точка, брызнул мгновенно стынущими каплями расплавленный металл. Солдаты оборачивались, и гамма чувств, пробегавшая по их лицам, вполне подошла бы отряду буденновцев, выскочивших лихим галопом на танковый клин.
Скаут начал двигаться. Еще без включенной тяги. Его его тащило воздухом, рвущимся из разгерметизированного ангара. Пылающая линия чертила люк, вспарывая обшивку. Металл начал выгибаться наружу.
Я представлял, что сейчас происходит на станции. Воют сирены, подается энергия на излучатели, люди занимают боевые посты. Тщетные усилия... между земной станцией и чужим кораблем непреодолимая пропасть технологии.
Солдаты бросили заниматься ерундой и что-то торопливо переключали в винтовках. Ага... их же можно использовать как двигатели. Через несколько мгновений бравая космическая пехота уже разлетелась, прижалась к стенкам, вцепилась кто во что смог.
А лазерный луч стремительным взмахом завершил окружность -- корабль наконец-то понял, что к тонким стенкам станции не нужно прилагать больших усилий.

Глава 6

Земля плыла под нами.
Не бескрайняя равнина, как с низкой посадочной орбиты, не яркая голубая звездочка, как с неудавшегося джамп-захода. Шар. Комок пыли, ставший домом для миллиардов живых микробов.
Это самое беспощадное расстояние, самое уничижительное зрелище -- маленький шар, тонущий в черном небе. Именно в такие мгновения я начинал понимать, как мал наш мир. Мал и ничтожен, жалок и смешон. Что мы такое по сравнению со Вселенной? Вот -- Земля еще сохраняет очертания материков, но уже можно протянуть руку -- и планета ляжет на ладонь, покорно и безропотно. Горные хребты оцарапают кожу, океаны намочат пальцы, атмосфера слетит как кожура с перезрелого апельсина. Земля -- в ладони.
Мы, кажется, считали себя центром Вселенной?
Какие-то полтысячи лет назад?
Там, на этой крошечной выпуклости, называемой Европа, разжигали костры, раз и навсегда доказывая нашу уникальность?
Здесь, на стыке двух ничтожных континентов, впервые сумели подняться в черное небо?
А с той стороны шарика и до сих пор считают себя самыми-самыми совершенными?
Зачем мы вышли в космос! Зачем придумали джамп! Надо было остаться -- на огромном-преогромном шаре... нет, на огромной равнине, прочно покоящейся на трех китах и трех слонах. Строить дома, вести философские диспуты, влюбляться, растить детей... и никогда, никогда не сомневаться в том, что над нами -- голубой хрусталь небосвода. Пусть бы глупые Хиксоиды и Алари залетали к нам с той стороны хрусталя, качали уродливыми головами -- и уносились обратно. Ценности не представляем... сколько таких миров на обочине галактики?
Нет же, нам показалось мало бесконечной планеты на крепких, натруженных слоновьих спинах. Мы прыгнули в черное небо -- и Земля легла в ладони. Уже не та, что раньше.
Киты нырнули в черноту, слоны захлебнулись и утонули, Гагарин посмотрел в крошечный иллюминатор и радостно воскликнул -- "она маленькая".
Да, маленькая. И становится все меньше. "Что за беда по сравнению с мировой революцией?" "Что за беда по сравнению с величием мироздания?"
Слишком далеко и слишком быстро мы прыгнули. Отправились искать других, еще не найдя себя. Нам ведь не место под чужим солнцем было нужно, не железный рудник на Луне, или урановые копи на Венере. Мы искали ответ. Искали путь. Константу, рядом с которой меркнут наши беды и проблемы.
А нельзя было уходить с Земли с этим грузом.
...Я разжал руку, выпуская бело-голубой шар. Пусть себе летит.
-- У тебя течет кровь,-- сообщил счетчик.
Аптечки в корабле Геометров не было. Или я просто не знал, где ее искать. Обвязав шею носовым платком, я положился на то, что кровотечение все-таки поверхностное. Куалькуа, верный своему принципу невмешательства по мелочам, не потрудился закрыть рану.
-- Что ты будешь делать теперь?
В кабине было тесно. Слишком тесно для трех человек и рептилоида. Станция "Гамма" висела в десятке километров от нас, уже неподвижная, в боевом состоянии. Но стрельба пока не началась.
-- Ты стал преступником перед своей планетой. Зачем?
-- Думаешь, я не прав? -- спросил я рептилоида.
-- Не важно мое мнение. Что теперь собираешься делать ты?
-- Поговорить с дедом.
-- Хорошо,-- согласился счетчик. Секундная пауза -- пока он уступал место деду...-- Дубина!
-- Спасибо, дед.
-- Не за что! Дубина! Уходи отсюда, не виси в прицелах!
-- Думаешь, попытаются уничтожить?
-- Вопрос времени! Командуй!
Дед был не просто рассержен -- разъярен:
-- Совершать глупости -- не преступно. А вот не доводить их до конца -- преступление!
-- Надо что-то делать с ними...
Я указал на неподвижные тела Данилова и Маши. Рептилоид оскалился:
-- Что? Что теперь делать? Или мы снова вместе, или выбрасывай их в вакуум! Иного не дано!
Закрыв глаза, я потянулся к разуму корабля. Не было времени вести разговор. Я просто передал ему свое желание.
Ядро.
На самом деле я не рассчитывал, что это окажется так просто. Геометры бежали оттуда, и все полеты к центру Галактики могли быть под запретом. Я настраивался на долгий спор, на словесную эквилибристику, уверения в необходимости такого полета для Родины. Возможно -- на вмешательство Карела и взлом компьютера.
Не может же корабль так просто согласиться!
_Выполняю_.
Экраны померкли, сохранив лишь бледное желтое свечение. Исчезла Земля, исчезли звезды, исчез космос. К горлу на секунду подкатила тошнота.
И все.
-- Что происходит? -- спросил дед. Нервозность, которую не мог передать

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

речевой аппарат рептилоида, угадывалась в резкости вопроса.
-- Кажется, мы уже в пути,-- растерянно ответил я.
-- И никаких приятных ощущений? Жалко...-- похоже, дед шутил. И не иначе, как от волнения.-- Петр, ты уверен? Куда мы летим -- к Ядру, или к Геометрам?
_Время полета -- двенадцать часов шестьдесят три минуты_.
Я прикинул время.
-- Похоже -- что к Ядру, деда.
Рептилоид закряхтел, заворочался. Потом сказал:
-- Слишком просто... как-то слишком просто. Я не люблю, когда все начинается слишком удачно.
Я мог бы сказать, что плен, побег и разгром единственной российской боевой станции -- вовсе не гладкое начало. Только не до пререканий было сейчас.
Совсем не до пререканий.
-- Дед, надо что-то делать... с ними.
Рептилоид медленно перевел взгляд на обмякшие тела гэбистов.
-- Решай это сам, Петя. Решайте это вместе с Карелом.
Секунда -- и взгляд счетчика изменился.
-- Они слышат нас, Карел? -- спросил я.
-- Да. Я блокировал только двигательную функцию.
-- Освободи их.
Счетчик выдержал паузу -- не размышляя, конечно, а лишь демонстрируя мне свои раздумья.
-- Ты уверен, Петр?
-- Да.
Чешуйчатая лапа небрежно скользнула по руке Данилова, шлепнула Машу по щеке. И люди зашевелились.
Я молча смотрел, как недавние друзья и еще более недавние враги обретают власть над своими телами.
Данилов широко зевнул -- будто человек, пробуждающийся от мирного и сладкого сна. Видимо, спазм сводил мышцы. Лицо исказилось в болезненной гримасе.
-- Сволочь ты, Петя...
Я молчал.
-- Сволочь и дурак...
Данилов помог Маше присесть. Нелепо, чудовищно нелепо и неправильно было то, что четыре человека, один из которых даже не имел больше человеческого тела, готовы сейчас сцепиться насмерть в утлой скорлупке чужого корабля.
-- Не с меня все началось,-- сказал я. Понимая, что не стоит перед ними оправдываться, не стоит хотя бы потому, что я не чувствую никакой вины за собой.
-- Ты все сломал...-- тихо сказала Маша.-- Все!
Я молча дотронулся до забинтованного горла. Платок уже промок насквозь.
Рептилоид сидел между нами -- демонстративно вялый, равнодушный. И все же он был единственным барьером.
-- Что ты хочешь сделать? -- опять заговорил Данилов.
-- Я уже объяснял,-- устало ответил я.
-- Что ты хочешь сделать с нами?
-- У меня нет выбора.
-- Понятно,-- на лице Данилова отразилось презрение.
-- Вам придется идти со мной. До конца.
-- Ты хоть понимаешь -- куда идешь?
-- Нет,-- легко согласился я.-- И никто не знает. В этом-то и вся соль, как ни странно.
Повисло молчание. Ни единого звука в тесной кабинке, ни малейшего ощущения полета. Четыре маленьких куска пустоты -- в великой пустоте.
-- Ты совершаешь ошибку,-- сказал Данилов.
Но это я уже слышал. И отвечать не стал.
-- Петр,-- Маша неловко повернулась, отстранила Данилова.-- У тебя течет кровь...
-- Знаю.
-- Давай... перевяжу.
Вот это было совсем нелепо. Я едва не рассмеялся ей в лицо. Но Маша ждала с тем невозмутимым спокойствием, которое мне, в общем-то, сразу в ней не понравилось.
Наверное, ничего дурного она не замышляла.
И то, что четверть часа назад руки ее сжимали пульт, команда с которого оторвала бы мою голову начисто, тоже ничего не меняло. Сейчас она и впрямь была готова оказывать первую помощь.
-- Перевяжи,-- согласился я. Счетчик разинул пасть, собираясь что-то сказать, но то ли передумал, то ли не нашел аргументов.
Маша достала из кармана комбинезона медпакет. Перебралась через кресло, молча развязала пропитанный кровью платок.
-- Довольно серьезно...-- мрачно заметила она.-- Тут хорошо бы врачу глянуть.
-- Не возвращаться же из-за такой мелочи? -- в тон ей ответил я.
Маша хмыкнула и разорвала медпакет. Приложила к ране влажную подушечку, стала приматывать бинтом.
-- Кровотечение сейчас остановится. Как ты это сделал?
-- Куалькуа,-- помедлив, сообщил я.
-- Все-таки куалькуа,-- Маша кивнула.-- Алари говорили, что эта тварь никак не будет себя проявлять после твоего возвращения. Как ты с ним поладил?
Существо внутри меня издало что-то... если мысленный сигнал можно сравнить со звуком, то это было хихиканьем.
-- Они любопытны, Маша. Куалькуа вступили в заговор и помогли мне лишь с одной целью... блин!
-- Извини, я буду аккуратнее,-- Маша застегнула застежку на бинте так туго, словно все же собиралась меня удавить. С легким удивлением я почувствовал, что от ее волос пахнет духами. Резковатый, совсем не подходящий ей цветочный запах -- и все же...
-- Они хотели посмотреть на мир Геометров.
-- Может быть, они смотрят на него до сих пор? -- жестко спросил Данилов.
-- Может быть,-- согласился я.-- Честно говоря, я не вижу беды в этом.
-- А теперь куалькуа хочет посмотреть на Тень? -- спросила Маша.
-- Наверное. Я не вижу иных причин, по которым он стал бы мне помогать.
Снова смешок -- в самых глубинах сознания.
-- Так твое ли это решение, Петя? -- Данилов поднял глаза.-- Ты видишь -- мы, двое здравомыслящих людей, считаем его неверным. Мы -- твои друзья. Веришь? Может быть, нам -- виднее? Можешь ли ты отвечать за свои мысли и убеждения? Теперь, когда в тебе -- чужой?
-- Вы сами настаивали на этом.
-- Да, иного выхода не было. А теперь мы говорим другое.
-- Дед тоже...
Данилов посмотрел на рептилоида.
-- Дед?
-- Я здесь, Саша. Я действительно здесь,-- медленно произнес рептилоид.-- В этом вараньем теле...
-- Мне хочется верить,-- сказал Данилов.
-- Саша, я не знаю,-- слова давались нелегко. У меня действительно не было уверенности -- даже в себе самом. Не имел я больше права на веру...-- Может быть, ты прав. Может быть, заряд из парализатора, ошейник со взрывчаткой -- все это проявления дружбы. Только вот видел уже я такую... _дружбу_. Там, у Геометров. И мы, наверное, недалеко ушли от всего этого. Совсем недалеко.
-- Ушли -- или отстали? -- спросил дед.
-- А тут неважно направление... Саша, я одно тебе скажу, будь на моем месте геометр -- он бы с тобой согласился. Сразу и без споров. Потому я и не могу так поступить.
-- Ты убежден,-- тихо сказала Маша.
-- Да.
Она кивнула, перебираясь на соседнее кресло, к Данилову.
-- Ты загнал нас в тупик,-- сказал Данилов.-- Так... Петя, ты можешь поверить, что мы отказываемся от силы?
Я молчал.
-- Нам все равно не подчинить себе корабль. Без тебя, без Карела. Мы вынуждены помогать тебе.
-- Хорошо, я постараюсь поверить.
-- Перемирие?
Данилов протянул руку.
Помедлив, я пожал ее. Никаким перемирием это не было, как в конце прошлого века не были залогом мира ядерные ракеты Штатов и СССР. И все же...
-- Когда мы прибудем в Ядро?
-- Чуть больше суток полета.
Улыбка Данилова была горькой.
-- Петр, тебя не пугает эта пропасть?
-- Расстояние?
-- Нет, технология. Ты отказываешься от союза с расой, способной за сутки преодолеть полгалактики.
Я только покачал головой.
Ты все-таки бит, Данилов. Давным-давно... тем украинским офицером, или американским военным советником, что направил в атакующий штурмовик ракету. Тогда ты еще был способен на безрассудство. Твой самолет разворачивался над теплым, вонючим лиманом, вонзался в чернеющее небо, внизу полыхал док, скрученный вакуумными зарядами в такую кашу, что сталь и бетон научились гореть.
И удар, встряхнувший штурмовик, оказался гибельным не только для самолета. Болтаясь в воздухе над перепуганным городом, сжигая парашют, пытаясь уйти -- ты терял, по капле терял что-то неуловимое. Нет, ты не разуверился в грубой силе -- как следовало. Ты ощутил нехватку силы в себе. Поверил, что права будет всегда более сильная сила -- как права оказалась ракета "skysoldier" перед СУ-67 "fireshadow"...
-- Это очень мало, Саша,-- сказал я.-- Полгалактики -- слишком мало для того, чтобы сдаться.
Данилов устало посмотрел на счетчика.
-- Можешь торжествовать, Хрумов. Это и впрямь твой внук. Не по крови -- так по воспитанию.
Очень странно просыпаться, когда тебя будят изнутри...
_Извини, что вторгаюсь в твой сон_...
Это походило на ту зыбкую грань между явью и сновидениями, в которых придумываются самые странные вещи, когда все кажется удивительно достоверным и реальным. Уже не сон -- потому что я помнил побег с "Гаммы", чувствовал боль в шее, знал, что в соседнем кресле спят, обнявшись, Данилов и Маша, а между нами "бдит" краем сознания рептилоид. И все же не явь -- какой-то сонный морок еще окутывал разум.
Словно в сплошной темноте передо мной повисло мерцающее, говорящее облако.
Куалькуа?
_Ник Ример, я должен получить объяснения_.
Корабль. Электронный разум, зажатый в ловких тисках. Разум, не знающий то, что он разумен...
_Я слушаю, борт-партнер_.
_Ты не тот, за кого себя выдаешь_.
Это все-таки случилось!
Меня охватил даже не ужас -- а тягучее, ледяное отчаяние. Так проваливаешься, теряешь способность к сопротивлению, когда получаешь удар с совсем неожиданной стороны. Когда выхода нет. Рыцарь поехал на бой с драконом -- а не получилось. По пути ему встретился мелкий грабитель и вогнал в щель доспехов узкий ржавый стилет. И вот лежишь, силясь поднять тяжелый меч, предназначенный для истребления чудовищ, истекаешь кровью в своей железной скорлупе -- а случайный враг уже шарит в твоем багаже...
_Я не буду тебе мешать_.
_Что_?
_Ты не принадлежишь к нашей цивилизации_,-- все так же скучно и терпеливо повторил корабль,-- _все определяющие факторы подходят, но все они фальсифицированы. Однако_...
Кажется, и машины умеют колебаться.
_Однако такая ситуация не предусмотрена прямо. Ты... ты и не совсем чужой. Ты принял в себя Ника Римера. Ты -- что-то новое. Непредусмотренное. Я вынужден решать самостоятельно_.
Затаив дыхание, балансируя на грани сна и яви, я ждал.
_Ты не желаешь зла Родине. Ты не совсем свой -- и не совсем чужой. Я не имею прямых инструкций для данной ситуации. Я решаю -- не мешать_.
_Как ты раскрыл меня_?
Я спросил, уже понимая, каков будет ответ.
_Мысли не лгут. Петр Хрумов, ты понимаешь, сколько в тебе от Ника Римера_?
_Нет. Не знаю_.
_Достаточно много, чтобы я мог считать тебя человеком. Ты умеешь мыслить как мы. Ты разделяешь нашу логику -- пусть и относишь ее лишь к своему миру. Значит -- ты наш_.
_Нет_!
_Да. Твое отрицание лишь подтверждает факт. Тебе неприятно лишь то, что Родина, а не Земля, обладает большим могуществом. Это единственное, что мешает тебе принять наш путь развития. Мысли не лгут, Петр Хрумов_.
Я молчал -- если можно сказать это о сне.
_Еще одно, будущий друг. Ты считаешь, что я скован ограничениями. Что я считаю окружающее игрой воображения -- и потому не проявляю свободы воли_.
_Да_...
_Это не так. Мир -- действительно игра моего воображения. Ты не можешь доказать мне обратного. Значит -- это так. На этом мы закончим общение_.
_Почему_?
_Мы приближаемся к той точке пространства, где расположена одна из планет Тени. Первая планета, которой достигли разведчики Родины. Дальше ты можешь действовать так, как считаешь нужным. Во благо Родины. И во благо Земли_...
Меня выбросило из сна. Толчком, ударом -- будто компьютер корабля, натешившись общением, отвесил мне хороший ментальный пинок.
Судорожно вдохнув полной грудью -- все это время я почти и не дышал, дернувшись в кресле, я попытался собраться с мыслями.
Во-первых... уже приближаемся?
Вряд ли я проспал бы так долго сам по себе. Видимо, корабль, как и во время путешествия к Родине, счел нужным погрузить меня -- да и всех остальных пассажиров, в сон.
И за время этого сна хорошенько порылся в моих мыслях.
А во-вторых...
Нет, это вообще что-то неслыханное! Компьютер, страдающий субъективным идеализмом! "Существую лишь я, все остальное -- мои мысли"!
Если, конечно, мне не снился сон...
_Нет, это не было сном_.
Куалькуа!
Я захохотал. В соседнем кресле заворочался и поднял голову Данилов. Недоуменно посмотрел на меня.
Хватит с меня такого! Два существа подряд, вторгающиеся в мое сознание -- это уже слишком!
_Я не вторгаюсь. Я наблюдаю. Для нашей расы давно уже нет необходимости в активной деятельности -- она не принесет ничего нового. Единственное, что мы себе позволяем, это помогать всем -- всем без исключения расам -- в распространении во Вселенной. Это оказалось ценой развития -- разница между действием и бездействием практически стерлась. Ситуация с компьютерами Геометров несколько иная и имеет лишь внешнее сходство с нашим поведением. Они ограничены заданными извне правилами, но считают эти барьеры собственным решением_.
-- Так что же тогда,-- я не заметил, как заговорил вслух,-- все едино? Жесткие барьеры, в рамках которых корабли Геометров считают себя разумными, и безграничная свобода -- которая стерла для вас потребность в активности -- результат один?
Теперь на меня смотрели все. Проснулась Маша. Рептилоид вышел из транса, в котором решал абстрактные загадки мироздания.
_Все едино. Что тебе не нравится, Петр? Ведь в конце концов все сводится к свободе. К свободе познания, к свободе развития. Если свобода достигнута -- пусть даже в тюремных застенках, что в том плохого_?
-- Тогда не стоит жить,-- сказал я.
-- Петр! Что с тобой? -- резко окликнул меня Данилов.
_А это ты решай для себя сам. Неужели ты действительно надеешься, что будущее человечества -- лишь сегодняшний день, протянувшийся в вечность_?
-- Не знаю...
Данилов, явно отнеся ответ к своему вопросу, переглянулся с Машей.
_У тебя будет время решить_...
-- Что происходит, Петя? -- голосом деда спросил рептилоид.
-- Компьютер... компьютер корабля,-- я посмотрел на него.-- Он заговорил со мной. Ему известно, кто я.
-- И что дальше? -- тельце рептилоида дернулось. Счетчик перехватил контроль, и я увидел, как чешуйчатая лапка потянулась к пульту.
-- Не надо, Карел! Он позволил нам действовать!
-- Почему?
Да откуда мне знать, почему? Из-за осколков души Римера в моем разуме? Из-за возможной пользы Родине? Машина могла и лгать -- _не-друзьям_ не обязательно говорить правду...
Запинаясь, я пересказал свой короткий разговор. Разумеется, не упоминая о беседе с куалькуа. Счетчик покачал треугольной головой:
-- Я не ожидал таких необычных последствий... от простого обучения тебя языку Геометров.
-- Что ты дал мне, Карел?
-- Язык. Память корабля Римера.
-- И больше ничего?
Счетчик и впрямь хорошо нас понимал.
-- Я не уверен в реальности того, что вы называете душой, Петр. И уж тем более -- в своей способности ее переносить из тела в тело.
-- Может быть, хватит? -- неожиданно вмешалась Маша.-- Мне представляется важным только результат... нас не привезут под конвоем в этот твой... санаторий "Свежий ветер". Сдохнем мы, вероятно, более необычным образом.
Я коснулся терминала. Корабль соблюдал правила игры и не вступал без этого в контакт, единственное исключение -- не в счет.
_Борт-партнер, когда мы выходим в обычное пространство_?
_Мы находимся в обычном пространстве три с половиной минуты_.
_Планета Тени -- она далеко_?
_Мы выходим на орбиту_.
Что ни говори, а отсутствие перегрузок имело и свои минусы.
_Это опасно_?
_Нет_.
_Нас не атакуют_?
_Планеты Тени не охраняются_.
Чего-то я не понимал! Если Геометры так боялись Тени... мне представлялось все, что угодно, но только не мирная цивилизация.
-- Ребята, мы уже на месте,-- тихо сказал я.
-- В Ядре? -- Данилов покачал головой, будто заранее отвергая ответ.
-- Да.
Мне казалось, что я его понимаю. Так, как мог понять только пилот.
В нашей работе всегда было слишком много искусства. От хрупких бипланов, от первых реактивных истребителей до "Союзов" и "Буранов" -- на долю пилота доставалось то, на что не способны никакие механизмы. Не только риск, не только интуиция, не только мастерство -- требовалось еще и сжиться с машиной. Чувствовать ее, как собственное тело. Беречь, а если надо, то и не щадить -- как самого себя.
В кораблях Геометров, по сути, был лишь один пилот -- сам корабль. Я мог отдавать команды через терминал, намечать путь, требовать и решать.
Но не пилотировать.
Весь наш полет был похоронами собственной профессии. Сможет ли Данилов снова сесть за пульт "Волхва" -- помня, как легко скаут Геометров протащил нас через полгалактики?
А я -- смогу ли?
_Борт-партнер, обеспечь обзор_.
_Полная видимость_?
_Да_.
Я не сразу понял, что имеет в виду корабль. В мой первый полет, да и при побеге с Родины, изображение появлялось на двух маленьких экранах. Ну и тот случай, когда я видел пространство всеми датчиками корабля... тяжелое ощущение, слишком непривычное.
Оказывается, был еще один вариант.
Весь купол кабины начал темнеть. Вместо ровного мягкого света вспыхнули тысячи искр -- тонущих во тьме искр. Мириады искр. Не чернота космоса с огоньками звезд -- сплошное разноцветное сияние, с лоскутками тьмы. Вся

Предыдущая страница 9 Следущая страница


Звёздная тень 10

верхняя часть корабля превратилась в сплошной экран.
-- Боже...
Кажется, это Маша. Или Данилов. Или Карел. Слух отказал, я не узнаю голосов, не чувствую интонаций.
Потому что надо мной -- сияет небо.
Небо Геометров.
Оно наконец-то смогло упасть на нас.
Небо -- или остров из света?
И в этот миг мне показалось, что я понимаю Геометров до конца.
Сплошное море огня. Трудно различить отдельную звезду. Муравейник, звездный муравейник -- вот чем было небо, в которое они смотрели. Белые, красные, оранжевые, голубые огоньки. Уходящее в бесконечность поле, щедрый звездный посев.
Человек -- словно звезда,-- говорили на Земле. Все, кому не лень, от философов до поэтов. И смысл в этих словах всегда был один.
Далеко-далеко друг от друга... мы затеряны в вечной ночи... обронены в великой пустоте...
Человек -- как звезда?
Вот они, их звезды. Затмевающие друг друга. Расстеленные ковром. Цепляющиеся одна за другую.
-- Я знал...-- рептилоид выпрямился, встал на задние лапки, потянулся к искрящейся тьме. Наши фигуры залило разноцветным звездным мерцанием. Чешуя счетчика будто стала зеркальной -- в ней полыхали отражения чужих миров.-- Я должен был это увидеть...
Значит -- говорит дед.
А что же Карел? Молчит, вбирая информацию?
-- Эта дрянь и впрямь долетела...-- ровным голосом произнес Данилов.-- Петя, ты дурак... но за такое... за такое -- спасибо.
Небо крутилось, вращалось, переворачивалось -- будто корабль проникся мыслью продемонстрировать нам все великолепие Ядра. Развернулась пылающей кисеей туманность -- бог знает какая, еще ни один человек не смотрел на мир из центра галактики.
Интересно, что случилось бы с навигационной системой челнока, окажись он здесь? Сумела бы она зацепиться за звезды-ориентиры? Вряд ли...
А звездное море уже гасло, обрывалось, отрезанное огромным круглым лезвием. Диск планеты наплывал на нас. Черный, безмолвный, ни единого огонька -- я никогда не видел Землю такой. Да и ни одной обитаемой планеты не видел укутанной в сплошную тьму.
-- Мы над ночной стороной...-- сказал я, вглядываясь во темноту. Хоть бы один огонек! Не может мир так покорно отдаваться ночи! Но ни единой искорки не было на темном диске -- лишь по краю лимба, преломленные атмосферой, мерцали звезды.
_Поправка. Данная планета не имеет ночной стороны_.
-- Что?
_Данная планета не обращается вокруг отдельной звезды_.
-- А здесь вообще -- есть день? -- спросила Маша.
Как бы я ни относился к ней, но интуиции ее можно было лишь позавидовать. Она почувствовала то, что я и с подсказкой корабля осознал не сразу.
-- Здесь нет дня,-- сказал я.-- Это... это блуждающая планета.
-- Не зря же Геометры назвали их Тенью,-- удовлетворенно произнесла Маша. Ей было легче, вряд ли она серьезно изучала астрофизику и могла сейчас понять всю нелепость ситуации.
-- Значит -- это не центральный их мир...-- помолчав, сказал Данилов.-- Для чего может служить подобная колония? Петр? Что-то научное?
-- Ты общаешься с кораблем? -- подхватил счетчик.-- Он может объяснить?
_Что ты знаешь о данной планете_?
_Это первый из открытых миров Тени. Единственный из миров, координаты которого известны_.
_Сколько у них колоний_?
_Я не имею такой информации_.
_На планете есть жизнь_?
_Вероятно. Я не имею точной информации_.
_А каковы условия на планете_?
_Веду зондирование... Гравитация -- семьдесят три процента от стандарта Родины. Соотношение суши и воды -- четыре целых, тридцать две сотых. Атмосфера кислородно-азотная, пригодна для дыхания_...
_Температура_?
_От минус восьмидесяти двух до плюс трех_.
Мне потребовалось напомнить себе, что температурная шкала Геометров привязана к человеческому телу. В этом затерянном среди звезд мире был самый обычный, даже, скорее, теплый климат.
Здорово. Просто великолепно.
Наконец-то под мою фанатичную идею положен хоть один факт...
_За счет чего такая температура_?
_Я не имею информации_.
_Какая информация о планете у тебя есть? И что ты знаешь о мирах Тени вообще_?
_Я не знаю ничего о других планетах Тени. Доступные мне данные_...
Пока я разговаривал с кораблем, никто не проронил ни слова. Только Данилов бормотал что-то, прильнув к ставшему прозрачным куполу.
-- Значит так, ребята,-- убирая ладонь с терминала, сказал я.-- Корабль может сообщить о Тени лишь то, что относится непосредственно к пилотированию. Но кое-что интересное все же есть...
-- Исчезнувшие корабли? -- лениво поинтересовался счетчик.
Ну да, конечно, он же потрошил память скаута Римера...
-- Очень смешно, что я узнаю все последним.
-- Я тоже не в курсе,-- неожиданно сказал Данилов.-- Не думай, что наш друг-рептилоид сообщал все, что знал. Возможно, с Алари он был более откровенен?
Счетчик пропустил шпильку мимо ушей.
-- Стоп! -- я поднял руку.-- Мне удалось узнать немногое. Если Карел знает большее, то пусть дополнит!
-- Согласен,-- немедленно сказал счетчик.
-- Корабль не имеет никакой информации о цивилизации Тени. Никакой, кроме того, что она опасна. Эта планета, похоже, единственная, на которую Геометры высаживались. Корабли Геометров приближаются к ней беспрепятственно. Посадке никто не мешает. Но разведчики в большинстве случаев не возвращаются.
-- То же самое сообщал и корабль Римера,-- вставил счетчик.
-- Корабль готов высадить нас на поверхность планеты. Условия на поверхности вполне пригодны для жизни. Средства защиты не нужны.
-- Это же блуждающая планета...-- сказал Данилов.
-- Да. Но температура на ее поверхности колеблется от минус тридцати до плюс сорока. Атмосфера кислородная.
-- Вирусы, бактерии? -- вступила в разговор Маша.
-- Вероятно, общая ситуация,-- я пожал плечами.-- Чуждые микроорганизмы опасности не представляют.
-- Из всех правил есть исключения. Ты в курсе, почему мы не летаем на планеты Ховарда?
Да, я знал. Раса маленьких, симпатичных существ -- быть может, наиболее близких к земным млекопитающим, увы, страдала несколькими болезнями, опасными и для людей.
-- Вот тут нам придется рисковать. Выбора нет.
Я помолчал, прежде чем добавить:
-- Особой необходимости высаживаться всем -- нет. Я могу выйти на планету в одиночку. Если не вернусь через какой-то оговоренный срок, то у вас будет выбор...
-- Не самый приятный выбор,-- Данилов покачал головой.-- Без тебя корабль не станет нам подчиняться. И единственное место, куда мы сможем улететь -- мир Геометров. Так что... оставь. Выйдем вместе. Это уже не только твое приключение.
-- Хорошо.
Как ни странно, но мне было приятно, что я не останусь в одиночестве. Пусть даже опасаясь удара в спину -- но не один...
Словно я смогу хоть когда-нибудь остаться в одиночестве по-настоящему!
-- Ты можешь что-нибудь добавить, Карел?
-- О цивилизации Тени? -- рептилоид фыркнул.-- Нет. Я знаю те же... крупицы... что и ты. Я даже не предполагал раньше, что именно Тень была причиной бегства Геометров из Ядра.
-- Здесь исчезали их корабли.
-- Исчезали, но не гибли в боях. И то не всегда. Чем эта раса напугала Геометров -- не знаю. Возможно, потенциалом? Поддерживать устойчивый и комфортный климат на планете, не имеющей собственной звезды -- это очень, очень энергоемкий процесс.
Помолчав, счетчик добавил:
-- Тем более, затрачивать подобные усилия без всяких видимых причин... Корабль наблюдает на поверхности признаки цивилизации?
Я мысленно повторил вопрос. На некоторое время корабль словно задумался:
_Известные мне признаки цивилизации отсутствуют_.
_А что является такими признаками_? -- почувствовав неуверенность в ответе, спросил я.
_Любые структуры с упорядоченностью, превышающей порог Гиса; энергетический выход с критериями стабильности-мощности, отличными от коридора Хела-Атора_.
Я ждал еще каких-нибудь признаков. Но их не было. Геометры не испытывали осмеянного счетчиком трепета перед цифрой "три".
А, впрочем, есть ли хоть что-то в мире, не попадающее под эту пару странных критериев? Упорядоченная структура? Это и здание, и радиосигнал, и космический корабль, и просека в лесу. Даже мусорная свалка имеет структуру, куда более сложную и правильную, чем любой природный объект. Извержение вулкана или тайфун, быть может, и превосходит своей мощностью ядерный взрыв или пожар на нефтяной скважине. Но тут, вероятно, срабатывают критерии стабильности, заложенные в неведомый мне "коридор Хела-Атора".
Молодцы, Геометры. И все же в их логике должна быть ошибка. Обязана быть -- раз уж они удрали от неохраняемых, спокойных планет Тени в такой панике, позабыв и про Дружбу, и про свой долг перед морально отсталыми расами.
Я коснулся терминала.
_Борт-партнер, есть ли на поверхности этой планеты какие-то структуры, нехарактерные для других планет_?
_Есть. Даю визуальные маркеры_.
На куполе-экране вспыхнули желтые огоньки. Очень густо, от россыпи рябило в глазах не хуже, чем от звездного неба. Лишь неправильной формы пятна морей оставались черными.
-- Что это? -- воскликнул Данилов. В его голосе была тревога -- полковник-то не знал, что видит не какие-нибудь взрывы на поверхности, а всего лишь отметки на экране...
_Что это_?
_Области поглощения энергии и неупорядоченности структуры с показателями, отличными от природных_.
_Насколько отличными_?
_От двух до семи порядков_.
-- Саша, тут что-то есть...-- тихо сказал я.-- Это только изображение... корабль показывает точки на планете, где происходит усиленное поглощение энергии. Причем в сотни и тысячи раз сильнее, чем возможно в природе...
Изображение наплыло -- кажется, повинуясь моему полуосознанному желанию. Маша вскрикнула -- видимо, ей показалось, что корабль стремительно падает.
-- Это просто увеличение,-- успокоительно сказал я.
Насколько я теперь понимал, огоньки на темном диске были разбросаны абсолютно хаотично. Неудивительно, что стандартные определения цивилизации дали сбой. Геометры попали в свою любимую ловушку -- ловушку порядка и стабильности.
Я быстро рассказал о своем разговоре с кораблем.
И тут в разговор ворвался дед. Уж не знаю, как они договаривались со счетчиком о том, кто будет сейчас общаться -- но напор у него был такой, словно ему вынули изо рта вставленный давным-давно кляп.
-- Ерунда, Петя! Ерунда!
-- Ты что, дед? -- не отрывая взгляда от огоньков, спросил я.
-- То, что ты подумал -- ерунда! Чушь! И не говори, что ты еще не составил своего мнения!
-- Область хаоса...-- с неожиданным пафосом произнес Данилов. Но в голосе его было слишком много иронии.
-- Вот! -- торжествующе откликнулся дед.-- Слишком напрашивающаяся мысль! Для бульварной газеты! Для развлекательного чтива! Планета, на которую прорываются силы энтропии и хаоса, окружающие Вселенную!
-- Вовсе я так не думал...-- огрызнулся я.-- Всерьез -- не думал...
-- И не думай. Это и есть признаки цивилизации. Другой вопрос -- что они означают. Если бы эта планета кружилась вокруг звезды по орбите... ну, скажем, Меркурия, версия бы появилась.
-- Отсос лишней энергии?
-- Да. В данном случае тоже есть версия... вся планета -- испытательный полигон для чего-то, крайне мощного. В период испытаний данные структуры забирают выделяющуюся энергию. Кстати, сразу становится ясно, зачем Тени нужна планета вдали от звезд.
-- Я бы не хотела высаживаться на таком полигоне,-- мрачно сказала Маша.
-- На поверхности планеты есть признаки разрушений? Оплавленные скалы, зоны радиации...
-- Нет,-- уточнив на всякий случай у корабля, ответил я.
-- Тогда -- это планета, на которой только ведется подготовка к грандиозным испытаниям! -- твердо заявил дед.
-- Ты уверен? -- тихо спросил я.
-- Вовсе нет. Но это та версия, из которой стоит исходить. Она заставит нас быть предельно осторожными.
-- Значит, ты за высадку?
-- Конечно. Только об одном заклинаю -- не надо принимать эти артефакты за признаки чего-то абсолютно чуждого и экзотического. Это максимальная ошибка, которую мы можем допустить!
-- Андрей Валентинович, я не собираюсь спорить,-- в голосе Данилова был живейший интерес.-- Но неужели стоит сознательно все упрощать? Подходить к проявлениям чужого разума только с человеческих позиций, оперируя лишь нашими критериями?
-- Стоит. Потому что чуждых критериев мы все равно не поймем,-- ворчливо отозвался дед.-- И знаешь, Саша, до сих пор мой примитивный человеческий подход еще не давал сбоев.
-- Хорошо! -- обрывая спор, сказал я.-- Дед -- за высадку. Счетчик?
-- Да! -- выпалил дед. Через мгновения голос рептилоида изменился, и счетчик подтвердил: -- За высадку.
-- Саша?
-- Теперь-то...-- полковник хмыкнул.-- В любом случае -- мы в меньшинстве. За, если тебе угодно формальное подтверждение.
-- Маша?
-- Против,-- сухо ответила девушка.
-- Почему?
-- Просто чтобы не было единогласного решения.
"Похищение" явно пошло ей на пользу. Во всяком случае, ирония из ее уст была явлением неожиданным. Кивнув, я серьезно объявил:
-- Ну а я, конечно, за высадку.
-- Полетаем, смертнички? -- подытожил Данилов.-- На мой взгляд, расстояние между этими объектами -- пятьдесят, максимум сто километров...
Я кивнул, доверяясь глазомеру полковника. Честно говоря, я бы не отказался предоставить руководство ему, оставайся между нами хоть тень прежних отношений. И Данилов это почувствовал:
-- Петя, командуешь ты, но я бы посоветовал сесть километрах в десяти-двадцати от одной из аномалий. И желательно, в области с комфортной температурой. Вероятно, разумно будет идти пешком.
-- Хорошо.
_Борт-партнер, мы опускаемся. Требования к точке посадки_...

Глава 7

Если переоборудованный инженерами Алари "Волхв" казался Данилову немыслимым, недостижимым прорывом в технологии, то что говорить о корабле Геометров.
Кроме плазменного шквала за обшивкой, никаких привычных атрибутов посадки не было. Ни перегрузок, ни вибрации корпуса, ни хотя бы звуков, неминуемо проникающих в кабину челнока.
Проблем с запасом тяги тоже не существовало, мы снижались по такой энергоемкой траектории, что любого баллистика хватил бы удар.
-- Даже Сильные расы не склонны к подобным экспериментам,-- изрек Данилов, когда корабль снизил скорость.-- Это же не просто энергоемко, это еще и опасно. Нагрузка на конструкцию...
Его по-прежнему давило техническое совершенство Геометров. Когда-то прогресс общества мерили научными достижениями, производительностью труда, спортивными успехами отдельных людей. Данилов, видимо, оставался в плену подобных схем.
В отличие от меня.
Нет, я не знаю, чем на самом деле одна цивилизация превосходит другую. Дальностью путешествий? Прочностью сплавов? Неисчерпаемым доступом к энергии? Тогда Геометры и впрямь верх совершенства. Впрочем, если взять ту тонкую материю, которую принято считать человеческим счастьем, то и здесь ситуация неоднозначна.
Ведь они счастливы...
Пусть на мой взгляд их общество лишено неизменных атрибутов свободы, пусть бесспорный прогресс в нем прикрывает казарменный аскетизм. Но ведь если взвесить баланс добра и зла, счастья и несчастья, то и тут Земля безнадежно проиграет Геометрам. Тысячи таких "санаториев", как "Свежий Ветер", в котором я удостоился чести побывать, не перевесят самой заурядной исправительной колонии на Земле. И если "всего лишь" девяносто процентов населения Родины считают себя счастливыми -- нам абсолютно нечего им противопоставить. Не "золотые двадцать процентов" же, не тот слой населения самых развитых стран Земли, что ухитряются жить в комфорте и довольстве в задыхающемся от нищеты мире.
Я не знаю, почему мы лучше Геометров. Я даже не знаю, что выбрали бы простые люди на Земле -- гордую и нищую свободу, или заботливый патронаж Наставников. Мнение Данилова и Маши -- не в мою пользу.
Одно я знаю точно.
Если в этом погруженном во тьму мире, что стелется сейчас под нами -- не верящими друг в друга, мечтающими о разном, абсолютно несовершенными людьми, если в этом мире есть хоть малейший шанс остановить Геометров, отвлечь их от Конклава... такого ненавистного Конклава -- я найду этот шанс.
Найду -- или навсегда останусь во тьме.
-- Петя, у Геометров реально сесть -- так? -- спросил дед.
Я покачал головой. Нет. Нигде и никогда, если планета развита хотя бы до того уровня, что был на Земле в конце прошлого века, подобные посадки невозможны. Каждый стережет свое самое большое сокровище -- небо.
Данилов откашлялся и монотонным, унылым голосом произнес:
-- И поняли Геометры, что подобная беспечность -- есть самое большое коварство... И убежали они в панике на другой конец Галактики, даже не потрудившись разобраться... Петр, если что -- я пойду к ним летописцем. Получится?
-- Получится,-- согласился я. Данилов был не просто выбит из колеи -- если уж его прежнее бесконечное балагурство выродилось в отчаянные попытки сострить.
Скорость скаута уже упала до каких-нибудь четырехсот-пятисот километров в час. Он несся над плоской, серовато-коричневой, каменистой равниной. Как ни странно, но на поверхности планеты, лишенной солнца, было довольно светло -- как на Земле в полнолуние. Небо, тонущее в звездах небо горело над миром Тени.
Привстав -- движение почти не ощущалось, я прижался к куполу. Глупо, конечно, ведь это просто экран, а не стекло. Но качество изображения осталось идеальным.
В сотне метрах под нами неслись покатые холмы. Какие-то блестки на поверхности... нет, вряд ли что-то искусственное, скорее рудные выходы. Да есть ли здесь жизнь?
-- Петр, сядь,-- попросил Данилов. Все его инстинкты протестовали против подобного безумия -- стоять в корабле, совершающем динамические маневры.
Я подчинился. В конце концов, углядеть ничего нового не удастся -- корабль и сам контролирует пространство.
И почти сразу же скаут резко пошел вниз -- у меня все замерло внутри, не от ощущения падения -- его не было, а от закружившегося вокруг мира. Корабль скользнул к поверхности по дуге, завис на миг -- и опустился. Ровный, неуловимый шум исчез -- дыхание механизмов стихло.
-- Приехали,-- я коснулся терминала.
_Посадка осуществлена_.

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

_Есть какие-то изменения? Живые организмы, искусственные объекты_?
_Нет. Ближайшая область поглощения энергии на расстоянии двадцати тысяч шагов. Даю указатель_.
Проблеск света на куполе -- голубая ниточка потянулась вперед через холмы. Я заметил, как изменились лица товарищей, и торопливо пояснил:
-- Это направление на ближайший аномальный объект...
Ниточка погасла.
Данилов с Машей продолжали сидеть в одном кресле, походя сейчас на слегка рассорившихся любовников. Счетчик неторопливо двинулся по окружности кабины. Похоже, он фиксировал в своей безотказной памяти ландшафт. Корабль молчал, явно считая свою функцию исчерпанной. Я "вслушался", пытаясь вызвать на контакт куалькуа. Никакого ответа.
Может быть, живущая во мне амеба тоже наблюдает за обстановкой? Вырастила пару глаз на моем затылке и изучает мир?
А может быть, здесь, в мире Тени, уже разорвалась та связь, что соединяла миллиарды крошечных существ в единое целое?
А может быть, пренебрегая непредставимым расстоянием, куалькуа по-прежнему един -- клеточка огромного мозга, с жадным любопытством пожирающего новую информацию?
Я вдруг понял, что уже с минуту в кабине царит тишина. Закончил свой "обход" счетчик, смотрят на меня Данилов и Маша.
-- Что дальше, Петр? -- тихо спросил Данилов.-- Ну? Мы прилетели. Это и впрямь оказалось просто. Командуй.
_Окружающая среда пригодна для жизни_?
Мне тоже было не по себе. И отрицательный ответ корабля меня бы сейчас обрадовал.
_Да_.
_Открывай кабину_.
Купол потемнел, утратил прозрачность.
-- Будем выходить,-- предупредил я.
Издав легкий хлюп, купол свернулся.
И мы сжались, придавленные пылающим небом.
Нет, никакие экраны не смогли этого передать! Может быть, потому, что мы знали -- это только изображение. А с ним возможно сделать все что угодно. Теперь мы смотрели собственными глазами.
Когда-то, в детстве, меня поразило ночное небо над Крымом. После бледных северных звезд оно казалось россыпью алмазной крошки, поистине божественным творением. Потом, в юности, побывав в тропиках, я понял, что такое настоящее южное небо. Тут уже не возникало никаких мыслей о Творце. Звезды и так были равны Богу. Не драгоценная пыль -- а подлинные бриллианты.
Но только тут небо было живым. Здешний Джордано Бруно не пошел бы на костер из-за вопроса обитаемости иных миров -- она казалась бесспорной. Не холодный свет мертвых драгоценностей, а живое и теплое дыхание далекого огня струилось с неба. Равнина -- унылая, слегка холмистая, пустынная, оказалась сказочно красивой, будто на рождественской открытке. Сияние разноцветных звезд окрашивало ее феерической иллюминацией -- вроде бы и не вычленить отдельных красок, не уловить оттенков -- кроме как краем глаза. Вопреки всей физиологии зрения, между прочим.
Запах планеты, который невольно отмечаешь сразу же после посадки, был почти неуловим. Поэт сказал бы, что так пахнет звездный свет. Я просто не нашел сравнения. Может быть -- запах отсутствия жизни...
-- Озон,-- неожиданно произнесла Маша.-- Озоном пахнет, правда?
-- Это от двигателей...-- ответил Данилов. Выбрался из кресла, осторожно перешагнул собравшийся валиком купол. Обернулся: -- Петр, позволишь?
-- Валяй,-- согласился я.
Данилов постоял секунду, потом спрыгнул вниз. Посмотрел на свои ноги, будто ожидая увидеть высовывающиеся из почвы хищные пасти. Сказал:
-- Маленький шаг одного человека... на фиг не нужный всему человечеству.
Слова тонули в тишине. Потрясающая тишина -- нет ни ветра, ни голосов, ни привычного "индустриального" шума. Только наше дыхание.
-- Странные оптические характеристики,-- заметил счетчик, медленно выбираясь из кабины.-- Атмосфера практически не искажает спектр...
-- И это все, что ты можешь сказать? -- спросил я. Из всех нас только счетчик не испытывал никакого трепета или восхищения перед небом Ядра.-- Никаких чувств не пробуждается?
-- Я, конечно, могу произнести ряд фраз, означающих сильные эмоции,-- насмешливо ответил счетчик.-- Но не стоит, Петр, подходить ко мне... совсем уж по-человечески.
Кивнув, я проглотил обидное замечание. Видимо, счетчик это понял:
-- Петр, полагаю, очень многие расы Конклава испытали бы эмоции, близкие к человеческим. Для меня, однако, существует причина, мешающая оценить эту картину.
Он помолчал.
-- На нашей планете, Петр, вообще не видно звезд. Все чувства, какие я мог бы ощутить, были испытаны мной давным-давно, когда я впервые оказался в космосе.
Счетчик легко спрыгнул вслед за Даниловым. Маша посмотрела на меня, пожала плечами и осторожно полезла следом.
-- Подожди! -- окликнул я ее. Открыл контейнер между креслами, достал банки с питанием.-- Лови!
Две банки я кинул Маше, две -- Данилову. Две оставил себе. Счетчик, не дожидаясь вопроса, отказался:
-- Мои скромные потребности тебе известны...
-- Это комбинированный рацион,-- пояснил я.-- Удовлетворяет потребности в еде и питье. На всякий случай.
-- Корабль так и будет стоять? -- пряча банки в карманы, спросил Данилов.
Я отдал мысленный приказ и выбрался следом. Кабина сомкнулась. Кораблик, классическая летающая тарелка, смотрелся здесь вполне уместно. Куда более, чем трое людей без скафандров.
-- Он будет ждать,-- сказал я.-- Что-что, а ждать они умеют...
-- А потом придет кто-то в твоем облике, сядет в кресло и отправится с экскурсией на Землю,-- поддержал меня Данилов.
-- Не знаю, насколько это вероятно,-- ответил я.-- Но, наверное, справедливо. Если уж я влезал в чужое тело...
_Ты хочешь вернуть свой изначальный облик_?
Куалькуа задал вопрос сухо и без любопытства.
_Да_!
_Я начинаю_.
-- Ребята, отвернитесь...-- успел попросить я. И лицо пронзила боль.
Хорошо, что они послушно отвернулись. Не потому, что это выглядело слишком уж отвратительно. Меня скрутило от боли, я не мог сдержать стона, из глаз катились слезы. Все тело горело. В этот раз куалькуа то ли был небрежен более обычного, то ли торопился -- я чувствовал себя так, будто с меня сдирают кожу.
Когда наконец трансформация закончилась, я стоял на коленях, лицо было в слезах, губа оказалась прокушенной до крови. Единственное, за что я и впрямь испытывал благодарность -- куалькуа все же убрал рану на шее.
-- Петр...-- Маша коснулась меня.-- Как ты?
-- Как? -- я неуклюже поднялся.-- Я -- снова я. Вот и все.
Меня чуть пошатывало, но боль уже исчезла, ее сменило блаженное расслабление.
-- Таким ты мне больше нравишься,-- вдруг сказал рептилоид голосом деда.-- И... я тебе завидую, мальчик мой.
Я кивнул. Я понимал деда. Ему никакая боль не поможет вернуть прежнее тело. Через мгновение вместо него уже заговорил рептилоид:
-- Все же не стоило делать это так сразу. На виду у корабля.
-- Он заметит преображение на любом расстоянии,-- огрызнулся я.-- Успокойся. Его это просто не волнует.
Почему-то мне не хотелось смотреть в глазам спутникам. Я отер лицо, огляделся.
Вне корабля планета Тени оказалась куда менее сказочной. И, признаться, неуютной. Воздух все же был прохладен для нас. Почва, издалека так красиво расцвеченная звездной иллюминацией -- простой каменистой землей. А к пылающему миллионом звезд небу мы уже немного пригляделись.
-- Какая-то дурацкая ассоциация появляется,-- поморщившись, сказал Данилов. Он вел себя так, словно ничего не произошло. Что ж, спасибо.-- А? Петя? Есть у тебя такое ощущение, что все это...-- он взмахнул рукой,-- что-то очень знакомое. Вот только в новой обертке. В пышной.
В принципе я был с ним согласен. Какая-то ассоциация и у меня вертелась. Неуловимая. Призрачный, карнавальный свет... безжизненная даль... стерильное безмолвие.
-- Карел, можешь что-нибудь предположить?
-- Догадки -- не самая сильная моя сторона.
-- Тогда я хочу поговорить с дедом. Домыслы -- как раз по его части.
Через неуловимый миг счетчик передал контроль своему квартиранту.
-- Спасибо, Петя,-- первым делом сказал дед.-- Ящерка не так холодна, как хочет казаться... нипочем не уступает место.
Рептилоид энергично покрутил головой. Дед наслаждался возможностью самостоятельного обзора.
-- Вот и сбылась моя мечта -- своими ногами ступить на чужую планету. Наполовину сбылась,-- с мрачной иронией изрек дед.-- Что ты хочешь спросить, Пит?
-- У тебя не появилось никаких ассоциаций?
Дед помолчал.
-- Ничего особенного, Петя. Так... из разряда красивостей. Чистилище.
-- Что?
Если сейчас дед еще способен был смущаться, то это произошло.
-- Я же говорю -- абсолютная лирика! Чем-то подобным я представлял себе тот свет. Ни рай, ни ад, а именно чистилище. Как там, у Данте... э... "я поднял взгляд очей"... э...
-- "Казалось, твердь ликует их огнями; о северная сирая страна, где их сверканье не горит над нами!" -- невольно подхватил я.
Маша громко фыркнула. И неожиданно попросила:
-- Андрей Валентинович, не давите нас поэзией! Боюсь, тут все будет куда реальнее и неприятнее, чем загробный мир.
Я уставился на деда. Первый раз после воплощения в теле рептилоида Маша заговорила с ним. Неужели все же согласилась, что он остался человеком и в теле счетчика?
Но вряд ли дед способен простить ей предательство...
-- Хорошо, Маша,-- добродушно ответил дед.-- Не буду давить. Я прекрасно помню, что твоим любимым поэтом был Пушкин, любимым писателем -- Толстой, а любимой музыкой -- "Лунная соната".
Кажется, она покраснела. Вот уж не пойму почему. Вроде бы ничего обидного дед не сказал.
С минуту еще мы топтались вокруг корабля, будто ожидая. Чего угодно -- торжественной делегации с цветами, толпы мыслящих грибов, или танкового корпуса. Но мир Тени игнорировал нас столь хладнокровно, словно и впрямь состоял лишь из голой равнины.
-- Ну что, пойдем? -- Данилов вопросительно посмотрел на меня.-- Кажется, туда...
-- Счетчик помнит точное направление,-- сказал дед.-- Он просит меня уйти на второй план... так что -- до свидания.
Рептилоид выдержал короткую паузу и продолжил:
-- Я готов служить проводником. Будем двигаться?
Я кивнул.
-- Эти идиоты Геометры,-- буркнула Маша,-- могли предусмотреть в корабле какой-нибудь НЗ. Компас, оружие, палатка... хотя бы на случай аварийной посадки.
-- У них не бывает аварийных посадок,-- бросил Данилов.-- Хорошо еще, что они не разучились питаться в процессе эволюции.
Вспомнив приторно-солоноватый вкус пищи Геометров, я покачал головой:
-- Когда попробуешь содержимое консервов, у тебя появится шанс изменить мнение.
Идти было легко. Поверхность казалась выглаженной, утрамбованной. Словно и впрямь, как в версии деда, тут проводили какие-то испытания. Почему-то вспоминались степи вокруг Байконура -- однажды, после посадки, мы устроили ночной пикник с ребятами из русских экипажей, казахскими техниками и Мэн Ли Дзяном, начальником отдела грузовых перевозок. Только тогда горел костер, жарились шашлыки, бывший выпускник МГУ Сакен Жубанов по просьбе Мэн Ли виртуозно исполнял на домбре китайские песни, рекой лилась мерзкая синьдзянская рисовая водка, а я потягивал бутылочку пекинского пива -- неожиданно приятного на вкус... Звезд, конечно, в небе было меньше. И пыли побольше. Здесь почему-то пыли нет совсем. И травы нет никакой. Впору устраивать санаторий для аллергиков и астматиков.
-- Абсолютное отсутствие растительности,-- словно прочитав мои мысли, произнес Данилов.-- Очень странно. Откуда кислород?
-- Из морей,-- немедленно заключила Маша.
-- Здесь материки занимают в четыре с лишним раза больше площади, чем моря,-- ответил я, вспомнив доклад корабля.
-- Вполне достаточно.
-- А откуда тогда плюсовая температура?
Маша промолчала. Лишь через несколько минут заметила:
-- Нас поразило то, что Геометры перестраивали свою планету на манер учебника. Нас привело в ужас, что они способны передвинуть свою звездную систему через всю галактику. Но создать целую планету... ладно, пусть не создать -- окружить кислородной атмосферой и отапливать -- полагаю, Геометрам это не под силу.
С ней никто не спорил, но вскоре Маша добавила:
-- Петр, у меня нет ни малейших надежд тебя переубедить. И все же -- тебе не кажется, что не стоит рассчитывать на союз с такой цивилизацией? По меньшей мере наивно ждать помощи от тех, кто использует планеты в качестве темных чуланов...
Я покачал головой.
-- Маша, ты и представить себе не можешь, как меня порадовала эта планета. С ее искусственным подогревом, из ниоткуда взявшейся атмосферой, полным запустением...
-- Почему?
-- Да потому, что это вполне человеческий подход.
Данилов тихо засмеялся, спросил:
-- Тогда, может быть, русский подход?
-- Если окажется, что эта планета совсем никому не нужна и создана на авось -- тогда русский.
Кажется, Маша обиделась. Причем не на Данилова, а на меня.
Какой-то разный у нас с ней патриотизм. Принципиально разный.
-- У людей есть большое преимущество перед моей расой,-- вдруг сказал счетчик.-- Различия между культурами человеческого общества так велики, что вы изначально были готовы к существованию в рамках Конклава.
-- Тут нечему завидовать, Карел,-- ответил я.-- Будь эти различия поменьше... быть может, тогда наши корабли взяли бы в плен хиксоидов.
Спорная мысль, конечно. Что ни говори, а споры и конфликты между государствами всегда подстегивали человеческий прогресс. Но счетчик не спорил. Дальше шли молча, все отвлеченные темы будто выдохлись под звездным океаном, оказались слишком мелкими и ничтожными.
Когда мы прошагали километра три, корабль почти скрылся из виду. Поднявшись на очередной холмик, все, не сговариваясь, обернулись.
Тускло-серый металл сливался с равниной. Лишь слабые радужные отсветы позволяли отличить его.
-- Может, вернемся? -- предложил Данилов. В голосе была ирония, и я промолчал. Но Данилов не унимался: -- Петя, а ты знаешь, что будет самым неожиданным концом нашего путешествия?
-- Знаю.
-- Если мы никого не встретим. Ничего не найдем. Будем блуждать, пока не съедим всю пищу и не истопчем всю обувь. А после этого вернемся на Землю.
-- Я знаю, Саша.
Данилов кивнул. И вдруг коснулся моего плеча:
-- Петр, я бы не хотел такого исхода.
-- Тогда пошли.
Мы начали спускаться с холма. Последний ориентир исчез, а звезды в этом сумасшедшем небе ничем помочь не могли. Оставалось надеяться на счетчика с его способностями.
-- По меньшей мере семь...-- неожиданно сказал Данилов.
-- Что -- семь? -- не понял я.
-- Мы нарушаем семь пунктов устава, просто гуляя по этой планете. Я не говорю о тех мелочах, что предшествовали прогулке.
-- И тебя это пугает?
-- Нет. Уже, скорее, забавляет,-- Данилов пнул ботинком камень.-- А обувь ведь и впрямь долго не выдержит... не по станции порхаем...
-- У нас была возможность прибыть сюда во всеоружии,-- напомнил я.
Данилов смолчал.
-- По крайней мере, настоящее оружие нам тут не требуется... пока...-- вступилась за него Маша.-- Петр...
-- Что?
-- Ты знаешь Геометров куда лучше нас. Что их могло напугать?
Мне хотелось сказать "небо", но ведь и Геометры жили под таким же сиянием...
-- Не знаю.
-- Может быть -- именно эта мощь? Бессмысленная, чудовищная. Пустая, но пригодная для жизни планета...
-- Нет,-- вот тут я не колебался.-- Любая сила, даже многократно превосходящая доступное им, послужила бы только вызовом. Они бы ловчили, искали обходные пути, но никогда не пустились в бегство.
-- Тогда -- что-то абсолютно чуждое. Непонятное им, и оттого пугающее,-- без особой уверенности сказала Маша.
-- Теплее,-- сказал Данилов.
-- Правда?
-- Я в буквальном смысле,-- уточнил он.-- Мне кажется, стало теплее. Впрочем, и твое предположение интересно.
-- Второе предположение?
-- И второе, и первое. Мы настолько мало знаем, что вправе выдвигать любые версии.
Казалось, что Данилов почему-то задался целью подтрунивать над Машей. Мысль пришла не только мне -- Маша замедлила шаг, пристально посмотрела на полковника. Но тот шел с выражением полной невинности на лице.
-- Петр, Андрей Хрумов хочет говорить с тобой,-- неожиданно сообщил счетчик.
Я остановился. Едва рептилоид оставил на переднем плане сознания моего деда, как его скорость упала до черепашьей. Видимо, мелко семенить четырьмя лапками -- не лучший способ передвижения для человека.
-- Петя, я начинаю понимать. Мне так кажется,-- без предисловий выпалил дед.-- А ну-ка, поворочай мозгами!
Маша с Даниловым тоже остановились.
-- Дед, я пока не могу понять, что их напугало. Здесь нет явной опасности...
-- Ну! -- подбодрил дед.
Я окинул взглядом равнину. Звездное море над головой, тишина, легкий ветерок... и впрямь теплее становится...
-- Здесь нет опасности,-- сказал я.-- Так? Здесь нет борьбы, дед! Цивилизация Тени -- не сопротивляется?
Если при первых словах рептилоид дернул мордой, словно соглашаясь, то дальше наши догадки явно разошлись.
-- Не так просто! Будь это мир трудолюбивых и покорных пацифистов -- Геометры проглотили бы его в момент! Думай, мальчик, думай! Сильные, сплоченные, способные выложить все ресурсы ради поставленной цели, готовые пасть в борьбе, имеющие жесткую власть, не останавливающиеся перед насилием Геометры -- бежали. Постыдно бежали, причем они и сами это понимают! Ну? Что произошло?
Неужели дед действительно что-то понял?
-- Тень -- те же самые Геометры? -- рискнул я предположить.-- Цивилизация с такой же этикой и целеполаганием? Только более мощная?
Рептилоид зевнул. Наверное, дед пытался изобразить вздох.
-- Я никудышный воспитатель,-- сказал дед.-- Наставника из меня бы не вышло. Если уж такого изначально талантливого человека, как ты, я не сумел научить мыслить нестандартно... убив на это столько времени...
Умеет дед ругать себя так, что идиотами оказываются окружающие.
-- Андрей Валентинович,-- Данилов чуть повысил голос.-- Если вы поняли, что тут происходит...
-- Нет. Ничего я объяснять не буду,-- заявил дед.-- Если моя догадка верна -- то это просто не нужно. Если неверна -- то зачем нагружать вас ложными версиями?
Данилов посмотрел на меня, и в его взгляде явно читалось сочувствие. Честное слово, за это неожиданное понимание я готов был простить ему даже предательство!
-- Ничего он не скажет,-- подтвердил я.-- Можешь мне поверить.
Мой дед наставительно произнес:
-- Любое сужение вариантов ведет к проигрышу. Жестко заданный вектор

Предыдущая страница 11 Следущая страница


Звёздная тень 12

может быть тактически выигрышным, но стратегически рано или поздно обречен на провал. Обдумывайте ситуацию сами.
В его голосе читалась ирония.
-- Ладно. Я уступаю место Карелу,-- решил дед.-- Если я попытаюсь идти самостоятельно, мы тут застрянем на пару недель.
Рептилоид упруго встряхнулся, и я спросил:
-- Карел, а ты знаешь, что предположил дед?
-- По условиям нашего соглашения я не могу контролировать его мысли,-- быстро ответил счетчик.
Наверное, это навсегда останется утверждением, которое я не смогу проверить.
Но выхода не было, и я молча кивнул.
-- Еще километров пять,-- сказал Данилов.-- Верно? Петр, а если мы там _ничего_ не найдем?
Победителей, как известно, не судят.
Я думал об этом, пока наша странная экспедиция продолжала путь по планете Тени. Может быть, я действительно не прав? И Данилов с Машей приняли единственно верное решение, приведя корабль Геометров к Земле?
Я ведь слишком привык побеждать. С самого детства. Даже когда случались в жизни поражения -- все они были лишь раздражителем, трамплином для новых успехов. Все эти дурацкие олимпиады... "молодая надежда России"... "будущая гордость отечества"... Училище, космофлот... Да, никаких особых жизненных амбиций у меня не было. Зато уверенность в том, что любое начатое дело окончится победой -- никогда меня не оставляла. Даже когда я сажал несчастную "Спираль" на шоссе -- под всей паникой, под злостью и покорностью судьбе оставалась уверенность -- справлюсь.
Победителей не судят, но почему я решил, что смогу победить и в этот раз?
Если цивилизация Тени окажется еще большим злом, чем Конклав и обитатели Родины? Если мы просто не в силах будем ее понять -- как, возможно, случилось и с Геометрами? Если эти планеты -- пусты?
И последнее предположение казалось все более и более обоснованным.
Данилов начал насвистывать мелодию, безбожно фальшивя, и я узнал ее не сразу. "На пыльных тропинках далеких планет"... Впрочем, следов мы не оставляли -- эта планета казалась хорошо убранной и пропылесошенной.
До той точки, которую корабль обозначил как "нехарактерную структуру", оставался какой-нибудь километр. Но я не видел там ничего, абсолютно ничего. Никаких сооружений, никаких энергетических вихрей, ничего, что только можно было бы принять за проявление иного разума.
Равнина. Пригорок. Звездный свет. Мы шли вперед, счетчик по-прежнему уверенно вел нас, но с каждым шагом меня все больше и больше охватывало отчаяние.
-- Мне очень жаль,-- вдруг сказал Данилов.-- Петр, ты слышишь?
До боли в глазах я всматривался в залитую разноцветным сиянием пустыню. Может быть, за холмом?
Вот только что там может скрываться?
-- Мы вполне можем исследовать другую подобную аномалию,-- произнесла Маша.-- Или полетать над планетой. Корабль же способен на атмосферные полеты?
Это было сказано вполне доброжелательно. Примерно с тем же снисхождением я отнесся к Маше и Данилову после их пленения -- когда они убедились, что выхода нет и сопротивляться не стоит.
Только счетчик молчал. Топал вперед, целеустремленно и неутомимо. Он-то и впрямь был на моей стороне, вряд ли их цивилизацию устроит альянс Земли и Геометров, а уж тем более -- потеря привилегированной роли живых суперкомпьютеров. Но неужели он еще не понимает -- орешек оказался нам не по зубам? То, что напугало Геометров, останется для нас непостижимым... значит, мы не сможем вмешаться в надвигающиеся события.
-- Карел, ты видишь там хоть что-нибудь необычное? -- спросил я.
Рептилоид ответил не сразу. Остановился, задрал голову. Потом попросил:
-- Возьми меня на руки.
Я поднял его, со странным ощущением -- в моих руках, укрытые в маленьком теле, были сейчас два разума... вероятно -- одни из самых острых в галактике. Плоть хрупка. Слишком хрупка для силы, которую ей приходится вмещать.
-- Подними выше,-- приказал рептилоид.
Выжав его вверх, я застыл. Странную группу мы представляли -- человек с серым вараном на воздетых к небу руках.
-- Вижу,-- спокойно сообщил рептилоид.-- Опускай.
-- Что там? -- спросил Данилов. Голос его напрягся.
Глаза рептилоида сверкнули:
-- Человек.
-- Что? -- Данилов посмотрел вперед, наклонился над рептилоидом: -- Где?
-- За холмом. Человек. Один. Движется навстречу.
Через мгновение мы уже бежали вперед. Подъем был пологим, нетяжелым, рептилоида мы опередили вмиг, но ничего, совершенно ничего необычного не видели.
Пока не достигли вершины холма.
Бежавший впереди Данилов застыл, присел в стойке стартующего бегуна, словно пытаясь спрятаться. Рядом замерла Маша. Я остановился между ними, всмотрелся.
Метрах в ста от нас стоял человек.
Кажется -- девушка. Кажется -- молодая. Звездная иллюминация позволяла различить лишь фигуру и длинные волосы, но не черты лица.
-- Ну вот,-- неожиданно спокойно сказал мне Данилов.-- Ты оказался прав, парень. Хотя бы в чем-то...
Человек не шевелился. Стоял, подняв голову, глядя на вершину холма, на нас. Казалось, что особого удивления он не испытывает. Словно на бесконечных пустынных просторах люди встречаются постоянно.
Люди?
А ведь Карел не удивился тому, что нам встретился гуманоид! Неужели -- ждал именно этого?
Я отстранил Данилова. Вышел вперед. Поднял руку -- пытаясь обратить на себя внимание.
Фигурка шевельнулась. Тоже махнула рукой, плавно, неторопливо. И двинулась навстречу.
Вот и контакт!
Шаг, другой... Я вдруг увидел, что девушка -- именно девушка, теперь сомнений в этом уже не оставалось, шла не совсем к нам. Куда-то вбок... на каменистый пятачок, чем-то неуловимо отличающийся от остальной пустыни. То ли выглаженный ровнее, то ли более темный -- словно над ним не властен был звездный свет.
-- Стойте! -- крикнула Маша.-- Подождите!
-- Эй! -- завопил Данилов.
Мы поняли, что сейчас произойдет, одновременно. Но ничего поделать уже не могли. Девушка замедлила шаг, будто колеблясь. Да что же это такое, неужели наши крики и жесты не вызывают у нее ни малейшего любопытства?
Девушка продолжала идти.
-- Смотри! -- Данилов схватил меня за руку.-- Смотри!
Воздух наполнился дрожью. Дохнуло холодом. Фигурка девушки заколебалась, словно отражение в воде. Над площадкой, к которой она и шла, которую, похоже, видела куда более отчетливо, чем мы, разлилась волна бледного света. Короткая, мягкая волна -- стирающая ее фигуру, растворяющая краски и формы.
Когда свет померк, перед нами никого не было.
-- Ворота,-- хрипло сказала Маша.-- Это -- ворота.
-- Шлюз,-- поправил ее Данилов. Посмотрел на меня: -- Петя, я понял, что мне напоминает эта планета...
Я кивнул. Я тоже понял.
-- Карантинный блок.
Может быть, это была ложная ассоциация. Я лишь раз находился в карантинном блоке, на ознакомительных курсах в училище. Мог туда загреметь и после посадки с рептилоидом, но вот... не случилось. Однако теперь вспомнился сразу и дрожащий, раздражающий свет потолочных панелей, в которые были вмонтированы бактерицидные лампы, и синтетический привкус стерильного, озонированного воздуха, и тяжелая, густая тишина.
-- Это же просто их форпост,-- прошептал Данилов.-- Планета, на которую позволяют сесть кому угодно! А дальше -- их транспортом...
-- Куда -- дальше? -- спросила Маша.
-- Откуда мне знать? На другую планету. В подземные города. На тот свет!
-- Карел, кто была эта девушка? -- я глянул на рептилоида.
-- Я не знаю. Возможно -- она пилот Геометров, из тех, что не вернулись отсюда. Возможно -- местная.
-- И ты не удивлен, что эта цивилизация -- тоже человеческая?
Рептилоид посмотрел на меня со снисходительным удивлением:
-- Ничуть. Если Геометры принимали тебя за агента Тени -- значит, этой цивилизации доступен и человеческий облик.
-- А что же случилось с девушкой?
-- Вероятно -- Данилов прав. Здесь транспортная зона. Врата.
-- И что теперь делать?
-- Возвращаться. Или двигаться следом. Я предпочту войти в этот круг.
-- А я бы предпочел вернуться,-- сказал Данилов.-- Но это имеет смысл, лишь если согласишься и ты, Петр.
Я смотрел на место, где исчезла девушка, и что-то во мне упорно протестовало -- "не ходи!" Нет, я не думал, что мы только что наблюдали изощренный вариант самоубийства -- скорее всего, это и впрямь транспортный терминал наподобие кабин Геометров.
Просто делая шаг вперед, мы принимали правила игры, по которым жила цивилизация Тени. Кем бы они ни были -- такими же людьми как мы, или существами, способными к метаморфозам, подобно куалькуа,
Они не считали нужным охранять планету, вся функция которой сводилось к одному -- служить посадочной площадкой. Может быть, чем черт не шутит, вдобавок здесь и впрямь осуществлялась дезинфекция визитеров...
А потом перед гостями представала разбросанная по всей суше сеть "врат". Только что нам продемонстрировали -- неужели случайно?.. никогда не поверю!.. как ими пользоваться. Вот и весь выбор. Входи -- или убирайся.
-- Это и впрямь похоже на действия сверхцивилизации, Андрей Валентинович...-- сказала Маша. И дернулась, осознав, что обратилась к человеку, объявленному ею мертвым.
Уж не знаю, сам счетчик догадался дать слово деду, или тот потребовал этого:
-- Чахленькая выходит цивилизация, девочка. С горизонтальным развитием. Как в старых американских романах, где на каждом астероиде стоял свой бар, церквушка и шериф со звездой...
Дед издал очень натуральное кряхтение, он все лучше и лучше управлялся с речевым аппаратом рептилоида:
-- Планета, превращенная в космодром и переднюю -- это смешно. Знаешь, один старый писатель-фантаст в свое время сказал: "Галактика для меня -- слишком мало. В ней всего сто миллионов звезд. Не мой размах, я буду писать о метагалактиках"... Лучше бы он всмотрелся в одну-единственную звезду...
Данилов тихо хихикнул.
-- Но должен же быть в этом какой-то смысл? -- мрачно спросила Маша.-- Хоть какой-то? Демонстрировать размах... нет, это слишком мелко. Зачем тогда... Андрей Валентинович?
Дед долго молчал. Наконец ответил, смущенно и неохотно:
-- Маша, если я прав, то тебе не слишком понравится ответ. Он и мне чем-то несимпатичен.
Опять за старое взялся... Нет, я понимаю, всю жизнь дед зависел не от того, что действительно знает, а от того, что сможет утаить. Намеки, невнятные угрозы, пускание пыли в глаза, туманные пророчества -- вот что позволило ему выйти из роли кабинетного ученого и влезть в грязное болото политических интриг.
Но хоть теперь он мог бы вести себя по-иному!
-- Дед, мне идти -- туда?
-- Я думаю, что нам всем есть смысл войти в ворота.
-- Без тебя нам все равно не улететь,-- повторил Данилов.-- Я не считаю, что это будет умным поступком, но если ты идешь... значит, стоит идти всем вместе.
Наверное, надо было смириться.
Хотя бы потому, что демонстрация силы оказалась более чем наглядной. Цивилизация такого размаха -- не лучший союзник. Она вообще не годится на роль союзника, как Британской Империи в пору расцвета не чета была какая-нибудь захудалая африканская колония.
-- Пошли,-- сказал я.-- Наверное, лучше, если мы возьмемся за руки. А тебя... Карела... понесем.
-- Я не против,-- согласился дед.
Подобрав рептилоида, я посмотрел на Данилова. Тот молча взял меня за локоть. Маша пристроилась к нему.
-- У тебя не осталось никаких игрушек? -- полюбопытствовал я.
-- Нет,-- ответила она. Похоже, искренне.
Хотя чем нам может помочь лазерный пистолет? Или даже прославленный аларийский ггоршш?
-- Очень сожалею, что вам приходится это делать,-- сказал я, когда мы неуклюже, с грацией потерявшихся младенцев, начали спускаться по склону.-- Если бы...
-- Да иди ты в баню,-- беззлобно огрызнулся Данилов.-- Теперь-то уж...
В чем заключалась неупорядоченность этого места, и уж тем более -- поглощение энергии, ведомо было лишь кораблю. Я ничего особенного не замечал. Даже когда мы ступили на мелкую, похрустывающую под ногами гальку, даже когда дошли до той точки, где исчезла подобно привидению незнакомка -- ничего не произошло. Данилов крепко держался за мою руку, мы топтались рядком, подобно трем идиотам, решившим быстренько научится танцевать сиртаки. Рептилоид -- даже не знаю, кто контролировал сейчас его тело, крутил головой.
Ничего не происходило.
Не работает!
Это был лишь миг, краткий, но пронзительный миг позора. Я стиснул зубы, представляя наше возвращение на Землю. Да что угодно бы произошло, самое мерзкое и гнусное, но хоть что-нибудь! Пусть придется драться с целым миром, идти по колено в дерьме и крови -- я пройду. Пусть будет как угодно трудно -- доползу...
Перед глазами повисла мутная, мерцающая пелена.
Пальцы Данилова впились в меня до боли. Рептилоид обмяк -- похоже, он вошел в транс, опасаясь чего-то аналогичного джампу. Маша вскрикнула, дернулась к Данилову, тот не устоял -- и мы стали падать. Мир колыхался, плыл. Все тонуло в призрачном белом свете. Под ногами уже не было камней -- ничего не было, мы падали.
Возник звук, а может, даже и не звук, короткий взвизг, стон пространства. Это и впрямь оказался переход -- еще один вариант игры с измерениями, не тот, что придумали люди, не тот, что использовали Геометры.
Я почувствовал, как гаснет сознание, накатывает отупение, мысли двигаются лениво и вяло.
И все же это было что-то. Хоть что-то.

Часть вторая. Тень

Глава 1

Удар.
Удар и свет.
Я повалился, проехался лицом по липкой грязи, растянулся во весь рост. Еще пытаясь упасть навзничь, защитить прижатого к груди рептилоида.
Уже понимая, что со мной никого нет.
Миг, когда исчезла рука Данилова, так крепко вцепившегося в меня, когда улетучился прижатый к груди рептилоид, остался где-то за гранью памяти. Валяясь в холодной жиже, щурясь от ослепительного солнечного света, непроизвольным, эмбриональным движением подтягивая колени к животу, я готов был забиться в истерике. Нас разделили. С легкой непринужденностью опытного хирурга отсекли друг от друга.
В висках пульсировала боль. Голова казалась чугунной болванкой, только что прошедшей печь, прокатный стан и кузнечный пресс. Горло дергалось от рвотных позывов. Меня продернули сквозь пространство, и продернули явно далеко -- воздух был другим, наполненным густыми, неприятными запахами, и сила тяжести -- земная, а то и побольше. Бившее в глаза сияние казалось ослепительным даже сквозь сомкнутые веки.
Прижимая мокрые, грязные ладони к вискам, я сел на корточки. Боль отпускала, но медленно, неохотно. По телу пробегала дрожь. Неужели это последствия перехода? Тогда я предпочитаю джамп... отныне и навсегда...
Красные круги перед глазами гасли. Я слегка приоткрыл веки. Мир вокруг казался полустертым, выцветшим будто старая фотография. Но с каждым мгновением наполнялся красками -- яркими, буйными, дикими.
Джунгли.
Я валялся на границе леса и болота, на узкой полосе влажной, поросшей высокой травой земли. Встающее из-за горизонта солнце -- чувствовалось, что сейчас не вечер, а утро, светило поярче земного, и с каким-то едва уловимым белесым оттенком. Слева тянулась сплошная, непролазная, густо-зеленая стена, оранжево-желтые пятна цветов, белые плети воздушных корней. Справа раскинулась обманчиво затканная травой ровная, буро-коричневая топь. Только пробитый невдалеке от берега травяной ковер, разорванный, будто от падения чего-то тяжелого, выдавал болото. Я вздрогнул, пытаясь представить, уж не два ли человеческих тела упали в трясину.
Нет, вряд ли. Бурая жижа была ровной, не взбаламученной. Да и размеры прогалины слишком велики -- туда мог целиком ухнуть челнок.
-- Блин...-- прошептал я, отползая от края трясины. Хоть в чем-то повезло. С детства не люблю топи -- то ли какой-то фильм маленьким увидел и испугался, то ли, гуляя с дедом, угодил в трясину... вполне мог дед мне такое приключение устроить, в педагогических целях. Психоанализом я себя не мучил, не знаю. Но болота не люблю.
Дальше от берега земля стала твердой, хотя и сохранила влажную мягкость. Я встал, брезгливо отер с лица грязь. Огляделся. Нет никого. Поблизости, во всяком случае. А местность -- колоритная. Болото -- до горизонта, целый океан грязи. Вот джунгли, похоже, тянутся километров двадцать, дальше поднимаются горы -- скалистые, голые, угрюмые.
-- Дед! -- крикнул я.-- Саша! Данилов!
Крик завяз во влажном воздухе, затерялся.
-- Маша!
В груди неприятно сдавило. Нет никого. Может быть -- на всей этой планете. Если за нами наблюдали -- а я в этом почти не сомневался, то могли и перебросить в разные миры. Зачем только? Поэкспериментировать? Понаблюдать за реакцией? Возможно, конечно. Только это эксперимент из разряда планет-космодромов... не верю я в такие сверхцивилизации.
Похлопав себя по карманам, я убедился, что банки с едой не пропали. Больше ничего у меня и не было. Нет, правда, что же творится? Неужели все-таки эксперимент на выживание?
Срывая пучки высокой травы, я стал вытирать с себя грязь. Трава самая обычная. Конечно, я не ботаник, но на непредвзятый взгляд -- флора здесь земная. Можно надеяться, что и динозавры по джунглям не бегают.
Головная боль помаленьку проходила, успокаивалась. Успокаивался и я. И наконец заметил то, на что стоило обратить внимание сразу.
Под моими ногами была такая же площадка, врата, что и на бродячей планете.
Странное ощущение. Я не мог внятно объяснить, чем отличалось это место. Даже мысленно, для себя самого, не находил слов. Просто чувствовал этот густо заросший пятачок, как стрелка компаса -- кусок железа.
А еще знал, что ворота закрыты. Можно истоптать всю траву, прыгать, бегать, кататься по земле -- ничего не произойдет.
Если такова транспортная сеть в мирах Тени -- то можно им поаплодировать. Не унылые "телефонные кабинки" Геометров, а что-то сотканное из окружающей реальности, из камней, травы, грязи. Да к тому же еще и оставляющие в сознании след, маяк.
-- И чего вы добились? -- прошептал я, озираясь.
Хотелось верить, что и впрямь кто-то и чего-то добивался. Что от моих поступков и слов сейчас что-то зависит.
Сделав несколько шагов, я вышел в центр врат. Постоял, ожидая.
Да хоть бы я в землю врос -- ничего не происходило. Но я, наверное, долго бы тут простоял, ожидая неведомо чего.
Вот только у самой кромки леса высокая трава зашевелилась без всякого ветра.
Что я там думал насчет флоры и фауны? Через мгновение я уже лежал, вглядываясь в зеленое мельтешение стеблей. Инопланетная органика

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

несъедобна, как я в свое время объяснял маленькому соседу. Вот только знает ли об этом каждый местный хищник?
Трава успокоилась. И воображение послушно нарисовало мне затаившегося перед прыжком саблезубого тигра. Это оно еще по-доброму, в галактике достаточно гадости, при виде которой тигру в объятья бросишься.
Убегать было глупо, да и опасно. Приближаться, впрочем, тоже. Но не стоять же столбом, не зарываться в землю?
Я приподнялся на корточках, выпрямился в полный рост -- некоторых хищников может отпугнуть более высокой противник, и двинулся вперед. Медленно, но по возможности уверенным шагом.
Вдруг отпугну...
А потом я увидел, к кому подкрадываюсь.
В примятой траве, раскинув руки и глядя в небо, лежал молодой парень. Чуть младше меня, лет двадцати двух, наверное. Пепельноволосый, с темной, медного оттенка, кожей. Одетый в зеленую, сливающуюся с травой куртку, такого же цвета брюки, тяжелые, со стертыми подошвами ботинки. На одежде виднелись следы подсохшей грязи, словно парень побывал в болоте. Он медленно перевел взгляд на меня -- с легкой ноткой интереса в раскосых карих глазах. И снова уставился в небо.
Я был так растерян, что задрал голову.
Ничего. Только одинокое облако.
-- Что с тобой? -- переходя от растерянности на "ты", спросил я. Запоздало понял, что он меня не поймет.
И еще более запоздало -- что я говорю не по-русски, не по-английски, и даже не на языке Геометров.
-- Лежу,-- негромко ответил парень.
Вот так контакт!
Я сел на корточки, не отрывая взгляда от незнакомца. В голове вертелась какая-то глупость, и я, конечно же, дал ей ход.
-- Давно?
-- С утра.
Самым странным, конечно, было то, что я его понимал. На мгновение закралась мысль, что и здесь поработал Карел.
Впрочем, к чему умножать сущности? За моей спиной -- врата, перенесшие меня из мира в мир, да еще и научившие находить себя. Одним вмешательством в психику больше, одним меньше.
Сейчас я, как никогда, нуждался в совете. Но куалькуа, единственный, с кем можно было поговорить, молчал.
Парень приподнялся на локтях, оглядел меня внимательнее.
-- Как тебя зовут?
-- Петр.
-- Я не знаю тебя.
Сказано было без особого интереса, без подозрительности. Просто информация. Словно он обязан меня знать, и незнакомое лицо его смущает, но не сильно, слегка...
-- Я здесь впервые.
-- Понятно...-- он вновь откинулся в траву. Поколебавшись, я последовал его примеру. В голове крутилась сотня вопросов, которые надо задать в первую очередь. Вот только расспрашивать -- это вовсе не значит получить информацию. Очень часто -- наоборот, давать ее.
-- Тебе здесь нравится?
Вот теперь в его голосе было любопытство.
-- Еще не знаю,-- осторожно ответил я.
-- А мне нравится. Снег.
-- Что?
Единственная зависшая в небе тучка никак не походила на снежную.
-- Меня так зовут. Снег. Дурацкое имя?
-- Да нет, почему...
-- Родителей, дающих детям имена собственные, следует наказывать за хулиганство,-- с отвращением сказал парень.-- Они говорят, что когда я родился, всю землю покрыл первый снег. И это было очень красиво.
Помолчав, он задумчиво добавил:
-- Хорошо, что в тот день не прорвало канализацию...
Я засмеялся. Не от того, что острота, явно повторенная в тысячный раз, была столь удачна. Меня отпускало напряжение.
Жители Тени оказались куда ближе к землянам, чем Геометры.
-- А твое имя что-нибудь значит?
-- Нет.
-- Счастливчик. У тебя есть что-нибудь пожрать?
-- Да.
Парень с неожиданной энергией вскочил.
-- Что же ты молчал? Доставай!
Я вытащил из карманов банки. Мне есть не хотелось, тем более пищу Геометров. Но энтузиазм, с которым Снег накинулся на еду, вызывал подозрения.
-- А что, здесь нет ничего съедобного?
-- В джунглях? -- парень покосился на пышную зелень.-- Есть. Только все заражено. Хочешь умереть -- валяй... Слушай, что за гадость ты мне подсунул?
-- Универсальный рацион,-- мрачно сказал я.-- Все необходимое, белки, жиры, углеводы, микроэлементы. Плюс вода. Плюс целлюлоза, чтобы создать в желудке объем.
-- Ясно. Для вкуса места не осталось,-- несмотря на критику, парень ел с завидным аппетитом, выскребывая банку голыми руками.-- Все равно спасибо. Ты предусмотрительный, как погляжу.
Он похлопал меня по плечу:
-- Далеко пойдешь! Если только в болотах не сгинешь.
Снег казался такой полной противоположностью Геометрам, какую только можно было представить. То ленивый, то деятельно энергичный -- едва речь зашла о еде. Сытно отдувающийся, выпаливающий несмешные остроты, не отягощенный, похоже, никакими высокими целями. Готовый обнять в приливе эмоций. Я смотрел на него, и ощущение, что мне морочат голову, крепло с каждой минутой.
Неужели и впрямь меня изучают? А где-то, за сотни километров, а то и сотни световых лет, точно так же таращатся на говорливых и добродушных незнакомцев Данилов, Маша, Карел?
-- Прогалину видишь? -- спросил Снег. И, уточняя свои слова, запустил в болото пустой банкой.
-- Вижу.
-- Я там упал. Ночью. Еле выбрался. На голом энтузиазме выбрался. Вот уж о чем всю жизнь мечтал -- грязью захлебнуться...
Мы переглянулись. Наверное, в моем взгляде читалось непонимание.
-- Сбили меня, Петр. Сели на хвост трое зеленых. Одного я снял, красиво снял... а дружки его меня достали. Кое-как через линию фронта перевалил.
Он звонко, по-детски, рассмеялся:
-- А ты что, думал, я тут живу? Облачками любуюсь?
Каким-то другим взглядом я окинул его одежду. Ну да. Маскировочный комбинезон. Конечно же.
-- Теперь и не знаю... успели на базе взять сигнал, или нет... До полудня подожду, если помощь не придет -- значит, через джунгли, пешком.
Я ничего не понимал.
Сбили?
"Зеленые"?
Линия фронта?
Нет, надеяться на то, что войны прекращаются с развитием цивилизации -- наивно. Были такие иллюзии на Земле. Придумывали мы всякие Великие Кольца и Содружества Разумных Миров. Надеялись, что атомная бомба нас отучит воевать, что после появления ракет пехота не понадобится. Ерундой все это оказалась. Алари способны планеты в пыль дробить, а половина экипажей в кораблях -- десантники. Даэнло... вообще никто не знает, где пределы их разрушительной силы. Лениво им воевать, вот и воспитали из маленьких алари пушечное мясо. Да и мы, на Земле, даром что окружены чужими мирами, даром что замыкаем иерархию разумных рас. Ничему нас это не научило. На Кавказе уже три десятилетия резня длится, Великобритания вот-вот развалится на графства, США только и знают, что гонять войска по всему миру, защищать свои необъятные интересы.
Но здесь!
Прилететь к центру галактики и услышать набившие оскомину слова о линии фронта и военных базах!
Увидеть планету, изъеденную гиперпереходами, как хороший сыр дырами, шагнуть во врата -- и наткнуться на свежесбитого пилота! Какие, к чертовой матери, воздушные дуэли, при такой технологии! Или, как у нас, на Земле, за пазухой оружие покрепче, а отношения выяснять на кулачках?
-- Что ты так смотришь? -- полюбопытствовал Снег.
-- База далеко? -- спросил я наобум.
-- Недели две добираться.
-- И... это реально?
-- Нет, конечно. А что предложишь делать?
У меня было огромное искушение указать себе за спину, на врата. Для меня они не заработали. Но ведь местные жители должны уметь управлять своим транспортом?
-- Да не робей ты,-- парень истолковал мое молчание превратно.-- Найдут нас. Лучше скажи, ты чем намерен заняться?
Я пожал плечами.
-- Летать любишь?
-- Смотря на чем.
-- На чем -- найдется. Важен принцип.
-- Люблю.
Снег кивнул:
-- Это хорошо. Я тебя возьму в свою группу.
Словно сочтя разговор законченным, Снег хорошенько обтер руки о траву, встал, побрел к берегу. Это что, все формальности? Будешь воевать в моей группе... никаких расспросов, никаких документов.
Я глядел ему в спину, и меня одолевало искушение прекратить комедию. Потребовать объяснений. Сказать, кто я и откуда, сообщить, что я понимаю -- все происходящее лишь эксперимент...
Но тот единственный из тысячи шанс, что я и впрямь угодил в район местной военной заварушки, удерживал меня от поспешности.
-- Повезло,-- сказал Снег. Повернулся, махнул рукой: -- Эй, Петр, а нам повезло!
Я подошел к нему. Всмотрелся.
Над поверхностью болота что-то двигалось. Что-то, напоминающее скорее утлый челн, чем машину. Никаких видимых приспособлений, никаких двигателей. Просто парящая над грязью лодка.
На носу этого бесхитростного транспортного средства стоял человек. В таком же обмундировании, как у Снега. Если он и управлял движением, то ему для этого не требовалось никаких пультов.
-- Сейчас начнется разбор полетов,-- Снег нарочито громко зевнул. И все же какое-то напряжение в голосе не позволяло поверить в его равнодушие.
У самого берега челн остановился, по-прежнему паря над землей. Мужчина в форме спрыгнул, подошел к нам. Я удостоился лишь беглого взгляда.
-- Жив.
-- Жив,-- подтвердил Снег.
-- Зря.
В голосе военного было презрение. Чем-то он напоминал Данилова, и внешне -- такой же крупный, коротко стриженный, с излишне правильными чертами лица, и по поведению. Самоуверенный, властный... как полковник до всех наших передряг.
-- Ты кто такой?
Это уже был вопрос ко мне.
-- Петр. Я здесь недавно.
-- Вижу, что недавно...
Мужчина бросил взгляд в сторону -- и я вдруг понял, что он прекрасно видит врата. И никаких объяснений, кажется, ему не нужно.
-- Садись в лодку.
Я повиновался. Вблизи аппарат казался склеенным из бумаги. Впрочем, мой вес он выдержал даже не дрогнув. Никаких приборов или двигателей и впрямь не наблюдалось, сидений тоже. Я встал на "корме", наблюдая за происходящим.
Снег держал ответ.
-- Ты вышел из зоны патрулирования,-- брезгливо выговаривал ему прибывший.-- Понимаешь? Ты бросил конвой. Потерял машину.
-- Я сбил одного, капитан.
-- Это не оправдание! Если бы после этого вернулся невредимый...
Развернувшись, мужчина двинулся к лодке. Снег остался стоять.
-- Бросить его здесь, паршивца, чтобы пешком добирался...-- мечтательно сказал капитан.-- А? Что скажешь?
-- Мне кажется, не стоит,-- быстро ответил я.
Капитан покосился на Снега через плечо:
-- А ты как считаешь?
-- Попробуйте,-- с непонятной угрозой предложил Снег.-- Вы имеете такое право...
Мгновение военный колебался. Все эмоции на его лице читались отчетливо, и я уж было поверил, что моему сотрапезнику придется идти через джунгли.
-- Быстро в лодку! Твое счастье, что тревогу отменили...
Снег явно расслабился. Повторять не пришлось. Едва мы все трое оказались в хрупком челне, как тот пришел в движение. Не в глубь болот, а вдоль берега. Ускорение ощущалось отчетливо, но движение воздуха вокруг почти не замечалось. Наверное, лодка генерировала силовое поле, прикрывающее от ветра.
-- Ты, вроде, поответственнее...-- сказал капитан.-- Петр, значит?
-- Да,-- я предоставил ему самому решать, на какой вопрос отвечаю.
-- Я знал одного Петра. Или его не так звали...-- капитан задумался.-- Альбинос, высокий, глаза красные... жутковатая у него была внешность, но пилот... Есть у тебя такие родственники?
-- Нет.
Капитан кивнул. Покосился на берег -- лодка немедленно вильнула, прижимаясь к кромке джунглей. Здесь деревья росли у самого болота, обильно торчали белесые корни, что-то крошечное, живое, сновало между ними.
-- Расплодились гады, их-то отрава не берет,-- заметил капитан.-- Эй, Петр, а ты не из болтливых...
Я пожал плечами. На пару дней я готов был стать немым -- лишь бы меня ни в чем не заподозрили.
-- Говорит, летать любит,-- вступил в разговор Снег.-- Капитан, я возьму над ним шефство.
-- Ты парня не порть,-- обрезал капитан.-- Мне одного лихача вполне хватает.
Странные у них были отношения. Вроде бы выходило, что Снег младше по званию, и вообще -- человек подчиненный.
И в то же время -- ни малейшей субординации не наблюдалось.
-- А на чем летал?
На ложь я не решился.
-- На "сушках". И на "Спирали".
Капитан поморщился.
-- Не знаю таких... У нас "дельты", переучишься.
Вот еще что было странным -- никто не интересовался моим желанием сесть за штурвал и броситься в бой. И не потому, что я перешел на подневольное положение... скорее, у них и сомнения не возникало по поводу моих желаний.
Лодка вдруг вылетела на почти чистую воду. Тина, грязь, влажный травяной ковер остались позади, а перед нами -- маленький заливчик, в который впадало устье реки. Петляющая голубая змейка тянулась через джунгли -- явно куда-то в горы.
-- Капитан, остановите, мы вымоемся,-- предложил Снег.
-- Обойдетесь... ты уж -- точно обойдешься.
Лодка рванула вверх по реке. Скорость явно переваливала за сотню -- берега так и мелькали. Даже приглушенный полем ветер начал резать глаза.
-- За два часа доберемся,-- сказал капитан.-- Можете расслабиться.
Снег, и без того развалившийся на дне лодки, кивнул мне -- садись. Я присел.
-- А ты молодец, парень,-- бросил капитан, не оборачиваясь.-- Вопросы-то в голове так и вертятся. Верно?
-- Да,-- признался я.
-- Куда идешь -- догадывался?
-- Нет.
-- Как всегда.
Он посмотрел на меня -- и улыбнулся.
-- Галис. Так меня зовут. Капитан Галис, временный командующий тринадцатой базы.
Это явно был формальный ритуал знакомства.
-- Петр. Так меня зовут. Бывший пилот.
-- Атмосфера, пространство?
-- Вначале -- атмосфера. Потом пространство.
Галис выглядел все более и более довольным.
-- Почему бывший? Ты пойми, я не зря любопытствую...
-- Полагаю, меня уже разжаловали.
-- За что?
-- За неподчинение приказам.
Снег радостно засмеялся.
-- В чем заключалось твое неподчинение?
Самый натуральный допрос. Я попытался сформулировать ответ как можно более расплывчато.
-- Мне пришлось нарушить приказ и выполнить полет, поскольку я считал это необходимым и полезным.
-- А как оказалось на самом деле? Кто был прав?
-- Не знаю.
Капитан покачал головой:
-- Да. Вот уж действительно говорят -- врата сводят редко, да метко.
Снег похлопал меня по плечу. Доверительно сообщил:
-- Нет, это и впрямь судьба, будем в одной команде....
Галис присел перед нами на корточки. Вздохнул:
-- Надеюсь, ты хоть не дезертировал?
-- Это не я буду решать. А что, имеет какое-то значение? -- с вызовом поинтересовался я.
-- Да нет. Никакого. Теперь ты у нас...-- Галис поморщился, и воздух между нами замерцал, соткался в изображение. Глобус, чуть просвечивающий, будто из мутного стекла.-- Это наш мир.
Я понял. Я не удивился. Ни тому, как он управлял изображением, ни ландшафту планеты -- россыпи крошечных островков, несколько маленьких материков, а между ними залитые бурым впадины. Место морей и океанов в этом мире занимали болота.
Мой взгляд приковало другое. Голубые искорки, точки, испещряющие континенты и острова. Врата. Такая же густая сеть, как на планете без солнца.
Зачем в таком мире иной транспорт?
-- Наша территория,-- сказал Галис. Полглобуса залило оранжевым цветом.-- Мы находимся здесь...
Он не примериваясь ткнул в глобус, отмечая место на самой границе оранжевой зоны.
-- Противник занимает чуть большую территорию.
Остальная часть глобуса окрасилась зеленым.
-- Вот и весь расклад, Петр. Семнадцать наших баз контролируют линию фронта. Примерно такое же количество баз врага противостоит...
-- Галис!
Он недоумевающе поднял взгляд.
-- Я здесь всего пару часов. Можно кое-что спросить? Кто ваш противник?
-- Зеленые.
Странное дело -- я почувствовал, что это единственно верный термин. Двусмысленный и верный. В нем была и внешняя характеристика, и намек на отношение к экологии.
-- Смотри.
Глобус исчез, уступил место объемному изображению человека. Зеленокожего человека.
-- Сотни лет назад они основали свое движение по возвращению планет к первозданному состоянию. Наш мир -- одна из главных точек противостояния. Ты хочешь сказать, что не слышал о них?
-- Слышал... я не предполагал таких масштабов.
Лодку тряхнуло. Она вылетела на отмель и понеслась по берегу. Джунгли редели.
-- А никаких особых масштабов и нет. Они планомерно приводят экологию к первобытному состоянию. На их территории уже не осталось преобразованной флоры и фауны. Если нам не удастся их сдержать, то же самое произойдет и с нашей частью планеты. Человеческому существу там выжить не удастся.
-- Разве они не люди?
Похоже, я увлекся. Во взгляде Галиса мелькнуло изумление.
-- Они преобразуют себя. Для них эндемичная среда вполне комфортна.
-- Слушай, Петр, ты совсем ничего не слышал о нашем мире? -- спросил Снег.
-- Ничего.
Капитан и Снег обменялись недоумевающими взглядами.
-- Ошибок не бывает,-- сказал, как отрубил, Галис.-- В конце концов,

Предыдущая страница 13 Следущая страница


Звёздная тень 14

Снег, это не наше дело.
Снег кивнул. Помялся и спросил:
-- Как называется твой мир?
-- Земля.
-- Понимаю, что Земля. А внешнее название?
Думать. И думать быстрее. Цивилизация Тени, похоже, неоднородна. Меня считают пришельцем с другой планеты -- и почему-то пришельцем абсолютно лояльным. Но если я не смогу толком объяснить, откуда взялся...
Я вспомнил внутреннюю классификацию Конклава. По ней Земля носила номер сто восемьдесят девять. Почему именно такой, количество разумных рас все же было ощутимо меньше, не знаю. Но это был достаточно искренний и в то же время путающий ответ:
-- Сто восемьдесят девять.
Галис нахмурился:
-- Кто вас так называет?
-- Жители других планет.
-- Пожалуй, мне это ничего не говорит,-- признал Галис.-- Я не слышал о твоей планете. Сам я родился здесь. На своей Земле.
-- Язык у вас какой? -- спросил Снег.-- Ты говоришь с нами на своем наречии?
-- Нет. Я его выучил, оказавшись здесь.
-- Ну, я почувствовал. У тебя слишком правильные интонации. Можешь что-нибудь сказать на своем?
Вот так просьба. Сейчас мне казалось, что я и думаю на их языке. Русский, английский, язык Геометров -- все они будто ушли куда-то, забылись...
Прикрыв глаза, я попытался представить, что передо мной -- Данилов. Или дед.
-- Попробую,-- сказал я.-- Сейчас...
Собственные слова показались мне чужими. Я заговорил на русском.
Снег издал тихое ворчание. Оно явно было речью, той, которой я только что свободно владел.
Ой...
Кажется, мне обеспечен приступ головной боли.
Как сквозь вату до меня донеслись слова Галиса:
-- Я тоже не слышал такого языка. Ладно. Это не важно, Снег! К тебе же не приставали с расспросами.
Открыв глаза, я уставился на них. Наваждение рассеялось. Речь снова была понятной. Только в висках тупо ныло.
-- Не бери в голову, Петр,-- сказал Снег.-- Ну, не слыхали мы о твоем мире.
Кажется, они боялись, что обидели меня.
-- Про его планету,-- мягко сказал Галис,-- я тоже почти ничего не слышал. Знал, что есть такие Радужные Мосты, и все. А послушал бы ты их диалект...
-- Но-но, капитан! -- Снег вскинул голову.-- Здесь наши мнения прямо противоположны!
-- Существует много миров, которые ничем себя не зарекомендовали... я имею в виду, для нашей Земли...
Прекрасно.
Ребус складывался на глазах. Тень -- конгломерат цивилизаций. Врата -- транспортное средство исключительно для межпланетного сообщения. Обучение местному языку проводится ими же, это достаточно удобное и напрашивающееся решение. Меня приняли за волонтера, решившего помочь им... или просто поискать приключения.
Так?
Наверное. Вот только что-то продолжало меня цеплять. Оставалась нескладность.
-- Петр, смотри...
Джунгли кончились. Потянулись поля -- ухоженные, покрытые каким-то злаком. А вдали, за зеленым ковром, высились строения.
-- Наша база.
Он мог бы и не говорить. Что-то общее есть во всех военных городках, в любом мире и у любой расы. Даже казармы солдат-хиксоидов на космодроме несли отпечаток военной структуры.
-- Дальше, у подножия, город,-- сообщил Снег. Ухмыльнулся.-- Очень приятный городок. Понравится.
-- В ближайший месяц тебе будет не до развлечений,-- пообещал капитан.
Я не слушал их перепалку, больше похожую на ссору двух продавцов на базаре, чем на разговор подчиненного с командиром. Я пялился на базу.
Когда-то, давным-давно, еще в училище, я мечтал быть военным летчиком. Не космонавтом, не пилотом пассажирских самолетов -- а именно военным. Причем -- чтобы жить в крошечном гарнизоне, у черта на рогах, где-нибудь на китайской границе -- тогда все боялись, что Китай продолжит свою экспансию, или на западной... хотя бы гонять на старом "Миге" юркие самолетики украинских наркобаронов. В общем -- нормальный, кровожадный юношеский романтизм, да еще и подстегнутый дедом.
Потом это прошло, конечно. Да и завоевывать Россию дальше вроде бы никто не собирался, это уже никому не было нужно. А все равно иногда возникало дурацкое чувство -- будто предал детскую мечту. И хоть сто раз повтори себе, что в космосе я куда больше пользы принесу и стране, и всему человечеству, приближу это самое гипотетическое светлое будущее, все равно -- осадок оставался.
Теперь я видел перед собой насмешливую пародию на юношеские мечты. Ряды длинных ангаров, короткие взлетные полосы, невысокие домики, в которых явно выделялись жилые и служебные помещения, башенки радаров, решетчатую ограду. Все было сделано из того же похожего на бумагу материала, что и наша лодка. Значит -- обманчиво хрупкое на вид, но чертовски прочное... да еще и напичканное внутри техникой.
Вот как осуществляются желания. Хотел служить в гарнизоне на границе -- получай. Правда, на другой планете. Зато можно вдоволь противостоять безумным экологам за компанию с не менее безумными пилотами.
-- Чему улыбаешься? -- поинтересовался Снег. Мы неслись прямо на ограду. То ли лодка могла перемахнуть двухметровый забор, то ли перед ней откроется проход.
-- Напоминает... одно знакомое место.
Удовлетворенный ответом, Снег кивнул.
Перед лодкой открылся проход. Секции забора словно сокращались, втягивались друг в друга. Наверное, лодка не могла высоко подниматься над землей. Вылетев на середину базы, она остановилась, медленно опустилась. Вокруг никого не было видно.
-- Снег... устрой парня,-- Галис первым шагнул на каменные плиты, выстилающие что-то похожее на плац.
-- Да уж можешь не объяснять, разберусь.
Капитан никак не отреагировал на подобный ответ. Кивнул мне:
-- Петр, если хочешь поговорить -- заходи. Буду рад.
Я смотрел, как он удаляется твердой уверенной походкой, широко расправив плечи, всем видом воплощая представления о командире.
-- Странная у вас субординация,-- сказал я Снегу.-- Ты с ним разве что не подрался.
Снег хмыкнул.
-- Сейчас -- можно. Тревоги нет.
-- А если бы была?
Лицо пилота на миг утратило расслабленное выражение:
-- Тогда -- заряд в лоб. Немедленно. Ты что, Петр! И не вздумай себя так вести, если база будет на военном положении!
-- Спасибо,-- поблагодарил я. Особого впечатления предостережение не произвело. Дисциплиной тут и не пахло, а уж более того -- трибуналами и военно-полевыми судами.-- Предупредишь, когда это случится.
Снег хихикнул:
-- Ты и сам заметишь. Идем...
Безлюдность базы по-прежнему смущала меня. Мы прошли к приземистому двухэтажному зданию, вошли внутрь. Я с жадным любопытством вглядывался в обстановку. У Геометров, по сути, удовольствия от изучения чужого быта я был лишен -- с отключенной памятью мне не с чем было сравнивать их мир.
Впрочем, и здесь трудно чем-то заинтересоваться. Слишком уж все земное. Более того -- образца начала двадцать первого века. Помесь военного городка с уютным отелем.
Сразу за входом -- проходная. Наличествовала низкая стойка, за которой, по идее, положено находиться часовому. Над стойкой к тому же был включен какой-то энергетический барьер -- угадывалось в воздухе слабое мерцание. Но вход никто не охранял.
-- Только по тревоге,-- заметив мой взгляд, сообщил Снег.-- Все строгости -- лишь в случае военных действий. У вас не так?
-- Не так.
-- Это ничего. Привыкнешь быстро...
Привыкать я не собирался, но говорить об этом, конечно, не стал.
-- Идем.
Мимо холла, вполне сгодившегося бы гостинице без особых претензий -- кожаные кресла, столики, огромный экран на стене, мы прошли к лестнице. Интересно, почему все расы в Галактике так цепляются за экраны -- ведь технология, позволяющая проецировать качественное изображение прямо на воздух, очень проста? Даже на Земле ее разработали без всякой помощи чужих. Я старательно цеплялся взглядом за стены, пытаясь отыскать какие-нибудь картины. Чужая культура -- самый верный путь к пониманию.
Одну картину я заметил. Море -- или все же болото? -- в лунном свете, серебристая дорожка на воде, парящая птица. Такие произведения искусства я тоннами возил для хиксоидов. Блин. Какая близкая культура!
С каждым шагом мне делалось все более не по себе. И не потому, что обстановка была чужой, а прямо наоборот. Ничего необычного. Разве что силовой барьер перед пустующим постом... впрочем, после парализаторов, сработанных умельцами ФСБ, такой барьер меня бы и в Звездном не удивил.
Близость культур?
Полноте.
У Геометров и то быт куда необычнее. А ведь Тень -- это цивилизация, стянувшая сетью гиперпространственных ворот сотни планет. Цивилизация, мимоходом обратившая в бегство маленьких, но таких кусачих Геометров. Будь между ними и Геометрами серьезный конфликт, меня бы не приняли так легко и беззаботно...
И вот я на их планете. В мире, где склеенные из бумаги лодки носятся со скоростью гоночного автомобиля. На планете, где половина населения модифицирует природу под себя, а вторая половина модифицирует себя под природу. Здесь появление чужака не вызывает даже лишнего любопытства, а этот самый чужак успевает выучить местный язык, сам того не заметив.
И ничего, совершенно ничего не режет глаз. Стены, окна, двери. Двери, кстати, на петлях, и петли поскрипывают...
На втором этаже был еще один холл. Такой же казенный уют кресел и столиков, неработающий экран. Я остановился, ожидая.
-- Тебе, вроде, все знакомо? -- спросил Снег.
-- Да. Почти все. Как-то... я и не надеялся на это.
-- Тоже не люблю перемен,-- согласился летчик.
Кажется, мы говорили, не понимая друг друга. Что-то в их жизни делало мое появление не просто обыденным, а словно бы и запланированным. И то, что я буду воевать на их стороне, и что смогу разобраться в чужой технике -- все словно бы подразумевалось.
-- Я тебя устрою в комнате Лайда,-- сказал Снег.
-- А он против не будет?
-- Уже нет. Его сбили на вражеской территории, два дня назад. Со спутников зафиксировали огонь... сожгли вместе с машиной, он и выбраться не успел. После такого, знаешь ли, не возвращаются.
Говорил Снег обыденно-скучным тоном. Подумаешь, сбили и сожгли заживо.
Я уставился на него, в робкой надежде, что это просто черный юмор. Да нет, таким не шутят. Снег был вполне серьезен.
-- Если накроют на чужой территории -- лучше покончи с собой,-- посоветовал он.-- Пленных зеленые все равно не берут.
-- А вы?
-- Мы -- берем,-- Снег улыбнулся. Вот только улыбка была нехорошая.-- Сходим попозже. В тюрьме сейчас сидит одна жаба. Полюбуешься... врага надо знать в лицо.
Словно два разных человека. Первый пререкается с командиром и ведет себя, будто хулиганистый бойскаут на военной игре. Второй -- холодно кровожаден.
-- Давай, заходи.
Дверь в комнату, где раньше обитал неведомый мне Лайд, была полуоткрыта. Никаких геометровских церемоний с чужим помещением. Снег вошел первым и по-хозяйски огляделся.
-- Ну, вещички его можешь выкинуть. Или оставить, что понравится.
Я молча смотрел на предназначенное мне жилище. Ну и бардак. Опять же -- ничего необычного в обстановке, стены -- нейтрального бледно-серого цвета, безликие плафоны на потолке, деревянные шкафы, два кресла, широченная кровать -- почему-то наводящая на мысль о шампанском, девушках и дешевых немецких порнофильмах. Может быть, из-за фотографий на стенах -- полуодетые красотки, преимущественно рыжие. Среди них затесался и один мужчина -- в белоснежном костюме, картинно протягивающий руку с могучими мускулами.
-- Это Лайд... вот именно такой он и был,-- с усмешкой сказал Снег.-- Я ему всегда говорил -- довыпендриваешься.
Подойдя к стене, он стал небрежно отдирать фотографии.
-- А его друзья не будут против? -- спросил я, по-прежнему чувствуя неловкость.
-- У него кроме меня и друзей-то не было,-- сообщил Снег.
Все желание развивать эту тему исчезло. Да, если таков лучший друг Лайда -- можно ему только посочувствовать. Снег с улыбкой поинтересовался:
-- Помочь чем-нибудь?
-- Спасибо. Я разберусь.
-- Ну тогда располагайся. Чистое белье должно в шкафу быть. Может, из одежды что-то найдешь, у вас вроде бы фигуры схожие. Ну, если что, подгонишь, в конце концов...
Кажется, он предлагал это всерьез. Неужели здесь военные, как в захудалом российском гарнизоне, не обеспечены обмундированием?
-- Зайду через часик. Сходим, пообедаем.
-- Хорошо.
Снег вышел. Я постоял, глядя в закрывшуюся дверь, потом сказал вполголоса:
-- Можно считать себя утвержденным в должности.
Интересно, а на чем они воюют? "Дельты"? Это самолеты, вертолеты, космические корабли, экранопланы? Бумажные летающие тарелки?
Да что со мной? Какая мне разница? Я что, собираюсь воевать с маленькими зелеными человечками, одержимыми идеей слияния с природой?
Помотав головой, я сбросил наваждение. Прошелся по комнате. Заглянул в окно -- с живописным видом на бараки, взлетные полосы и плац. Лодки, на которой мы прибыли, уже не было. Пусто, тихо, ветер гоняет пыль. А в общем -- довольно чистенько, и даже зелено. Наши, земные, экологи при всем желании не нашли бы к чему придраться... Так, что тут еще есть? За неприметной дверью обнаружилась душевая кабина. Лейка на гибком шланге, кран. В раковине кранов не было, только отверстие под самым обрезом. Руки, видимо, полагалось мыть на немецкий манер, в наполненной раковине. Ненавижу.
На полочке, под зеркалом -- флакон, я открыл его и понюхал бледно-зеленую жидкость. Вроде бы шампунь. Кусок мыла. Бритву бы найти, зарос уже изрядно, последний раз брился на крейсере Алари... тысячу лет назад... Выгляжу, наверное, как кавказский боевик со старых пропагандистских плакатов.
Ладно, хотя бы душ... Я прикрыл дверь, разделся. Провел рукой по щеке -- да, и впрямь щетина. Ну чего стоило куалькуа, возвращая меня к настоящей внешности, убрать волосы? Неужели, пока я ходил в обличии Римера, куалькуа скрупулезно отмечал, насколько должна отрасти борода?
_Тебе мешают волосы на лице_?
_Куалькуа_!
Я не просто обрадовался, я чуть не подпрыгнул от восторга. Предложение помощи -- да еще в мелком, не жизненно важном вопросе -- это что-то новое в поведении симбионта.
_Да... Можешь убрать щетину_?
_Усы и бороду_?
_Да_.
Я не стал рисковать и полагаться на его парикмахерские способности. Пусть уж "выбреет" начисто.
_Можешь стряхнуть_.
Я провел ладонью по лицу -- на пол посыпались мелкие волосы, словно из открывшейся электробритвы.
_Подбери. Проведи по ним ладонью. Мне необходим эластин_...-- вяло попросил куалькуа.
Помедлив, я сгреб в кучку остатки своей бороды и накрыл ладонью. Пусть ест. Он союзник. И у него свои потребности.
_Я мог бы поглотить их сквозь тело, но ты бы почувствовал неприятные ощущения_.
Странно.
Очень странно.
Никогда -- даже на краю гибели, куалькуа не отличался предупредительностью. Либо мой амебоподобный друг исправляется, либо...
_Что с тобой_?
Он молчал. Ладонь подрагивала -- симбионт питался. Наверное, он сейчас стянул большую часть тела в руку.
Но вряд ли это помеха для разговора!
-- Когда я ем, я глух и нем... Эй, дружок, к тебе не относится это детское правило! -- негромко сказал я.
_Я в порядке_.
_Ложь_.
Куалькуа молчал.
Мечта шизофреника -- разговаривать с самим собой. И я не намерен отказываться от права получать ответы!
_Я боюсь_...
Голос в моем сознании был тих, едва уловим. Шепот.
Что?
_Я -- боюсь_.
Убрав руку с безупречно вычищенного пола, я постоял, глядясь в зеркало. А не наблюдают ли за мной сквозь стекло?.. Чушь. Это уж точно чушь.
_Чего ты боишься, куалькуа_? -- ласково, как ребенка, спросил я.-- _Тебя ведь не страшит смерть. Или_...
Догадка была потрясающе правдоподобной!
_Ты утратил связь со своей расой? Ты теперь один_?
Какой шок, наверное, он испытал! Быть частью целого -- и вдруг оказаться отрезанным от мира!
_Не надо сочувствия. Ты ошибаешься. Если часть меня станет функционировать автономно -- она не удержит разум и погибнет. И ты бы при этом погиб_.
Жалость моментально сменилась ужасом и ненавистью. Значит -- куалькуа допускал такую возможность? И если бы при полете к Ядру связь прервалось -- обезумевшая амеба разнесла бы мое тело изнутри?
_Да. Прости. Но вероятность такого исхода минимальна. То, что связывает меня воедино -- невозможно экранировать_.
Я поймал себя на том, что скрюченные пальцы до боли впились в грудь. Найти, нащупать, выдрать комок чужой плоти...
_Успокойся_...
-- Что тебе надо? Почему ты боишься? -- закричал я.-- Говори! Я имею право знать!
_Врата_.
Я замолчал. Кажется, он решил рассказать... Часто-часто колотилось сердце.
_Когда мы вошли во Врата... Это было ошибкой_.
_Почему_?
_Я_...
Пауза. Неужели это, почти всемогущее, существо испытывает сложности с объяснениями? В его распоряжении -- сознание такой мощи, какое и не снилось прочим расам. Он ведь и соврать может так ловко, что я никогда не почувствую фальши. Мы не просто на разных ступенях развития, между нами непредставимая бездна.
_Я не буду лгать. Я никогда этого не делаю. Я либо молчу, либо говорю. Трудности с формулировкой_.
-- Ты уж постарайся,-- попросил я.-- И я постараюсь.
_Когда ты вошел во Врата, это было не переносом тебя в пространстве, как поступает раса Геометров_.
-- Так.
_Это было... я предупреждал о трудностях формулирования. Когда ты вошел -- это было *постижение*. Нечто *постигло* тебя. Вот так_...
Ощущение оказалось непередаваемым. Будто я издал крик -- беззвучный вопль, вместивший в себя все, от смутных детских воспоминаний до бритья с помощью куалькуа. На какой-то миг я вспомнил такие вещи, которые давным-давно укрыла милосердная злодейка память. То, что рад был вспомнить.

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

То, что я вспоминать бы не хотел...
Рухнув на пол, больно отбив колени, я жадно втягивал воздух. Нет...

Глава 2

Все -- большое. Очень большое. Мир -- для великанов. Вот один
из них стоит надо мной и протягивает руки.
-- Пойдешь со мной?
Кажется -- я думаю. Даже трудно понять, о чем, мысли
неправильные, непривычные -- я думаю не словами, а образами,
клочками эмоций, ярких и простых. Видимо, хочу пойти. Очень
сильно. До рева. Вот только сказать боюсь. Или стесняюсь. Потому
поступаю проще -- одной ладошкой хватаюсь за протянутую руку, а
другой -- за ногу женщины в халате, стоящей рядом. У нее
морщинистое, старое уже лицо, в глазах слезинки, но она
улыбается. Словно рада за меня. Она хорошая, я ее очень люблю.
Только еще больше хочу пойти с тем, кто протянул мне руку. Да я с
ним и пойду, никуда не денусь. Когда большие чего-то хотят, можно
плакать, прятаться, все равно будет по-ихнему. Так всегда
бывает...
Пол вроде тоже бумажный. А все равно -- холодный... и твердый...
Какой ты был тогда молодой, дед. Я тебя помню уже другим. Как сильно ты сдал. Неужели из-за малыша, свалившегося на голову в шестьдесят лет?
"В апреле 1661 г. два иезуита, австриец Иоганн Грюбер и
бельгиец Альбер Орвиль направились сухим путем из Пекина в Рим с
тайным поручением"...
Зазвонил телефон. Не отрываясь от книжки, я схватил трубку,
надавил кнопку.
-- Алло!
-- Петь?
У меня сразу екнуло в груди.
-- Ром?
-- Ага. Ты... что делаешь?
Я поджал ноги, втягиваясь в кресло. Отпихнул книжку.
-- Ничего. Книжку читаю.
-- Интересную? -- помолчав, спросил Ромка.
-- Угу. Про путешествия.
Нет, неправда, не мог он мне позвонить! Это он был прав, а
я -- нет. Мне надо было мириться, и звонить Ромке, и сопеть в
трубку, стараясь забыть, что расквасил нос своему лучшему... что
там лучшему -- единственному другу!
-- Хочешь почитать? -- завопил я.-- Заходи! Или вместе
почитаем!
-- Не, я не могу,-- Ромка чуть повеселел.-- Тут...
понимаешь... мы с Данилой собрались...
Он понизил голос:
-- В тот подвал забраться! Пошли? Данила говорит, что надо
втроем...
Как будто больше некому было позвонить! Да знаю я, знаю, я сам
хочу помириться!
-- Давай! Только завтра!
-- А почему?
-- Ну, мы с дедом поспорили, кто больше знает об
исследованиях Тибета... ну, мне еще надо столько всего прочитать,
мы вечером дуэль устраиваем.
Я уже и не рад был, что начал про это говорить. Подумаешь...
ну, проиграл бы я деду, высмеял бы он меня...
-- Трусишь просто,-- вдруг сказал Ромка.
И что-то во мне, колючее и быстрое, выпалило, прежде чем я
успел его поймать:
-- Кто бы говорил... плакса...
-- А ты сволочь! Сам трус! -- выкрикнул Ромка.-- Мы Юрку
позовем! А ты мне лучше не попадайся!..
Я кинул бибикающую трубку на стол. Потом схватил проклятую
книжку и запустил о стену.
Вот и все. Нет у меня больше друга. И не будет никогда.
А вот валяться не надо. Зачем я лежу на полу, в чужой комнате, на чужой планете...
Так и получилось, Ромка. Ты у меня был единственным другом. Может, дед про то и не знал. И не хотел, чтобы мы рассорились. Только... так получилось.
Стыдно-то как... И ведь ожидал я этого. Знал прекрасно, что в
первый раз толком не получится. Во всех книгах написано, что
вначале мужчина плохо процесс контролирует, этому тоже учиться
надо. А такого ловеласа из себя строил...
-- Ты меня так хотел? -- спросила Ната. Провела ладонью по
спине. Она казалась разочарованной, но несильно.
-- Да,-- хватаясь за спасительную соломинку, ответил
я.-- Наташка, прости...
-- Ой, ну брось, даже приятно, когда парень так тебя хочет. А
спорим, я тебя сейчас...
Она засмеялась, навалилась на меня сверху, и неловкость сразу
куда-то делась, вновь вернулось желание, почему-то замешанное на
мысли -- каким теперь будет мир, он ведь изменится, не может не
измениться после такого, у меня, наверное, на лице все будет
написано... и Лида тоже все поймет... не должен я сейчас о ней
думать, это нечестно...
Встать. Нет, надо встать. Двигаться, смотреть на мир, а не на блеклые тени прошлого...
Наташка, прости, я и впрямь забыл. Тебе, конечно, все равно. Ты уж точно меня забыла... знаю я твою любвеобильность. Но я тебя и правда немного люблю. Как первую свою женщину. Ты уж прости. На первых не женятся. Им просто благодарны. Но это ведь тоже немало...
-- Итак, твои действия, курсант?
-- Предупредительный выстрел по курсу.
-- Так. Неопознанный самолет не реагирует и продолжает
движение в сторону государственной границы.
-- Еще раз потребую следовать за мной... повторно произведу
выстрелы по курсу.
-- А не зацепишь самолет-то?
Майор смеется. Ему нравится загонять меня в тупик. Не то,
чтобы он меня не любил -- он со всеми так поступает. А уж тем
более с лучшими курсантами.
-- Не зацеплю.
Вокруг качается небо. Старенькая спарка идет на
десятикилометровой высоте. Управлять положено мне, но майор
отобрал штурвал. Ему нечасто удается полетать. А у меня еще все
впереди.
-- Кстати, на "шестьдесят седьмом" пушечного вооружения нет.
Ты не пробовал делать предупреждающие залпы самонаводящимися
ракетами?
Я молчу.
-- Хорошо. Ты все сделал по инструкции. Самолет следует в
сторону границы.
-- Запрашиваю землю.
-- Тебе отвечают "действуйте по обстановке". Они всегда так
отвечают, курсант. Запомни -- ты стрелочник, и отвечать только
тебе. Ну, иногда еще тому вспотевшему от страха офицеру, что
сидит на микрофоне...
-- Приближаюсь к самолету, чтобы установить тип.
-- С равной вероятностью -- пассажирский "Боинг", самолет
радиолокационной разведки или десантный.
-- Я определю.
-- Нет, курсант. Ночью, в старой машине... ничего ты не
поймешь. Твои действия! Десять секунд! Объект у нейтральной
территории! Бери управление.
Ну почему он разыгрывает древнюю историю корейского "Боинга"
именно со мной? Почему? Именно со мной, чьи родители разбились...
и никому не известно, была ли это простая усталость металла или
не в меру старательный пэвэошник... Затерявшийся в небе на старой
машине, измотанный нерешительностью земли, помнящий об
американском "карантинном поясе", установленном в годы правления
хунты, об осмелевших китайцах...
-- Время!
-- Огонь.
Я даже нажимаю кнопку пуска. Непроизвольно, успевая откинуть
предохранитель, качнуть самолет -- носом к несуществующему
нарушителю, и вдавить красную кнопку до отказа...
Разумеется, ничего не происходит. Кнопка светится, но толчка
от стартующих ракет нет. Никто не подвешивает к спарке в
пилотажном полете боевые ракеты.
Майор отвечает не сразу. И в голосе легкое удивление.
-- Цель поражена, курсант. Самолет падает. Твои действия?
-- Сопровождаю цель до контакта с землей.
-- Не боишься увидеть, что это было?
-- Боюсь.
Майор вздыхает:
-- Извини дурака, Петя. Веди на точку.
Я закладываю разворот, неуверенно, руки будто чужие, но майор
не поправляет. Вокруг -- только небо.
-- Я обычно говорю, что это был пассажирский
самолет,-- вполголоса произносит майор.-- Нам... нам положено так
говорить. Пыл охлаждать загодя. Стране не нужны инциденты...
Я молчу.
-- Но тебе я скажу правду,-- сухо и четко сообщает
майор.-- Это был американский бомбардировщик.
Встаю. Уже встал.
Какой смысл сбивать бомбардировщик, уносящий свой смертоносный груз обратно?
Прямой.
В назидание.
_Ты понял, Петр_?
Я еще не совсем пришел в себя. Оглядел тесную душевую. Никого нет, только голос куалькуа в глубине мозга. Внятный и тихий шепоток. Я на планете Тени. Земля с ее игрушечными проблемами -- невообразимо далеко.
-- Кажется. Что это было?
_*Постижение*. Когда ты вошел во Врата -- произошло то же самое. Только ты этого не почувствовал. Я сделал все грубее. Нарочито грубее_.
Голова кружилась. И кружились, метались, заставляя сжиматься сердце, воспоминания. Тени воспоминаний...
_Теперь я знаю тебя гораздо ближе. Я тебя *постиг*-- и смогу объяснить. Представь, что ты взял в руки бумажный самолетик. Размахнулся и отправил лететь... Так действуют кабины Геометров. А теперь представь, что вначале ты развернул сложенный лист бумаги. Прочитал все, что было на нем написано. Сложил заново. Это -- Врата Тени_.
-- И ты испугался, что кто-то прочел все мои мысли?
_Нет. Это не удивительно. Любой разум, превосходящий тебя как минимум на порядок, мог совершить *постижение*_.
_Значит_?
_Да. *Постигли* и меня_.
Как интересно. Куалькуа привык взирать на мир, ничего не требуя взамен, но и ничего не отдавая... ничего настоящего, отдельные особи-клеточки -- не в счет.
_На порядок, Петр! Пойми. Есть грубая сила -- Даэнло, Хикси, Торпп. Есть гениально организованная раса -- Счетчики. Но они слишком цепляются за индивидуальность. Они не пошли по пути слияния разумов. Среди всех рас есть отдельные индивидуумы с огромным мыслительным потенциалом. Их запас знаний может быть ничтожен, зато они наделены способностью к синтезу нового. Но меня *постиг* цельный разум -- подобный моему, но неизмеримо превосходящий. Вывернул, поглотил и отпустил. Предпринимать что-либо было поздно. Если бы я знал заранее_...
-- Ты бы убил себя. Тот кусочек, что живет в моем теле. И вместе со мной, вероятно.
Я засмеялся. Нет, я действительно был доволен.
-- Привык отсиживаться в чужих телах, куалькуа? Поглядывать на мир, копить знания? Бездействовать, наслаждаться покоем... Кончился покой, дружок. Мы теперь на равных... одинаково ничтожны.
_Тебя это не пугает_?
-- С чего бы? Я привык быть слабым.
Покрутив рукоятку крана, я извлек из душа тугую струю теплой воды. С наслаждением окатил себя.
_Что ты собираешься делать_?
-- Мыться.
_А дальше_?
-- Искать хозяина театра.
_Мне кажется, что это -- не театр_,-- ответил куалькуа. И снова замолчал, спрятался в глубине, откуда так неохотно показывался на свет.
Что ж, посмотрим... Я налил в ладонь шампуня, намылился. Не театр? Я думаю иначе. Если всю мою жизнь прочитали в краткий миг гиперперехода, поняли, кто я и откуда, то происходящее может быть лишь экспериментом. Наверное, дед об этом догадался.
А Геометры, видимо, бежали в страхе перед чужой силой. Тоже ощутили ее -- и не рискнули связываться. Как известно, против лома нет приема, окромя другого лома. Весь вопрос в том, могу ли я рассчитывать на помощь?
Разум, превосходящий куалькуа. Он не может быть человеческим, это придется признать. Так что же -- какой-нибудь исполинский мозг в хрустальной цистерне? Компьютер, погруженный в озеро жидкого гелия? Плазменно-нейронная система... что-то вроде искусственно созданного Торппа? Разберемся. Если меня не вышвырнули вон, не уничтожили -- значит, во мне нуждаются. Ну... хотя бы как в игрушке. В любопытном зверьке, ради которого можно построить клетку-планету с куклами-людьми.
_Ты ошибаешься. Эти люди ничем не отличаются от тебя. Они настоящие_.
Наверное, стоило отнестись к мнению куалькуа внимательнее. Он был в панике -- и все же, по самой своей природе, оценивал ситуацию объективно.
Но я не мог простить ему... нет, не признание, что он способен уничтожить меня, лишь бы не раскрыться перед неведомой силой. Как раз это я понимал. И готов был признать разумным, даже этичным решением.
А вот *постижение*-- дело другое.
Амебе куалькуа все безразлично. Мои детские страхи и ссоры, комплексы, преодоление себя. Все равно, что мне проблемы линьки рептилоидов и почкования Даэнло. Чужому не стыдно излить душу -- у них-то ее все равно нет.
Неприятно вспоминать себя самого. *Постигать*.
Неужто там, на донце души, всего-то и есть, что страх одиночества и бесприютности, боязнь показаться таким, каков есть, готовность переступить через себя -- и убить? Неужели я -- такой?
Не хочу.
_Мне тоже было тяжело. Не забывай. У меня есть свои проблемы_.
Я запрокинул голову, глотнул теплой воды.
-- Ладно. Мир. _Продвижение-к-миру_, как говорят Геометры. Давай только договоримся...
_Куалькуа согласен. Как только тебе потребуется помощь, она будет оказана_.
С чего вдруг симбионт заговорил о себе в третьем лице -- не знаю. Может быть, для большей торжественности? Покопался как следует в моей душе, а это даром не проходит.
-- И Петр Хрумов согласен. Я постараюсь узнать об этом мире все. Чтобы ты перестал бояться...
Чужой гардероб я перерыл без всякого стеснения. Куалькуа своим *постижением* снял с меня какие-то въевшиеся запреты. Одежды было много, но часть -- слишком большая, а часть явно ношенная. И все же я нашел и белье в запаянных пакетах, и выглядевшие вполне новыми брюки, и свитер. Расцветка мрачноватая, темно-зеленая, но с этим ничего не поделаешь. Армия...
Теперь можно было познакомиться с бытом Тени.
Минут пять я возился с телеэкраном. Увы, ничего не получилось. Похоже, здесь действительно использовалось управление мыслью. Какой-нибудь хиксоид, возможно, смог бы разобраться, у них такая технология есть. А мне оставалось лишь с сожалением отступиться. Жаль. Просмотр дурацкого ящика -- это не самый надежный, зато быстрый способ познакомиться с чужой жизнью.
Книг в комнате вообще не было. Ни электронных, как у Геометров, ни обычных. Может быть, Тень и не знала книг, а может, это личная беда покойного Лайда.
Значит, остается бытовая культура.
В ящиках маленького, непонятно для чего предназначенного столика я нашел пачку фотографий. Единственное, в чем они меня укрепили, так это в том, что местные женщины ничем не отличаются от земных. Насчитав шесть подружек Лайда, я отложил стопку. Такой сексуальный ликбез мы еще в школе проходили.
Маленький приборчик с гнездом, куда была вложена прозрачная пластинка, мог оказаться чем угодно. Хоть плеером, хоть карманной кофеваркой, хоть оружием невиданной мощи. Я лишь утвердился в подозрении, что местная техника останется для меня недоступной.
Нет, это наказание какое-то! У Геометров, по крайней мере, были регрессорские учебники. Пусть в них говорилась лишь часть правды, пусть давался лишь один срез общества -- но многое стало ясным...
-- Выкинь.
Все еще держа в руках непонятный приборчик, я повернулся. Снег стоял в дверях. Тоже чистый, благоухающий каким-то резким цветочным одеколоном, в черных брюках и рубашке.
-- Все равно иллюзор настроен на Лайда. Да и зачем тебе его сны? Купишь другой.
-- Угу,-- я послушно отложил прибор.
-- Вижу, кое-что нашлось,-- Снег одобрительно кивнул.-- Прекрасно. Есть хочешь?
-- Честно говоря, нет.
-- Зря,-- Снег явно относился к еде серьезно.-- Я собираюсь съездить в город...
-- Пожалуй, составлю компанию,-- быстро согласился я. Город -- это хорошо. Это информация.
-- Тогда держи,-- Снег протянул мне белую пластиковую карточку, без всяких надписей или рисунков. Пояснил: -- Это деньги. У нас они выглядят так. Пока наши бюрократы раскачаются -- с голоду помрешь. Считай, что я тебе занял...
Значит, я имею полное право удивляться. Чему угодно. Миры Тени достаточно разнятся между собой, любой вопрос будет воспринят нормально.
-- Снег, я хотел бы побольше узнать о вашей планете.
-- Так узнавай.
Мы молча смотрели друг на друга.
-- Что, и экран заблокирован? -- удивленно спросил Снег. Повернул голову.
Экран заработал. Поверхность засветилась и будто исчезла, открылась окном. С жадным любопытством я впился взглядом в изображение.
Большой зал. По сцене мечутся разноцветные круги света. Среди бликов прыгает немолодой мужик, голый по пояс, в черном обтягивающем трико. Вначале я решил, что это певец, но звучала только музыка -- диковатая, но довольно приятная. Местный вариант балета?
Изображение сменилось. Опять же сцена, только поменьше. Теперь -- и впрямь певец. Подросток в строгом костюме. Поет старательно, но неумело.
Новая картина. Скучное, черно-белое помещение. Молодой парень с жизнерадостным и веселым лицом:
-- Предлагаю помощь в проведении празднеств!
Одет парень пышно и безвкусно. Вокруг шеи -- белое жабо, одежда вся в кружевах. Прямо Арлекин из детской постановки "Золотого ключика". Набирает воздуха -- и выпаливает:
-- Стихи и проза на заказ!
Поздравим друга и коллегу.
Мы не разочаруем Вас!

Предыдущая страница 15 Следущая страница


Звёздная тень 16

Присядь на стул, устав от бега,
И набери наш телефон.
А через сутки будет все готово! --
От счастья выскочишь раздетым на балкон,
И через месяц обратишься снова...
Любые жанры, стили и объем --
Идей и рифм бездонный водоем!
Экран заполнили яркие цветочки, порхающие, будто бабочки.
-- Ой,-- только и сказал я.-- Ой.
Снег хихикнул. Он тоже получил от текста удовольствие, короткое и яркое, словно при почесывании комариного укуса.
Еще один канал. Ничего не понять. Стадион, по полю бегают люди. Мужчины, женщины, дети. Временами падают на землю, застывают, цепляясь за руки. Потом вскакивают, опять разбегаются в разные стороны. Все -- без музыки, в полной тишине. Только легкое шуршание, а потом задумчивый голос:
-- Слаженно работает команда из города Дзарран. Немного отстают девушки, но вы же помните, что вчера у них были сольные выступления...
Снег кашлянул и сказал:
-- Сплошная самодеятельность. Но вроде работает. Тебе что нужно? Экономические сводки, политические комментарии, историческое шоу?
-- Все, наверное,-- я заколебался.-- Снег, да я просто не понимаю, как управлять экраном!
-- А...
Он кивнул.
-- Извини. Я дурак. Понимаешь, у нас, на Радужных Мостах, тоже была система неголосового управления... Тебе как настроить? На голос? Или ручной интерфейс?
-- На голос.
-- Командуй.
-- Уже?
Я непроизвольно подошел ближе к экрану. По стадиону продолжали носиться люди. Теперь я уже различал три потока в толпе -- три команды складывали из своих тел фигуры, пытаясь одновременно помешать противнику, занять необходимое тем место...
-- Политические комментарии,-- попросил я.
Экран послушался. Возникло изображение зала, в центре, вокруг стола, сидела группа людей. Среди них...
-- Так я и думал! -- выпалил Снег.-- Укрупни зеленого!
-- Укрупнить зеленого,-- послушно сказал я. Изображение заскользило, словно оператор кинулся выполнять мою команду.
Лицо у него и впрямь было зеленое. Нежно-салатный оттенок, не то что бы неприятный, но заставляющий вспоминать утопленников. Нос приплюснут, рот очень маленький, глаза, наоборот, огромные. Волосы короткие и какие-то очень тонкие, будто шерсть у мелкого животного. Сидел зеленый не на кресле, как остальные, а на высоком деревянном табурете. В официально-строгой обстановке это выглядело нелепо.
Зеленый издал серию писклявых звуков.
-- Вот гады, даже на переговорах не хотят говорить по-человечески,-- возмутился Снег.
Мгновенно последовал перевод:
-- Неполномочный представитель огорчен и возмущен очередным нарушением перемирия. Атака мирного конвоя подрывает сами корни доверия между нашими расами...
-- Расами? -- спросил я.
-- Ага, они себя людьми не считают,-- небрежно бросил Снег.-- Ты послушай! Это же обо мне говорят!
Он сиял от восторга.
-- Жертвы среди мирного населения...
-- Видел бы ты этот мирный конвой! -- Снег разом и по-настоящему рассвирепел.-- Десять танкеров, засевали океан вдоль самой линии фронта! Мало им того, что все тиной заросло... Выключи уродов!
Я неохотно приказал -- и экран отключился.
-- Сейчас бы поймать этого гада... Пошли, Петр! Покажу кое-что!
Вслед за Снегом я вышел из казармы. Мы прошли по плацу, все в том же безлюдье и тишине. Отборная ругань разносилась, наверное, по всей базе.
-- Нет, ты посуди, какие наглецы...
Мне стало неуютно. Рассуждать о театре, затеянном ради меня -- неведомого пришельца, было очень удобно. А вот играть роль в пьесе...
-- Сюда...
Мы подошли к отдельно стоящему зданию, спустились по лестнице вниз. Несколько дверей -- по секундной заминке перед каждой я понял, что Снег открывает их мысленными командами.
-- Сейчас полюбуешься,-- мрачно пообещал Снег.
За последней дверью оказалась комната, перегороженная посередине мерцающим силовым барьером. Очень уютная комната, кстати, я догадывался, куда мы идем, но увидеть такую роскошную тюрьму не рассчитывал. Окна, конечно, не настоящие, экраны, но неотличимые от обычных. Мебель, ковер на полу, дверь -- наверное, в санитарный блок. На столе -- поднос, заставленный едой.
А посередине комнаты неподвижно стояла девушка. Абсолютно нагая. Со светло-зеленой кожей. Худая, все ребра видны. В ее позе было напряжение, как у брезгливого человека, оказавшегося по колено в дерьме.
-- Рад познакомить тебя, Петр, с пилотом зеленых. Отважная девушка не называет нам своего имени... так что зови ее, как хочешь...
Снег подошел к барьеру, помахал девушке рукой.
-- Что вы с ней делаете? -- тихо спросил я.
-- Мы? Ничего.
-- Почему она так стоит?
-- А ты спроси.
Я тоже приблизился к преграде. Девушка смотрела на меня. Радужная пленка чуть искажала цвета, но вроде бы не мешала звуку.
-- Как тебя зовут? -- мягко спросил я.
Плотно сжатые губы шевельнулись.
-- Неважно.
-- О, говорит! -- обрадовался Снег.-- Соизволила вспомнить язык предков.
-- Вы не наши предки.
-- Как же...
-- Почему ты так стоишь? -- спросил я.
-- Мертвое. Все вокруг -- мертвое,-- монотонно, словно в тысячный раз, произнесла девушка.-- Не хочу касаться.
-- Ей действительно неприятно...-- сказал я Снегу. И осекся, встретив злой взгляд:
-- Гореть -- еще неприятнее!
-- Отпустите меня,-- сказала девушка. Не попросила, а проинформировала.
-- С удовольствием,-- Снег кивнул.-- Предложение об обмене послано. За последний год на вашей территории исчезло более двухсот наших людей. Тебя сменяют на любого из них.
-- Мы не держим пленных.
-- Да? А какие тогда претензии?
Снег тихо засмеялся.
-- Мертвое. Все вокруг -- мертвое,-- девушка закрыла глаза. И будто оцепенела.
-- Пошли, больше она ничего не скажет,-- Снег повел меня прочь.
Когда мы поднялись вверх, я спросил:
-- Так что с ней будет? Обменяют?
-- Нет. Они уничтожают пленных. Любой неадаптированный человек наносит вред созданной ими биосфере.
-- Тогда она...
-- Конечно. Умрет. От голода и жажды. Только какие к нам претензии? Наша пища для нее вовсе не ядовита. Возможно, невкусна, но не более того. От одежды у нее никакого дерматита не случится. И от того, что она сядет на кресло, ее зеленая шкурка не пойдет волдырями.
Ничего личного в словах Снега не было. Даже скорее сожаление. Но и милосердия в них искать не стоило.
Мне пришлось напомнить себе, что это не моя война. А потом, поскольку не помогло, что это и вовсе не война, а некий специально созданный для меня тест.
-- Возьмем машину,-- говорил Снег.-- Выберемся в город, есть один милый ресторанчик... Морей, как ты понимаешь, на планете уже нет. Только болота, как до колонизации. Но у ресторана есть свои бассейны, там выращивают и рыбку, и крабов, и десяток пищевых водорослей...
Послушно, как автомат, я шел за ним. Из головы не шла зеленокожая девушка, стрункой вытянувшаяся посреди "мертвой" комнаты. Хоть мужик бы оказался, не так гадостно было бы...
У самой ограды базы стояли, небрежно оставленные на воздухе, несколько машин. Металлические, ничем не напоминающие челн, на котором мы прибыли. Открытые кабины, удобные кресла, колес, правда, нет, вместо них -- две решетчатые трубы по бокам. То ли гравитационный двигатель, то ли воздушная или силовая подушка.
-- А я думал, мы двинемся в лодке,-- сказал я.
-- Зачем? Это транспорт зеленых. Галис его взял, чтобы меньше на радарах светиться... все-таки приграничная зона. Прилетел бы какой-нибудь мирный транспорт и вывалил на головы десять тонн напалма...
Он запрыгнул в кабину.
-- Снег, я, наверное, не поеду.
-- Ты что?
-- Посижу, посмотрю экран. Не хочу ходить как дурак, ничего не понимать.
Снег думал.
-- Сядь на минутку в машину,-- попросил он.
Я перебрался через низкий бортик, сел в соседнее кресло. Ничего, машина как машина. И есть пульт, значит, управление не только мысленное. Это хорошо.
-- Извини,-- Снег расслабился.-- Извини, Петр.
-- Да что такое?
Он вымученно улыбнулся, на миг показавшись почти мальчишкой.
-- Вел ты себя странно. На зеленую так смотрел... в машину не хотел садиться. Они техники нашей боятся... до истерики. Опять же от обеда в ресторане отказываешься...
-- Ты что, за шпиона меня принял? -- искренне поразился я. Запоздалая бдительность показалась еще более нелепой, чем прежняя доверчивость.
-- Ну, заколебался...
Засмеявшись, я выбрался из машины.
-- Честное слово, не имею к ним ни малейшего отношения.
-- Тебе привезти чего-нибудь? -- покаянно спросил Снег.
-- Съестного -- обязательно. И...
Есть ли у них книги? Дурак. Если в лексиконе есть слово книга -- значит, оно что-то обозначает.
-- И какие-нибудь книги, по истории планеты.
Снег кивнул:
-- Ты так предпочитаешь? Слушай, у вас забавный мир.
-- Да уж куда забавнее,-- согласился я.
-- Ладно. Найду. Еще раз извини, Петр. Тень попутала...
Машина беззвучно поднялась над землей -- и рванулась на торопливо раздвигающуюся ограду. А я остался стоять с раскрытым ртом.
До сих пор я был уверен, что название Тень -- термин Геометров. Мало ли как можно назвать врага -- Тьма, Зло, Тень... Но вот, Снег повторяет то же слово.
Значит, Геометры пытались разобраться в их жизни. Засылали регрессоров, и некоторые таки возвращались. И рассказали достаточно, чтобы испугать неустрашимых поборников Дружбы.
Чем должна быть культура, испугавшая проповедников борьбы-за-мир? Воинственным миром зеленых и технократов? Да никогда! И те, и другие быстро скатились бы к войне на каменных топорах.
Я развернулся и зашагал к казарме, где мне отвели место.

Глава 3

Минут десять я мучался с экраном, наблюдая то дурацкие спортивные состязания -- бег по пересеченной местности, то несколько вариантов концертов -- Снег был совершенно прав, характеризуя их как самодеятельность. А потом догадался потребовать от экрана обратной связи.
-- Выполнено,-- мягким женским голосом сообщил экран.
Я сразу повеселел. Теперь можно было надеяться, что на просьбу показать этапы развития мне больше не покажут соревнования команд смешанного возраста, от годовалых младенцев до дряхлых стариков. Этот мир явно питал слабость к спортивным игрищам и непрофессиональной эстраде. Самая безголосая земная певичка или посещающий секцию самообороны подросток заткнули бы их всех за пояс...
-- Хочу ознакомится с историей планеты,-- усаживаясь в кресле, попросил я.
-- Обобщенный курс?
-- Да.
-- Общая продолжительность?
-- Э... один час.
-- Только документальные материалы? Допустимо ли использовать игровые сцены и реконструкции?
-- Ну, если они достоверны.
-- Подготовка...
Это был не просто телевизор, конечно. Что-то вроде сетевых телевизоров, которые сейчас в каждом доме в Штатах, да и в России уже частенько встречаются. Я представил, как компьютер выискивает для меня файлы по всей планете, формируя _персональный_ познавательный ролик, и покачал головой.
Огромные затраты ресурсов. При такой доступности информации, при таком развитии техники -- вести нудную войну? Давным-давно одна из сторон должна была победить!
_Куалькуа, компьютерная система, с которой я сейчас общаюсь, не могла быть тем самым разумом, *постигшим* тебя_?
_Нет_,-- кратко и с явным презрением ответил симбионт.
Какие мы гордые...
-- Ознакомительный курс выполнен.
-- Показывай.
В комнате потемнело. Я вдруг понял, что изображение разливается из экрана, заполняя все вокруг.
-- Обучающий режим,-- предупредил меня экран.
Вокруг был космос. Только не тот, привычный, что я наблюдал из иллюминаторов корабля. Космос Ядра -- звездное безумие, пульсирующие огни. И диск планеты подо мной -- я непроизвольно поджал ноги. Кресло оставалось последним реально ощутимым предметом.
-- Открытие планеты. Реконструкция.
Планета наплывала. Вот уже я в атмосфере, вот мчусь над поверхностью. Абсолютно знакомая местность -- болотистые моря, джунгли.
-- Первая колонизация. Десять тысяч триста шесть лет назад.
Я сглотнул комок.
Чего?
Неандертальцы безнадежно борются за существование. Кроманьонцы еще в проекте.
Цивилизация Тени уже существует и заселяет Вселенную.
-- Колонизационный корабль Земли Изначальной. Реконструкция.
Вот это бы показать Сильным расам...
Посреди джунглей, в круге выгоревшей земли, стоит исполинская металлическая туша. Высота, пожалуй, метров четыреста. И такая дура садится на планеты?
-- Первый город. Запись в архиве Земли Изначальной.
Вот это деду бы понравилось. Дома, дороги, поля. Носятся машины -- кстати, колесные. Вдали -- полуразрушенный, точнее -- полуразобранный конус корабля. Все верно. Когда в детстве я разбирал с дедом возможные варианты колонизации, мы на этом сходились. Корабль должен использоваться как основа для развития индустрии. Металл, причем готовый к производству. Механизмы многоцелевого назначения. Двигатели -- чтобы выжигать джунгли. Оранжереи -- чтобы выращивать посевы. Каюты -- как временные жилища...
-- Первый город. Раскопки.
Да. Вот это деду видеть не следует. Ржавый металл, едва угадывающиеся в обветренном камне контуры стен, памятник -- вот памятник сохранился прекрасно, он изображает мужчину с победоносным выражением на лице и грозным оружием в руке, женщину, прильнувшую к нему, она вся -- воплощенная нежность и любовь, ребенок на ее руках, с любопытством глядящий вперед. Крепкий памятник. Хороший металл. Даже ума не приложу, как он сохранился десять тысяч лет.
-- Первый город, триста лет после начала колонизации. Реконструкция.
Хижины, крошечные и жалкие. Несколько каменных зданий, крытых металлом. Мимо меня проходит человек в латах, с копьем в руке. Какая-то женщина, карикатурно схожая с той, увековеченной в памятнике, низко кланяется стражнику... На месте корабля -- земляная пирамида, рукотворная гора, по склону которой ползут точки. Гору венчает храм, обшитый металлом. Изображение наплывает, я мчусь к храму. Человек в пышных одеждах стоит, высоко поднимая знакомое уже оружие. Перед ним распростертые паломники...
-- Первый город. Тысяча лет после начала колонизации. Игровая сцена, картина "Обреченные".
Джунгли. Только джунгли. Угадываются очертания горы, но ничего в ней не выдает искусственной основы. А передо мной стоит человек... грязный, заросший, голый, с грубой дубиной в руках. Можно было бы и не предупреждать, что сцена игровая. Все слишком картинно, в худших традициях Голливуда. Кусты шевелятся, расступаются. Показывается зверь. Не очень-то и страшный, размером и видом схожий с пумой. Наверное, и человек так считает -- замахивается дубиной, угрожающе кричит. Но из-за его спины вдруг прыгает второй зверь. Крик обрывается. Кровь.
-- Конец первой колонизации.
Неужели дед был прав? И колонизация подобным образом -- отдельными кораблями, без развитой связи с метрополией, обречена на провал? Или мне сейчас подсовывают то, что я готов увидеть и принять...
-- Вторая колонизация. Четыре тысячи лет назад. Реконструкция и записи военных архивов.
Может быть, местность та же самая. Только ее не узнать. До горизонта -- стеклянисто поблескивающая поверхность, из нее слегка выступают металлические купола.
-- Военная база второй Империи. Реконструкция. Архивные записи менее достоверны.
Ого!
Небо заливает огонь. Небо пылает. Над равниной -- всполохи силовых полей. Откуда-то появляются стремительные силуэты кораблей.
Вот это бой. Первые фараоны и царь Хаммурапи объясняли подданным, что именно они владеют Вселенной. Мчались на боевых колесницах, предавались любви и обжорству, торопливо и бестолково молились многочисленным богам.
А настоящие боги вели свои маленькие звездные войны.
-- Военная база Союза Развития. Четыре тысячи лет назад. Реконструкция. Архивные записи недоступны.
Еще интереснее!
А внешне -- все то же самое. Равнина. Стекло, металл, камень. Корабли. Огонь.
Я просмотрел всю историю войны второй Империи и Союза Развития, применительно к отдельно взятой планете. Похоже, с интервалом в пятьдесят -- сто лет она переходила из рук в руки, особо при этом не изменяясь. Была небольшая игровая вставка -- но суть ее сводилась к любви имперского офицера-контрразведчика и юноши, агента Союза Развития. Да, именно любви. Нет, нормальной. Офицер был женщиной. Староватой, и, честно говоря, стервозной, но очень обаятельной. Я даже увлекся сюжетом пятиминутного ролика и поймал себя на мысли, что хотел бы досмотреть фильм до конца.
Третья колонизация произошла две тысячи лет назад. С ее плодами я сейчас и знакомился...
-- Третья колонизация. Две тысячи лет назад. Реконструкция и архивные записи.
Кораблей на этот раз не показывали. Просто города -- причем во множестве. Меняющаяся природа -- джунгли на глазах засыхали и сменялись довольно симпатичными лесами. Грязевые моря расчищались, по ним начинали скользить корабли и яхты. Я невольно залюбовался происходящим -- планета на глазах становилась не просто симпатичной, а настоящим райским уголком. Из-за этого воевать? Да они сдурели, эти зеленозадые экологи!
-- Вхождение в Тень. Тысяча пятьсот лет назад. Архивные записи.
Я вздрогнул.
Ничего вроде бы не изменилось. Мне демонстрировали тот же самый пейзаж... стоп!
Врата!
Я почувствовал их, как стрелка компаса -- магнитный полюс. Те самые

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

"участки поглощения энергии", о которых говорил корабль Геометров. Раскиданные повсюду пятна.
А больше -- ничего.
-- Тысяча двести шесть лет назад. Возникновение зеленого движения. Реконструкция, архивные записи, игровые сцены.
Про Тень больше речи не заходило. Словно упоминания было вполне достаточно и спрашивать про это мог лишь непроходимый идиот. Я тупо смотрел на выступающих экологов, на сетования по поводу гибели "первобытной эндемичной среды", на эксперименты по созданию заповедников для реликтовых форм жизни. Потом пошли эксперименты по приспособлению человеческого организма к первоначальной биологической среде. Несколько раз показывали митинги, перерастающие в столкновения и побоища. Очень спокойно и сухо комментировали. Ощущение было таким, что все данные подобраны без тенденциозности. И зеленые в чем-то правы -- на планете могла возникнуть собственная разумная жизнь, но раз уж ее среда уничтожена -- то надо максимально сохранить оставшееся, а может быть, и самим вписаться в пустующую экологическую нишу. Чушь, конечно, но вполне благородная. Потом, как-то очень резко, количество зеленых возросло. Причем настолько, что они сравнялись с числом граждан, не желающих меняться. Меня все время не покидало ощущение, что женщины на планете заняты только родами -- население явно нарастало ненормальными темпами. Города расширялись, обособлялись зоны обычных людей и зеленых. Потом было достигнуто какое-то соглашение, и население обособилось друг от друга. Зеленые -- на северном полушарии, технократы, как я предпочел их называть,-- на южном. Поначалу это сняло напряженность. Две сотни лет -- взаимные издевки, насмешки, контроль над своей территорией, создание военных формирований. Были даже отрывки из игровой комедии, в которой обе стороны выглядели одинаково глупыми, но, в общем-то, невинными. Иногда упоминалось о Тени, но всегда в контексте и путано, вроде "мы являемся самым уникальным миром Тени"... "что в нас необычного, по сравнению с другими мирами Тени?". Потом зеленые, закончив переделку своих континентов и прибрежной зоны, принялись за океаны. Вот тут-то проблемы и начались в полной мере. Океаны едины. А местная флора и фауна, казалось бы, начисто стертые с лица планеты, легко и жадно захватывали пространство. Пошли взаимные упреки. Самолеты технократов выжигали цепкую чужую жизнь вдоль своей границы, зеленые "сеяли" ее вдоль своей. И преуспевали куда больше. Во всяком случае, океаны уже были полностью приведены к состоянию времен первой колонизации.
Все.
Фильм кончился, иллюзорный мирок вокруг рассеялся. Я опять сидел в комнате, перед включенным экраном.
Так, информация получена. Теперь попробуем с ней разобраться. Если отбросить всю лирику -- запомнив, впрочем, что в личной жизни обитатели Тени ведут себя как обычные земные люди, с порядочной долей мелодраматизма и вполне здоровыми эмоциями, то что останется? Есть -- или была, метрополия. Та самая Земля Изначальная...
-- Ознакомительный курс о Земле Изначальной,-- попросил я.
-- Нет данных.
Оп!
-- Совсем? -- тупо спросил я. Какое-то время машина размышляла.
-- Косвенные. Земля Изначальная -- родина человеческой расы. Данный тезис в различной формулировке встречается в игровых сценах и архивных данных.
Так, что еще можно выжать из фильма? Империя...
-- Ознакомительный курс о Второй Империи и Союзе Развития,-- уже догадываясь об ответе, произнес я.
-- Нет данных.
-- Косвенные?
-- Две политические силы, которые вели активные военные действия в борьбе за господство в Галактике. Первое упоминание -- около четырех тысяч лет назад, последнее -- около двух тысяч лет назад. В отдельные периоды более прогрессивной считалась Империя, в другие -- Союз Развития.
-- Ты,-- от волнения я начал одушевлять машину,-- демонстрировала игровые сцены о Второй Империи и Союзе. Это тоже информация.
-- Игровые сцены недостоверны, поскольку противоречат друг другу. Они не могут служить основой для образовательного курса.
Логично. А если зайти с другой стороны...
-- Ознакомительный курс по другим планетам Тени!
-- Нет данных.
-- Ты имеешь данные только об этой планете?
-- Да.
Прекрасно. Все упоминания о мире за пределами планеты -- лишь косвенные. Это не просто изоляция, это какое-то равнодушие... Но ведь Снег -- прибыл с другой планеты! Эти самые... Радужные Мосты... Значит, связь есть. В информации просто не нуждаются?
Потрясающе. Да хотя бы элементарное любопытство. Как живут собратья по звездной империи... Даже если они не нуждаются в торговле, в обмене знаниями, но любопытство-то в них есть!
-- Что такое Тень? -- тихо спросил я.
-- Общественно-политико-экономический уклад, являющийся основой современной цивилизации.
Хоть что-то. Значит, от этих данных и начнем плясать. Феодализм, капитализм, коммунизм, технократизм. Тень.
-- Когда возникла Тень?
-- Около полутора тысяч лет назад.
-- В чем отличия Тени от предшествовавших укладов жизни?
-- Тень обеспечивает полную свободу и счастье каждой отдельной личности. Тень предоставляет неограниченные возможности для развития и совершенствования каждого индивидуума.
Да уж. Умирающая от голода и жажды зеленокожая девушка посреди комфортабельной тюремной камеры. Длящаяся тысячу лет война!
Я задал еще несколько вопросов, но то ли не нашел верной формулировки, то ли обучающая система и впрямь не имела конкретных ответов. Оставалось лишь надеяться, что в обещанных Снегом книгах будет что-то более толковое. Робкая надежда, конечно. Если информационная сеть не смогла дать ответа, то от книг тем более нечего ждать...
Что еще было странного в рассказанной мне истории планеты?
В общем-то, на поверхности лежали странные темпы развития. Если начальный этап выглядел воплощением человеческих представлений о звездной экспансии, то дальше творилось что-то непонятное. Ну, допустим, в период звездных войн наука могла и затормозиться. Постоянное отвлечение ресурсов, массовое уничтожение населения, периоды деградации цивилизаций... Сомнительно, но допустимо. Но потом! Две тысячи лет назад эта планета была колонизирована, на ней сложилось вполне жизнеспособное общество. Дальше она вошла в Тень... и словно все пути развития были обрезаны. Война -- на уровне современных земных технологий. Быт, в общем-то, тоже. Население явно расти перестало. Сколько километров джунглей мы миновали -- абсолютно диких, пустых, никому кроме зверья не нужных? Городок вблизи базы выглядит нормальным, приземистым, провинциальным городом. У них что же, вся энергия уходит в вялые стычки с зелеными, спортивные состязания и музицирование?
Никогда не поверю! Может, это и устроило бы часть обывателей. Да и любители острых ощущений вроде Снега примут такую жизнь с удовольствием. Но есть же и другие. Подрастают дети, которые мечтают о звездных полетах... дети не могут не мечтать о звездах. Среди толпы самодеятельных актеров прорежется голос такой силы и красоты, что вмиг станет неуместнее жемчуга в навозе. Местным ученым надоест изобретать лишь новое оружие и средства биологической войны.
Разорвало бы этот мир на части, за десяток лет бы разорвало. А они живут так уже тысячелетие!
Я как наяву представил деда. Еще прежнего. В человеческом теле. Дед иронически ухмылялся, дед знал ответ. Понял его еще на планете без солнца. И ответ ему не понравился, вот только он все равно рвался во Врата...
Встав, я подошел к окну. Постарался расслабить глаза, глянуть вяло и равнодушно. Сработало -- почти сразу я увидел Врата. Одни -- сразу за оградой базы. Другие -- вдали, у города.
А почему не работает транспортная сеть? Послушно перенесла меня на эту планету... кстати, почему именно сюда? И куда попали остальные? К зеленым? На другую базу? Или на иную планету?
Нет ответов. Значит, придется спрашивать живых людей. С риском, что буду выглядеть как человек, спрашивающий "зачем мы дышим?", "каким отверстием тела принимать пищу?" И все равно спрашивать придется.
-- Петр.
В дверях стоял Галис.
-- Ты освоился?
Я пожал плечами.
-- На пленную ты посмотрел,-- констатировал капитан.-- Какие мысли? Что мы жестокие садисты?
-- Не знаю,-- честно ответил я.-- Ваша война...
-- Теперь и твоя.
Я промолчал.
-- Да, мы сознательно ставим пленных в максимально неприятные... для них... условия,-- Галис вздохнул, прошелся по комнате. Покосился на работающий экран.-- С историей знакомишься... молодец... Да, Петр, мне тоже неприятно, что та несчастная дура помирает от голода рядом с пищей. Что стоит на цыпочках, боясь коснуться ни в чем ни повинного ковра. А что делать? Подскажи? Спасибо Тени, мы навсегда ушли от логики быстрых решений. Утратили эту соблазнительную возможность... как бы я хотел, если бы только ты знал...
Он закусил губу.
-- Думаешь, почему я не летаю? Да не выдержу я. Не ограничусь патрулированием. Выжгу весь их континент в золу.
Галис говорил вполне серьезно. И я как-то сразу поверил -- это возможно. Один пилот, на одном самолете... выжжет целый материк. Мне стало немного не по себе. И в то же время Галис стал куда симпатичнее.
-- И они это понимают...-- задумчиво сказал Галис.-- Обидно, конечно, что все эти ненормальные собрались у нас. А что делать-то? Здесь мой дом. И он мне нравится. Я не Снег... у него-то точно корней нет и не будет. Повоевать, поесть, пройти с гордо поднятой головой мимо восторженных девиц...
-- Он это говорил о Лайде,-- неожиданно заложил я Снега.
-- Лайд -- совсем клинический случай,-- легко согласился Галис.-- Я сразу понял, долго у нас не задержится. Ему масштабы покруче были нужны. На его "дельте" я перед вылетом блокировал тяжелое вооружение.
Усевшись в кресло, Галис испытующе уставился на меня. Что-то его смущало.
-- Так какой же выход у вас? -- быстро спросил я.
-- Держаться,-- легко, словно ожидал этого вопроса, ответил Галис.-- Рано или поздно зеленые сломаются. Поймут, что их мечта здесь не осуществится. А половинка мира их не устроит. Пусть мигрируют, ищут счастья в другом месте. Мало, что ли, планет?
Я неуверенно кивнул.
-- А тебе что у нас надо? -- вдруг спросил Галис.-- Петр? Воевать ты вроде бы не рвешься... В городе я тебя тем более не представляю. Объясни, парень. О чем ты мечтаешь?
Похоже, мне сейчас объяснят, что не желают видеть в своих рядах...
-- Честно?
-- Конечно,-- капитан улыбнулся.
-- О счастье для своей планеты.
-- Ну...-- Галис покачал головой.-- Ну и задачка. Ладно, допустим, ты умнее всех. Все на твоей Земле ошибаются. Один ты прав.
Он ухмыльнулся, как человек, потрясающе тонко пошутивший:
-- Тогда что ты у нас ищешь? Здесь для тебя счастья нет. Самонадеянно так говорить... только я ведь вижу!
-- Если бы я сам знал, что ищу...-- прошептал я.
Галис кивнул.
-- Верю. Мой тебе совет, Петр... войди во Врата.
Предложение убираться с планеты было высказано.
-- Я уже вошел.
Галис потер подбородок:
-- Тогда и не знаю... тогда я не прав. Что ж. Доверимся Тени.
-- Доверимся,-- осторожно согласился я. Ну! Скажи еще что-нибудь!
-- Пойдем, я покажу тебе "дельту",-- предложил Галис.-- Пока уж ты здесь -- будешь работать на равных с ребятами. Может, и найдешь себя...
В последней фразе уверенности не было совершенно.
-- Много людей на базе? -- поинтересовался я по пути к ангару. Странной казалась эта пустота...
-- Сейчас -- никого, кроме нас. А вообще -- триста двадцать шесть человек.
Ого. У меня уже создавалось ощущение, что все военные действия ведутся десятком фанатиков...
Галис сделал паузу и добавил:
-- Без тебя. Я пока не стану тебя считать, хорошо?
Да уж как угодно... Считай, не считай -- я и впрямь здесь чужой.
Двери ангара разошлись перед нами, Галис на миг остановился:
-- Ты не привык к мысленному управлению?
-- Нет.
-- Хорошо. Код входа -- "тревога".
-- Запомню,-- жадно вглядываясь в освещенное нутро ангара, ответил я. Помещение было небольшим, да и стоящие внутри машины размерами не отличались. Чуть поменьше земного истребителя. "Дельтами" их называли, очевидно, из-за треугольной формы. Можно было условно выделить небольшие толстые крылья, зеркальный колпак вверху скрывал кабину. "Дельты" стояли прямо на плоском брюхе, никаких колес или опор я не заметил.
-- Как я понимаю, машина незнакомая,-- обронил Галис.
-- Абсолютно.
-- Эта будет твоей,-- капитан подошел к ближайшему аппарату, похлопал по гладкой обшивке.-- Здесь все машины новые. Открытие кабины будет на слово... на слово "гость".
Я проглотил насмешку.
Галис выжидал, и я негромко сказал:
-- Гость...
Зеркальный колпак растаял, превратился в сверкающую гибкую ленту. Лента поползла вниз, словно язык металлического зверя.
-- Входи,-- иронически предложил Галис.
Неуверенно ступив на блестящую поверхность, я приготовился карабкаться вверх. Этого не потребовалось -- лента дрогнула под ногами и буквально впихнула меня в кабину. Потеряв равновесие, я рухнул в широкое кресло. То мгновенно зашевелилось подо мной, обтекая тело. "Лесенка" уже трансформировалась обратно в колпак. Изнутри он был идеально прозрачен.
-- Ну как? -- спросил снизу Галис.
-- Очень любопытно,-- буркнул я. Интересно, он меня слышит?
Кабина очень небольшая, по сравнению с ней внутри скаута Геометров просторно. Есть пульт... и на нем две воронки с серебристо-ртутной жидкостью!
-- Разберешься с управлением? -- поинтересовался Галис.-- Или опять незнакомая система?
Может быть, он меня все-таки подозревает?
Резким движением я опустил ладони в терминалы.
Колющая боль. Короткое головокружение. Я буквально чувствовал, как "дельта" сливается с моим сознанием.
_Пилот_?
_Да_.
Какова степень ее разумности? Что это -- кастрированный компьютер Геометров, полноценная личность, примитивная управляющая система?
_Мы едины_.
_Едины_,-- согласился я.
Словно обвал -- лавина звуков, образов, ощущений. Нет, "дельта" не была разумной. Лишь придаток к телу... но какой придаток!
Я видел сквозь стены ангара. Ощущал движение машин по улицам городка. Слышал дыхание Галиса и шорох веток на деревьях. Мир стал огромным, доступным, подвластным. Даже в корабле Геометров у меня не было ощущения такой силы... И в то же время -- что-то оставалось отсеченным, недоступным. Например -- звезды. Словно "дельта" жила вполсилы.
-- Машина контролируется не полностью,-- сказал я. Не губами, а металлическим телом машины. Слова прокатились по ангару возмущенным ревом, Галис поморщился.
-- Соизмеряй силу, Петр. Да, часть функций блокирована. Я не совсем уверен в тебе. Но для боевого патрулирования тебе возможностей хватит.
Я не обращал внимания на его слова. Хотелось опробовать хотя бы имеющиеся силы. Двинуться... взлететь... пронзить небо тяжелым ударом, сминающим скалы, сжигающим воду...
-- Хватит. Для начала -- хватит. Выходи.
Хотелось возразить. Не словами -- действием. Взмыть сквозь хрупкий потолок, насладиться подвластной стихией...
Я опомнился в последнюю секунду. Галис, похоже, именно такого поступка и ждал. С сожалением, почти с физической болью, я рванулся из слишком могучей для меня "дельты". Мир с беззвучным воплем свернулся в крошечную точку кабины. Меня била дрожь, кресло, уже закутавшее меня плотным коконом, медленно расслаблялось.
-- Выходи! -- повторил Галис.
Кабина неохотно открылась. Я поднялся, с удовольствием поймав взгляд Галиса, обманутого в лучших надеждах. Скользнул вниз по гибкому языку трапа.
-- Хорошая машина, капитан. Спасибо.
Галис молчал.
-- Что-то не так?
-- Я был уверен, что ты ее не удержишь,-- очень спокойно сказал капитан.
-- Почему это?
-- Она застоялась. Полгода в ангаре, без вылетов, без пилота. "Дельта" создана для боя, она давит на сознание.
-- Зачем? -- тихо спросил я.
-- Если бы ты взлетел, я... остановил бы ее,-- Галис смотрел мне в глаза.-- Нам не нужны пилоты, не способные контролировать доверенное им оружие.
-- Добрый ты, как погляжу.
Я и сам не заметил, как стал говорить с капитаном в тех же интонациях, что и Снег.
-- Кто-то должен быть добрым,-- в тон мне сказал Галис.-- Хорошо. Я доволен, что ты справился. Теперь запомни. Это -- твоя машина. Ты -- мой пилот. Я -- твой царь и бог. По тревоге ты занимаешь свое место в течении двух минут. Сидишь в кабине и ждешь. Получив задание -- выполняешь. Расширять рамки приказа не советую, не выполнять его -- тем более. Нарушение я могу простить. Но могу и не простить. Ты никогда не будешь знать, что последует за проступком.
Он повернулся и вышел.
Прекрасный инструктаж.
Очень хороший мир.
И самое страшное -- что я слушал его слова чуть ли не с радостной дрожью!
Как там говорится про Тень? Полная свобода и счастье? Неограниченные возможности развития и самосовершенствования?
Дед, как мне тебя сейчас не хватает...
И не такого, каким ты стал -- ехидным циником, заточенным в чужое тело. Тебя -- прежнего. Как в детстве. Пусть преследующего свои цели. Но всегда готового приласкать, утешить... и дать ответ. На любой вопрос.
Зря ты кокетничал, дед. Из тебя бы вышел великолепный Наставник. Может, я потому так не люблю Геометров, что в каждом из них вижу тебя. Это ведь такой беспощадный наркотик -- любовь. Особенно -- любовь настоящего Наставника. И можно сколько угодно говорить, что наркотики -- зло, но попробовав их однажды, ты обречен. Даже отказавшись от сладкого дурмана, даже прокляв его -- будешь вспоминать, будешь корчиться в муках от желания снова ощутить -- беззаботную эйфорию травки, буйное всемогущество экстази, душевную проникновенность алкоголя... теплую ласку воспитания...
Мне мешает понять Тень то, что дед уже знает ответ. Мне мешает смотреть незашоренными глазами то, что ему Тень заранее не понравилась.
А еще мне хочется -- до дрожи в коленях, до кома в горле -- того же, чем я был напичкан в детстве. Простоты и ясности мира. Безграничной свободы -- пусть даже в рамках одной отдельно взятой камеры. Я не могу стать самостоятельным. Как там говорил Наставник Пер, моя единственная настоящая жертва... "из тебя выйдет прекрасный Наставник". Да, наверное. Или вечный воспитуемый, или вечный воспитатель. Это все едино.
Быть пилотом "дельты", винтиком в вечной войне -- это из той же оперы. Строгий и добрый капитан Галис, чье доверие уже хочется заслужить... Ощущение подвластной силы -- пусть пока урезанной его приказом... Неужели весь мир состоит из двух типов людей -- Наставников и подчиненных, тех, кто мудро увещевает, и тех, кто радостно повинуется? И вся жизнь -- всего-то метание между двумя крайностями, из роли в роль, из рабства в рабство?

Предыдущая страница 17 Следущая страница


Звёздная тень 18

Ребенок -- родитель, начальник -- подчиненный... ха, привет, Эрик Берн, ты в чем-то поумнее Фрейда... секс меркнет перед сладкой жаждой власти и радостной дрожью подчинения... меркнет, или становится еще одним полем битвы за две единственно возможные роли...
Я даже головой замотал, отгоняя навязчивые мысли. Посмотрел на "дельту". Сказать сейчас "гость", сесть в кабину... ощутить подаренную силу...
К черту!
Эх, жаль, нет операторов, чтобы заснять мой гневный выход из ангара. Убежал от искуса, называется... так курильщик выбрасывает пачку сигарет, вспоминая, до какого часа работает ближайший табачный ларек...
Жмурясь от солнечного света, я постоял, отыскивая в рядах зданий "свою" казарму. И вздрогнул, почувствовав у ограды Врата.
А почему бы, собственно...
Этот мирок мне ничем не сможет помочь. Отсюда надо уходить. Искать центр Тени.
Если не сработали Врата в джунглях -- то не попробовать ли эти?
Я побежал.
Специально ли построили базу на Вратах, или они были поставлены здесь позже -- не знаю. Их ведь невозможно описать словами. Разве что сравнить со взглядом в спину, который, наверное, каждому приходилось чувствовать. Будто брошено с размаху -- на сетчатый забор, на бетонные плиты, на угол здания -- невидимое пятно. Чужеродная, затаившаяся, дремлющая сила.
Ну, откройтесь передо мной. Пусть Галис вручает "дельту" другому пилоту, пусть Снег сам читает привезенные книги и лопает ресторанные яства, пусть зеленокожая истеричка выгибается посреди "мертвой" комнаты...
Я ступил во Врата.
Кажется, по-другому, гулко, зазвучали шаги. Будто воздух стал гуще.
И все.
Я добежал до ограды. Вцепился в решетку, и не подумавшую открыться передо мной. Сейчас я стоял в самом центра Врат -- но ничего не происходило.
-- Не знаю, что тебе посоветовать...
Галис стоял на самом краю Врат. Он чувствовал их так же хорошо, как и я. И явно избегал заходить внутрь.
-- Отдохни. Поживи с нами. Наверное, я не прав... ты станешь прекрасным пилотом...
Он скорее себя самого уговаривал, чем меня. Моя отчаянная попытка произвела на него сильное впечатление.
-- Я хочу уйти! -- крикнул я.
Галис покачал головой:
-- Нет. Не хочешь. Хотел бы... так значит ушел.

Глава 4

Снег заглянул в комнату под вечер. Я валялся на койке -- если для этого роскошного лежбища подходило суровое армейское слово, и глядел в потолок.
Вот уже с час, как за окном слышались голоса. Персонал базы возвращался. То ли по случаю перемирия все были в увольнении, то ли служба здесь всегда проходила в подобной вольной форме. Один раз в мою дверь постучали, наверное, информация о новом пилоте уже просочилась. Я не ответил. Я размышлял, пытаясь понять, как же вырваться из нежданной ловушки.
Врата оказались с норовом. Врата сами решали, пропускать человека из мира в мир, или нет. Возможно, я просто не владел имеющимися у всех навыками управления. А возможно, между переходами должно пройти какое-то время -- некое право на перемещения социально гарантируется, но не бесконтрольное же...
Слабак я. Только и сумел, что от несчастных Геометров удрать. А когда потребовалось действительно в чем-то разобраться...
-- Петр? Спишь?
Было уже темно. В коридоре горел слабый свет, силуэт Снега выделялся темным пятном. Судя по голосу, он слегка поднабрался.
-- Нет. Думаю.
-- Полезно! -- согласился Снег, входя.-- Почему темно? Не разобрался с управлением?
Странное дело, но ночное небо здесь не пылало мириадами звезд. Пожалуй, оно было не богаче земного. Или Тень занимала не только Ядро -- от этой мысли делалось не по себе, или что-то заслоняло звездный свет, то ли пыльная атмосфера, то ли не менее пыльный космос...
-- Да нет, просто не хочется света.
-- Бывает,-- Снег сочувственно вздохнул. Поставил что-то на стол. Хихикнул: -- Я тебе притащил пожрать. Уж извини, не ресторанное, из нашей столовой... такие приключения были, растерял пакеты. Жаль, конечно. Фаршированная рыбка...
Я молчал.
-- А вот коньяк сберег! -- похвастался Снег.
-- Дай,-- неожиданно для себя попросил я. Нащупал бутылку, глотнул. Ну и гадость. Хотя что я понимаю в крепких напитках -- может, Данилов сейчас бы причмокивал, таращил глаза и восторгался...
-- Коньяк дерьмовый,-- самокритично признал Снег.-- Местного хорошего не осталось. Растения все время мутируют, чахнут. А привозной уж больно дорог.
Привозной?
-- А откуда привозят? И как?
-- Да отовсюду. Кораблями Торговой Лиги.
Настроение у меня мгновенно сменилось, с тоскливого -- на восторженное. Ну конечно! Почему, очарованный Вратами, я счел их единственным транспортным средством Тени? Врата -- для людей. Да и то не всегда. А грузы доставляют по-иному.
-- Моя планета не контактирует с Торговой Лигой,-- сообщил я чистую правду.-- Что она из себя представляет?
-- От Лиги закрылись? -- Снег слегка удивился.-- Ну у тебя и родина... Лига -- вольные торговцы. Ни к одной планете, по слухам, не привязаны...
-- Они принимают к себе чужаков?
Снег замолчал.
-- Принимают?
-- Ты чего? Уже разочаровался в этом мире?
-- Я и не очаровывался никогда.
-- Хм. Ну, Петр... а впрочем...
Выпивка явно нагнала на него меланхолию.
-- Может, ты и прав. Тоскливо все это. Я здесь семь лет уже...
То ли ему было не двадцать с небольшим, как я подумал, то ли он начал воевать, еще будучи подростком.
-- Галис, он, конечно, правильно говорит. Силовое решение -- не метод. Только медленное выдавливание. Но они же тысячу лет зеленых давят! И еще тысячу будут!
Он глотнул из бутылки и не спрашивая протянул ее мне.
Я послушно приложился. На второй раз коньяк горло не обжег. Ох, видел бы меня сейчас дед!
-- Методично... планомерно... их самих с планеты выкурят планомерно! Разведут болота, превратятся в жаб, станут икру метать...
Хрипло рассмеявшись, Снег с трагической откровенностью в голосе воскликнул:
-- Знаешь, чего я хотел? Вот когда сюда попал? Получить машину. Стать классным пилотом. И так зеленых прижарить, чтобы вмиг все во Врата покидались! Чтобы потом идти по улице -- нет, грудь не выпячивать, и даже глаза опускать, а все мне улыбались. И каждый, каждый на планете знал -- счастьем своим он мне обязан! Нет, не думай, я бы на дивидендах не почивал, и сливки бы не снимал со своей славы. Нет! Но пусть каждый бы знал -- мне он обязан! Мне!
Он перевел дыхание. Жалобно спросил:
-- Дурак, да?
-- Нет. Мальчишка просто.
-- Угу. Мальчишка. Был. Лучше скажи -- ты о чем мечтаешь? Не о том же?
Я вздрогнул, как от удара.
А может быть, Снег прав?
И наперекор всему, что я сам о себе думаю, только это играет роль? Потому и пошел -- наперекор Данилову, наперекор своей стране, лишь бы оказаться единственно правым... спасителем мира.
-- Ага, молчишь,-- удовлетворенно сказал Снег.-- Вот так-то!
Мы сделали еще по глотку. Напьюсь. Точно напьюсь.
-- У вас разрешено пить в любое время? -- спросил я.-- А если тревога?
-- Не накаркай! Будет тревога -- протрезвеем, не сомневайся!
Угу. Видал я таких героев. Хорошо, хоть в этом порядок был -- вмиг вылетали из училища...
-- Нет, Петр, если захочешь уйти -- я тебе только удачи пожелаю! -- с чувством сказал Снег.-- Не знаю уж, чем тебя Торговая Лига привлекла... тоже ведь по-своему недоумки... с Тенью бороться...
-- Что?
-- А вот то! Видать, у вас потому их и невзлюбили... революционеры, смех один. Интересно, конечно...
Его слова заглушил гул. Низкий, отозвавшийся по всему телу.
-- Накаркал, блин! -- завопил Снег.-- Эх, черт, только разговор...
Гул замер где-то на самой границе слышимого. Снег стоял, сжимая бутылку. Потом бережно опустил ее на стол, буркнул:
-- После вылета расслабимся.
Голос его был абсолютно трезвым.
Впрочем, и у меня не осталось ни следа от опьянения. Как это можно было сделать -- ума не приложу. Но, наверное, на всей базе подгулявшие пилоты сейчас приходили в себя.
-- Тебе машину дали? -- спросил Снег.
-- Да.
-- Тогда бежим!
Слова Галиса о двух минутах сами собой вспыли в сознании. Я вскочил. Снег схватил меня за руку, поволок за собой, безошибочно ориентируясь в темноте. Пинком распахнул дверь.
По коридору бежали люди. Кто в форме, кто в гражданской одежде, а кто и в одном белье. В основном молодые мужчины, впрочем, одна девушка среди них тоже оказалась. Она на миг остановилась возле меня, перевела дыхание... ох, не от бега она такая запыхавшаяся и раскрасневшаяся.
-- Новичок? С почином!
-- Потом! -- оборвал ее Снег. И мы влились в струящийся по лестнице поток. Как много, оказывается, успело войти в казарму, пока я предавался самоуничижению.
Меня несколько раз толкнули. Потом я уже и сам распихивал людей локтями. На спуск ушло секунд двадцать, но мне показалось, что я уже безнадежно опаздываю к машине. Окутавшее людей напряжение, тяжелое и неприятное, словно запах пота, давило на нервы.
-- Двигайся, скорее,-- Снег кинулся в темноту -- к своему ангару, очевидно. Я замешкался, пытаясь сориентироваться. Никаких фонарей не было, только свет из окон. База, казавшаяся так удобно спланированной, в сумерках обрела новые измерения.
-- Где твоя "дельта"? -- давешняя девушка схватила меня за локоть. Она улыбалась, приплясывая на месте.-- А, новичок?
-- В ангаре с новыми машинами...
-- Туда!
Я побежал. Оставалось надеяться, что уж она-то не напутала.
Ангар возник неожиданно. Словно выплыл из темноты.
-- Тревога! -- крикнул я.
Двери разошлись.
Тот!
Внутри, по крайней мере, был свет. Ряды неподвижных "дельт" казались такими же взбудораженными, как и люди. Может быть, я уже сам себя накручивал, но мне показалось, что машина открыла кабину, прежде чем я выкрикнул "гость".
Толчок -- убирающийся трап вложил меня в кресло. И сразу же мир изменился -- я слился с "дельтой" воедино.
Пространство вокруг пылало. "Дельты" взмывали одна за другой, с кошачьей грацией проносясь в открытые двери ангаров. Над базой полыхало полотнище света -- защита. Перед взлетающими машинами на миг открывались проходы. Я насчитал сорок семь "дельт" -- точнее, не насчитал, просто узнал их количество, едва задался таким вопросом.
-- Петр?
-- Снег?
-- Мы на прямом канале. Следуй за мной.
Одна из "дельт" покачивалась в воздухе, ожидая. Ее окраска была неуловимо иной -- рецепторы моей машины подсказывали, где находится Снег.
-- Петр, ты уложился в хронометраж.
Галис!
-- Жду задания.
Пауза.
-- Следуй за Снегом. А ты... не хотел я тебя выпускать... патрулируй свою зону. Границу не пересекать!
-- Слушаюсь! -- выпалил Снег. И сразу же, без перехода: -- Петр, тебе везет. Если капитан выпускает нас в полет, значит, дело серьезное. Давай, вали за мной...
Его "дельта" рванулась в небо. Я потянулся вслед -- и почувствовал, как мир плывет, земля падает вниз, мелькают стены ангара. Машина прошла в двери впритирочку, словно красуясь перед оставшимися "дельтами". Возможно, так оно и было.
Небо. Бескрайнее небо.
Я вдруг понял, _как_ скучал по нему!
Короткий посадочный этап челнока -- он никогда не мог дать ощущения полета. Дерганье по курсу, не более того. Полет пассажиром -- это вообще несравнимо.
Как же мне хотелось летать по-настоящему! Чувствовать штурвал... ну ладно, пусть тут нет никакого штурвала, чувствовать саму машину, силу двигателей, рев разрываемого воздуха, свободу маневра. Это совсем не походило на то слияние, что я однажды испытал с кораблем Геометров. Там -- роль зрителя, может быть, командира. Здесь, скорее, ощущения наездника, оседлавшего застоявшегося боевого коня. Вроде бы и конь вышколен, и желания почти одни и те же -- мчаться вперед, в безумие схватки. А все равно -- каждое движение дается преодолением чужой воли, послушной, но характерной...
-- Не отставай, Петр.
Мы прошли над городом. Город на глазах затихал. Гасли огни. Исчезали с улиц люди. Легкое усилие позволяло увидеть любую сцену вблизи, ясно и отчетливо. Стадион с толпой зрителей, валящих в какие-то подземные бункеры. Команды разбегались по своим норам... надо же, это то самое нелепое соревнование по выкладыванию фигур, что я видел по экрану утром! Над зданиями расцветают энергетические зонтики -- город то ли к бомбардировке готовился, то ли просто маскировался. На улицах -- разбегающиеся фигуры, перевернутые столики открытого ресторанчика, пожилая женщина хватает каких-то бегущих детей и затаскивает в свою дверь, под вспыхивающую защиту...
-- Фронт рядом,-- сухо сказал Снег.-- Выброс мутагена накрывает город максимум за пятнадцать-двадцать минут. Не успеешь укрыться -- сам станешь зелененьким... а машины гражданской обороны будут только через полчаса. Они базируются за горами, там безопаснее.
Город исчезал, мы делали разворот к грязевому морю. Я проводил его взглядом. И сказал:
-- Жаль...
-- Не понял, Петр.
-- Жаль, что я там не побывал.
-- Эй! С таким настроением...
-- Извини.
Я замолчал. Мы приближались к границе.
Никаких карт в привычном понимании не было. Да и незачем мне теперь смотреть на карты -- с помощью "дельты" я видел все вокруг на протяжении сотен километров. Машина сама выделяла необходимые объекты. Вот и линия фронта -- пылающая синяя черта, тянущаяся по болотной тине.
-- Наша зона.
"Дельта" Снега качнулась и повисла неподвижно. Я заставил себя повторить маневр, давя и в себе, и в машине жажду движения.
-- Задача -- не допустить прорыва врага за линию размежевания,-- отчеканил Снег.-- Пересекут черту -- бей всеми силами.
-- Ясно. А если не пересекут?
-- Тогда стисни зубы,-- помолчав, ответил он.
Мы парили в одиночестве, примерно на двухкилометровой высоте. Остальные машины были где-то далеко, прикрывали свои участки границы.
-- Как надоело...-- прошептал Снег.-- И уйти сил нет... словно предательство. И терпеть...
Я осторожно повел "дельту" вниз. Завис над болотом, вгляделся в бурую жижу. Снег молча наблюдал за моими маневрами.
Тина кишела жизнью. Она покрывала не только поверхность, уходила вниз на десятки, сотни метров, цеплялась за дно. В переплетении нитей и жгутов скользили какие-то тени. Крошечные оранжевые рачки, напуганные зависшей машиной, суетливо разбегались с поверхности, ныряли в гущу. Копошились комки бесцветных, словно из пещер выползших червей. Ползали по грязи прозрачные, студенистые твари, плоские и гибкие.
-- Красиво? -- иронично спросил Снег.
-- Да,-- признался я. В мельтешении чужой жизни была своя красота. Неприятная, но завораживающая, из того же разряда, что паучьи хелицеры и педипальпы, щупальца медуз и фасеточные глаза насекомых.
-- Зеленые это жрут,-- сказал Снег.-- Та жаба с удовольствием слопала бы пригоршню червей. Можешь зачерпнуть, привезешь ей гостинца.
Он захохотал. Я стал поднимать "дельту".
-- Не думай, я вовсе не такой циник,-- продолжил Снег.-- Только все это... ему в заповеднике место. Это не для людей. Не хотят зеленые быть людьми, так другим бы не мешали... Скажешь -- не прав?
Я вспомнил студенистые комки плоти. Шевеление червей.
Здорово, наверное, было плыть тут на яхте. Ловить рыбу, купаться в прозрачной воде, смотреть на загорающую подругу...
-- Прав.
-- Ты мне сразу понравился,-- с неожиданным теплом сказал Снег.-- Правда. Извини, что заподозрил тогда...
-- Брось.
-- Ну, все-таки... Идут, Петр!
Отвращение в его голосе было таким, словно Снег сам только что съел пригоршню червей.
Вдоль синей полосы -- со своей стороны границы -- летели четыре машины. Раза в два покрупнее наших, но более неуклюжие, громоздкие.
Я уже видел их на экране, не то в документальных кадрах, не то в реконструкциях, ничем, на мой взгляд, не отличающихся от реальности. Но теперь я смотрел не человеческим зрением.
В них было больше от живых организмов, чем от машин. Мягкие, трепещущие в движении стреловидные тела. Раздувшееся, как у пивного алкоголика, "брюхо". Отнесенные от корпуса на гибких пилонах двигатели. Бесформенный нарост -- кабина. И тянущийся за каждой машиной шлейф распыляемой жидкости.
-- Сеют,-- коротко сказал Снег.
Было видно, как вибрируют корпуса, извергая наружу мельчайшую взвесь. Ветер дул в сторону города -- и взвесь, легко подхваченная ветром, неслась через синюю черту.
-- Снег...
-- Все нормально. Тьфу ты, не нормально, конечно... Но погодные условия не влияют на статус границы. Таковы условия соглашения.
Он отчаянно старался вести себя выдержанно. Как же -- опытный, бывалый летчик, демонстрирующий новичку боевые будни.
-- Дня два выжигать,-- сказал Снег.
Взвесь все сыпалась и сыпалась... Машины зеленых даже поднялись выше -- и я понял, что они нарочито пролетают мимо нас.
-- Издеваются,-- подтвердил Снег.
-- И ничего нельзя поделать? -- спросил я. Как в училище, когда нам объясняли, почему ни в коем случае нельзя трогать американские самолеты-разведчики, нарушившие российскую границу...
Снег помолчал. Неожиданно сказал:
-- У меня барахлит навигационное оборудование. Петр, они по свою сторону границы?
Я глотнул воздуха, прежде чем ответить. В училище мне дали примерно такой же совет...
-- Снег, вопрос не понял. Я пока плохо разбираюсь в навигационных системах.
Снег хмыкнул.
-- Мне кажется, они пересекли черту.
-- Вернешься -- машину проверят,-- напомнил я.
-- Не всегда удается вернуться после боя. Иногда падаешь... порой удачно, возле берега.
Понятно. Все с тобой понятно, летчик с планеты Радужный Мост.
И я буду последним, кто тебя осудит.
-- Жду распоряжений,-- сказал я.

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

-- Страхуй.
Его "дельта" рванулась к синей черте. Легко перемахнула несуществующий рубеж -- и огненная полоса прочертила небо. Снег пока стрелял не по вражеским машинам, по их курсу, отгоняя от границы. Я ждал, и моя "дельта" ждала, вся напружинившаяся перед прыжком...
Четыре вражеские машины совершили маневр с лихостью, никак не ожидаемой при их габаритах. Спустя миг они уже шли на Снега -- пока не стреляя, но в самом движении угадывалась неприкрытая угроза. Еще бы. Снег сам нарушил границу. А то, что перед этим зеленые выждали нужное направление ветра -- было не в счет...
-- Я под атакой,-- очень спокойно сказал Снег.
И я начал действовать.
Что сейчас было машиной, что мной -- не знаю. Я _потянулся_-- руками, продолженными "дельтой"...
И то, что было сейчас моими пальцам, сомкнулось на летящей "стреле" зеленых.
Боль. Она вовсе не беззащитная добыча, эта тварь из плоти и металла, несущая в себе пилота с зеленой кожей. Словно взял ежа... да нет, разве безобидный ежик может так уколоть... словно схватил пригоршню углей. Я взвыл, сминая огненный барьер, окутавший чужую машину. Ощущение было страшным -- наверное, такое можно испытать, задушив человека.
И все же я знал, что прав.
-- Спасибо, Петр...
"Дельта" Снега была уже где-то в вышине. Скользила, взмывая в стратосферу, легко, играючи опережая три оставшиеся машины. На меня, как ни странно, они внимания не обращали.
Может быть, потому, что я еще не пересек незримую черту?
Смятые обломки летательного аппарата зеленых сыпались вниз. Я видел, как кувыркается, раздуваясь в падении, шар кабины. Похоже, пилот-то как раз уцелеет. Из лопнувшего брюха хлестала темная жидкость. Но уже не распыленная на радость ветру -- просто несколько тонн отравы.
Я поднялся вверх. Высота стремительно нарастала -- Снег ушел куда-то за двадцатикилометровую отметку, три киборгизированные твари не отставали. И мало того, что преследовали -- били. Расходящиеся конусом разряды хлестали вслед "дельте". Один раз светящийся конус накрыл "дельту" -- Снег вскрикнул.
-- Что? -- завопил я. В скорости мы все же были равны, я никак не мог вступить в бой.
-- Потом...
На миг его "дельта" зависла, потом рванулась вниз. Стреловидные аппараты остановились -- и я дотянулся.
Огонь. Шквал, вихрь, испепеляющий дождь, бьющий в небеса. Я чувствовал, что выжимаю все возможное из неведомых кладовых своей машины.
Пусть!
-- Снег! Петр! Немедленно вернуться на свою территорию!
Это Галис. Соизволил вмешаться, или только что обратил на нас внимание?
Одна из вражеских машин вспыхнула. Дергаясь, полетела в сторону, уползая к своим берегам. Пускай уходит... Две другие маневрировали, огрызаясь, выставляя навстречу целые сети молний. Мою "дельту" тряхнуло -- я почувствовал боль и вскрикнул, как недавно Снег.
-- Держись...
Огненный шар в небе, разлетающийся прах, бывший недавно чужой машиной. Еще один удар в меня -- "дельта" задрожала, начала оседать.
-- Получай...
Разнообразие вооружения в "дельте" было потрясающим. Я ощутил, как вырываются из крыльев ракеты -- и почувствовал их частью себя, стремительной, хищной, зубастой частью... Взрыв -- с первой я поспешил, машину зеленых лишь тряхнуло, вторая плотно села врагу на хвост. Кажется, тот запаниковал. Из брюха хлынула жижа -- пилот избавлялся от груза. Машина взмыла -- и попала под выстрел Снега, под кинжал чистого белого пламени. Жирное черное облачко -- и все.
-- Есть. Сделали их, Петр... и одна твоя... как ты?
-- Держусь.
Держаться было тяжело. "Дельта" вела себя как тяжелораненое животное. Я чувствовал ее боль, натужное усилие, с которым она держалась в воздухе.
-- Снег, Петр. Вы закончили?
Голос Галиса был ледяным.
-- Все в порядке, капитан,-- быстро сказал Снег.-- Машины зеленых пересекли границу. Нарушители уничтожены.
-- У меня через спутник несколько иная картина.
-- Вам давно стоит посмотреть на бой из "дельты", капитан,-- дерзко ответил Снег.
Пауза.
-- Умник. А ты из своей "дельты" видишь, что под вами?
Я тоже посмотрел вниз. Это оказалось непросто -- поле зрения сузилось и уменьшилось.
От чужих машин рябило в глазах. Они что, из-под воды вынырнули? Два десятка взмывающих стрел -- и не отягощенных грузом отравы, стремительных и вертких.
-- Ждали,-- выдохнул Снег.
-- Конечно,-- подтвердил Галис.-- Уж слишком частыми стали навигационные сбои у некоторых пилотов. Уходите, живо!
-- Капитан, нам требуется помощь.
-- Никакой помощи! Вы ушли на сто километров вглубь чужой территории! Возвращайтесь. Поддержку дам лишь у города.
-- Галис,-- Снег был неожиданно сдержан. Он не требовал, просил.-- Петр не успеет. У него разбита машина, я не понимаю, как он еще летит.
-- Это война. Вы нарушаете сложившиеся правила...
-- У войны нет правил,-- вмешался я.
-- Хочешь, чтобы наши дети сгорели заживо? -- спросил Галис.-- Уходите. Отбивайтесь и уходите.
-- Капитан...
-- Нет. Никакого тяжелого оружия.
Я изо всех сил пытался поднять "дельту" выше. Или хотя бы ускорить. Но у машины уже не было сил. А снизу, густой сетью, поднимались враги.
-- Снег, уходи,-- попросил я.-- Сам видишь... я прикрою.
Как глупо! Как безумно глупо! Отправиться за помощью к могучей сверхцивилизации, которая одна способна остановить другую сверхцивилизацию. Ввязаться в маленький местный конфликт. И сдохнуть при первом же вылете, защищая одних безумцев от других.
-- Снег, уходи...
-- Как все надоело...-- выдохнул он. Тихо, даже скучно.-- Галис, иди ты в задницу! Я давно тебе хотел это сказать! Жрите друг друга, сколько вам угодно! Ничем вы ни лучше этих засранцев!
-- Закончил?
-- Сейчас закончу,-- с бесшабашным весельем отозвался Снег.-- Эй, Петр, прощай! Ты славный парень... в другом мире свидимся...
-- Я запрещаю! -- крикнул Галис.-- Снег, ты знаешь правила...
-- Пошел ты...
Пожелание было кратким, но очень емким. Через миг "дельта" Снега поднырнула под мою искалеченную машину, качнула крыльями, застыла...
Мир вздрогнул.
Тихий ангел снизошел...
Звуки умерли. Краски померкли.
Из-под "дельты" Снега струилось, накрывая зловонное болото и поднимающихся зеленых, призрачное сияние. Хищные силуэты чужих машин тускнели, сминались, превращались в неясные тени.
-- Как вам _плоскота_? -- очень четко спросил Снег.
Что это было -- не знаю. Ни в одном из учебных фильмов о Конклаве нам не демонстрировали ничего, хотя бы напоминающего подобное оружие.
В воздухе порхали, таяли плоские, двумерные силуэты. Болото на глазах проседало, вскипала чистая вода там, где только что шевелились черви и разрасталась тина. Под нами раскинулся огромный, до горизонта, круг чистой воды.
Да он что, выдернул из окружающего мира одно измерение?
-- Я предупреждал,-- сказал Галис.
"Дельта" Снега тяжело вздохнула -- и разлетелась огненным шаром.
-- Капитан! Капитан Галис! -- закричал я.-- Машина Снега... Капитан...
-- Машина уничтожена мной. Петр, немедленное возвращение на базу. В случае отказа я буду вынужден уничтожить и тебя.
Я задыхался. Натруженное стальное тело ныло.
-- Пошел ты...-- и я ознакомил Галиса с русским вариантом уже названного адреса. Кинул "дельту" вниз -- наперерез кувыркающимся обломкам.
Нет.
Ничего.
В этот раз Снег с планеты Радужные Мосты не сумеет выбраться на берег.
Галис замолчал. Я понимал, что в любую секунду могу последовать за Снегом -- и все же снизился до самой воды. Чистой, прозрачной воды, в которой крутились, погружаясь на дно, двумерные тени.
Рывок -- и "дельта" отпустила меня. Кабина раскрылась, я выбрался из кресла, замер, глотая холодный морской воздух. Обшивка машины снаружи была горячей и шершавой, словно обтертая наждаком. Пахло солью. Пахло чистым, стерильным, уютным миром.
-- Дрянь! -- закричал я.-- Галис -- ты дрянь! Твоя планета -- сортир! Пусть вас утопят в дерьме!
В темноте парили, падали вниз пылающие обломки "дельты". От зеленых не осталось и следа.
-- Он один нормальный -- потому что не с вашего сраного мира!
Некому было слушать мою брань. И некому было увидеть мои слезы. "Дельта" висела над самой водой, обессилено подрагивала.
-- Гады,-- прошептал я.
Ну почему, почему у меня нет возможности сделать то же, что Снег? Выжечь, перевести в _плоскоту_, уничтожить весь этот мир!
И почему мне некуда возвращаться -- кроме как на базу?

Глава 5

"Дельта" держалась до конца. Я чувствовал себя так, словно заставляю бежать умирающего, подстегиваю загнанную лошадь.
Одно спасение -- и я чувствовал этот кнут.
У самого берега, куда не достал удар Снега, чистую воду снова сменила грязь. "Дельта", повинуясь моему желанию, вновь снизилась, по болоту хлестнули огненные плети. Обитель чужой биосферы запылала. Дымили вмиг высохшие водоросли, кипела вода, поджаривались в панцирях оранжевые рачки. Я понимал, что это глупо, но поделать с собой ничего не мог. Оставляя выжженную полосу, "дельта" ползла к базе.
Не моя война.
Не моя планета.
Идите все к черту!
Над базой по-прежнему полыхало защитное поле. Я вел машину, ожидая. Как отключать поле, мне не объясняли, а возможно, оно управлялось только изнутри.
Сгорю так сгорю.
Поле раскрылось. "Дельта" нырнула в проем, повисла -- и грузно осела на землю. Кабина раскрылась сама, не ожидая приказа.
Машина умирала.
Я понял это сразу, едва выбрался наружу.
Обшивка расползалась клочьями, как кожа у больного экземой. От "дельты" шел ровный, тяжелый гул. Трап рывками втягивался обратно, пытаясь соорудить кабину, потом, оставив безнадежные попытки, бессильно повис.
-- Прощай,-- сказал я своей машине.-- Все-таки... все-таки мы победили?
Мне нечего было здесь делать. И незачем возвращаться в казарму. Я постоял на полосе, глядя, как умирает мой самолет. Может быть, я еще чего-то ожидал... военного патруля, Галиса с бластером в руках, явления зеленых десантников, предельно возмущенных произошедшим. Но никого не было.
Может, оно и к лучшему.
И все-таки у меня было здесь еще одно дело. Я понял это, когда увидел в стороне, возле тюремного домика, летающую лодку.
Все они скоты. Но это в целом. А в частностях у нас имеется другой критерий.
Я пошел к тюрьме. Пихнул ногой лодку -- та качнулась. Наверное, зеленокожая летчица умеет ею управлять...
Остается только открыть дверь.
-- Тревога,-- сказал я.
Как бы не так.
-- Открыться. Вход. Разблокировать. Впустить.
Я говорил все, что только приходило на ум, но дверь и не думала открываться.
-- Зря стараешься. Управление только мысленное.
Как беззвучно умеет ходить Галис...
Я повернулся. Никакого оружия у капитана не было. Он стоял у лодки, разглядывая меня с откровенным любопытством.
-- А барьер внизу могу снять только я,-- добавил Галис.-- Так что... напрасные попытки. Что ты хотел сделать? Убить ее?
-- Отпустить.
-- Неужели? -- он приподнял брови.
-- Да. Незачем... нет смысла в личных мучениях...
Слова давались тяжело.
-- А Снег?
-- Не они убили его.
-- Думаешь? Я был вынужден, Петр. У меня не оставалось выхода.
-- Я уже сказал, куда ты можешь идти... со своей демагогией...
Галис пожал плечами:
-- Честно говоря, этого я вообще не понял. Я не сторонник однополой любви, так что твое пожелание... очень странное.
Я невольно засмеялся:
-- Жаль, что я не знаю, как тебя можно оскорбить.
-- А, так это было оскорбление? -- Галис оживился.-- Ну, считай, что я обиделся, если тебя от этого легче. Теперь возвращайся в казарму. Тревога снята. Так что тебе повезло, Петр.
Как все просто. Военное положение отменено -- и можно хамить командиру, не подчиняться приказам...
Я не двигался.
-- Ты что, серьезно хочешь отпустить женщину? -- удивился Галис.-- Я ее сам сейчас отпущу. Потому и лодка здесь стоит. Вынесу из камеры, погружу, задам челну курс к зеленым. Она мертва, Петр. Зеленые умирают по-иному, не как мы. Расходуют все силы -- и отключаются.
Все, что я хотел сказать, застряло у меня в горле. Не прошибить! Они из того же теста, что Геометры. Уверены в себе -- на все сто.
Я повернулся и пошел к ограде. Перелезу. Просто перелезу и пойду в город. Найду этих самых звездных торговцев...
-- Так от нас не уходят, Петр...
В словах Галиса была угроза. Я резко повернулся, и куалькуа со дна сознания пискнул:
_Опасность! Боевая трансформация_?
Галис уверенным шагом двигался ко мне.
-- Ты задолжал, Петр. Из-за тебя, да, именно из-за тебя, погиб хороший пилот. Будешь прикрывать его сектор. Уйдешь, когда я разрешу. Или -- ногами вперед...
-- Не пытайся меня остановить,-- прошептал я.-- Прошу тебя, Галис, не пытайся...
-- Щенок,-- Галис даже не казался рассерженным.-- Я триста лет командую этой базой...
Что???
-- И еще ни один сопляк...
Я слишком растерялся от его слов. Он подошел вплотную -- и легко, без замаха, ударил меня по лицу.
-- В казарму! Ты под арестом, пилот!
Щека горела. Я посмотрел Галису в глаза:
-- Зря, капитан...
Когти прорвали мою кожу, когда я занес руку. Соизмерять степень оскорбления и ответного удара -- развлечение для сытых и счастливых.
-- И не вставай,-- добавил я.
Капитан лежал на земле, прижимая ладонь к окровавленному лицу. С удивлением разглядывал меня.
-- Так ты метаморф, мальчик...
Он засмеялся:
-- В эти игры лучше играть вдвоем...
_Опасность_! -- взвыл куалькуа.
Тело Галиса плыло, плавилось будто воск. Кожа обрастало роговой чешуей. Глаза превратились в узкие щелочки, шея укоротилась, волосы осыпались, открывая костяные шипы на блестящем черепе. Руки вытянулись и вздулись мускулами, ноги укоротились. Передо мной стояло чудовищное существо -- орангутанг, свернувший в эволюции куда-то в сторону крокодилов...
-- Ну? -- прошипел Галис.-- Ты слишком смелый, пилот. Нам не нужны такие. Но я еще дам тебе шанс...
Кажется, это был поступок куалькуа. Симбионт запаниковал -- самым натуральным образом. Из моих рук выстрелили протоплазменные нити.
Галис смел щупальца куалькуа одним движением длинных рук. И не тратя больше времени на разговоры, бросился на меня.
Он был быстр. Чудовищно быстр, и тело под роговой броней не утратило гибкости. Я упал, руки Галиса сомкнулись на моем горле.
-- Тебе здесь не место...-- глухим, нечеловеческим голосом сказал Галис.
Задушить меня было не так-то просто. Куалькуа боролся как мог... точнее -- как позволяло мое тело. Шея превратилась в обрубок дерева, в твердую болванку -- и все же пальцы Галиса сминали ее.
-- Умри...-- коротко и беззлобно сказал Галис.
Что можно противопоставить существу, обладающему абсолютно аналогичными возможностями? И куда более умелому в их применении?
Сила... ловкость... точность...
Руками, оставшимися свободными, я нанес удар по черепу Галиса. Сталь бы смялась. Кость устояла. Серия ударов -- по местам, где у людей уязвимые точки...
Все не то.
Я уже задыхался. Куалькуа прекратил прикрывать дыхательные пути, пытаясь защитить хотя бы позвоночник.
Искаженное лицо Галиса нависало надо мной. Из открытого рта капала слюна. Он сейчас напоминал какое-то чудище... того самого, ставшего нарицательным Чужого из старого и запретного фильма... крепкая была тварь...
_Попробуй_! -- взмолился я.-- _Куалькуа, попробуй_!
Это было невыносимо больно. Нет, вначале симбионт все же изменил мне ротовую полость. И все равно боль сверлила тело... полный рот кипятка -- не слабо? А полный рот кислоты?
Я плюнул -- выпихнул в лицо Галиса чудовищный коктейль из собственных распавшихся тканей и царской водки.
Галис взвыл, вскакивая. Его морда превратилась в сплошную рану. Прожженные чешуйки дымились, из-под них сочилась кровь. Обычная, человеческая.
Наверное, тварей, плюющихся кислотой, в природе не бывает. Человеческая фантазия оказалась богаче реальности -- Галис не ожидал ничего подобного.
Хотелось кричать, хотелось сказать "умри, мразь", но мой рот больше не был приспособлен для речи. Я повалил Галиса, запрокинул ему голову -- и снова плюнул в открытый воплем рот кислотой.
Теперь и он не мог кричать. Мы боролись молча, оба пожираемые отравой изнутри.
_Не могу... больше. Твое тело не выдержит_...
Я бил Галиса головой о бетон. Мерно и неустанно, пока куалькуа отчаянно штопал мои раны. Но и Галис, похоже, выдержал, справился с проглоченной порцией кислоты...
Чего не сможет перенести живая плоть?
Радиация... ток... микроволновое излучение...
Все не то -- я убью и себя.
Нас залило светом. Над базой снижались вернувшиеся "дельты".
Лишить его кислорода... уморить голодом... защекотать до смерти... ну что еще можно сделать с живым организмом...
Высушить. Сожрать живьем. Ага, замучаюсь несварением. Как я объяснял одному маленькому мальчику -- инопланетная органика ядовита...
Галис уже начал подниматься -- я не мог противостоять натиску. Лицо его опять менялось, рот расширился, из него торчали кривые клыки, глаза прикрыла твердая прозрачная корка...
К нам бежали. Из опустившихся "дельт" выпрыгивали пилоты, у них, похоже, не было никакого личного оружия, но они разорвут меня в клочья -- просто числом...
Галис снова оказался наверху, прижал меня, чудовищная пасть -- господи, да он словно тоже смотрел фильм про Чужого -- выдвигалась вперед. Оживший кошмар, воплощение смерти...

Предыдущая страница 19 Следущая страница


Звёздная тень 20

Хочешь убить огонь -- стань огнем. Хочешь убить смерть -- стань смертью.
Мастера боевых искусств имели в виду другое. И все же это был шанс.
Я не стал повторять трансформации Галиса.
_Попробую_...-- устало вздохнул симбионт.
Пасть Галиса щелкнула, вырывая кусок моего лица. Боли не было. Спасибо, куалькуа...
Наверное, нам с Галисом приходили в голову одни и те же мысли -- он проглотил оторванную часть моего тела. Если противник умеет видоизменять тело -- логично уменьшить его массу и нарастить свою...
Отчаянным усилием я оторвал Галиса от себя, отбросил. Разорванная щека сочилась кровью, куалькуа не успевал перекрыть все сосуды.
И все же я улыбался. Учитывая разорванное лицо, это была дьявольская усмешка.
Галис замер.
-- Я...-- слова булькали, затихая прямо во рту, но я все же пытался говорить.-- Я... я... яд... дурак ты... капитан...
Он закричал, согнулся, пытаясь вытошнить проглоченное.
А я просто стоял и смотрел, как он умирает.
Чем куалькуа пропитал мою плоть, любезно подставленную Галису?
_Цианиды. Простейшее решение_.
Кожа на лице дергалась, срастаясь. Кровь уже не текла. Я повернулся к подбежавшим пилотам, оскалился -- они замерли.
Похоже, лишь капитан Галис здесь был метаморфом...
_Не двигайся. Необходимо нейтрализовать яд. Много капилляров_.
Странное ощущение... все плывет, и воздуха не хватает. Почему я задыхаюсь? Я ведь дышу полной грудью...
На негнущихся ногах я пошел к ограде. За моей спиной пилоты бросились к застывшему Галису.
А все-таки я отомстил за тебя, Снег... мой неслучившийся друг...
У вас свои законы -- у меня свои.
_Я не успеваю_! -- завопил куалькуа. _Петр, я не успеваю нейтрализовать яд_!
Что ж тут поделать... расплата. Отбирая чужую жизнь -- будь готов отдать свою.
Я все еще ковылял -- хотя в глазах меркло, а сознание туманилось. Сейчас меня мог добить ребенок -- я не поднялся бы с ног после легкого толчка.
_Прости_...
Надо же. Какие человеческие слова.
Мир застилало белое сияние. В ушах звенело. Нет, я не дойду до ограды, я упаду здесь, в центре Врат...
_Петр_!
Я потерял сознание.
_Петр_!
_Петр_!
_Петр_!
Зачем он бубнит мое имя?
Неужели куалькуа не понимает, что умирать надо в тишине. Тем более теперь, когда уже нет ни удушья, ни скованности -- словно плывешь в теплых волнах, и кажется, что все хорошо...
Только голова -- болит. Ноет в висках.
Мне уже знакома эта боль.
_Петр, очнись! Ты слышишь меня! Отвечай! Ты живой! Отвечай_!
Живой? Наверное. Если там что-то и будет -- то уж никак не упрямый куалькуа. Маленький, трусливый, равнодушный божок. Как долго он укрывался в своем равнодушии... но любому равнодушию приходит срок. И теперь я нужен ему -- ходячее вместилище для разума, не любящего выползать в жестокий и огромный мир. Надо же -- спас...
_Петр! Открой глаза. Встань_.
Я подчинился. Чего доброго, куалькуа еще решит помочь мне в управлении собственным телом. Не стоит создавать прецедент.
Закат.
Какой красивый закат.
Я лежал на траве -- сухой, колкой, осенней траве, покрывающей пологий склон холма. Вдали багровыми и золотыми стежками тянулся лес.
Осень?
-- Где база, куалькуа?
Присев, я провел рукой по лицу. Мгновение назад здесь зияла рана.
Теперь осталась лишь запекшаяся кровь, а под ней -- грубый рваный шрам.
-- А без следов зарастить -- слабо? -- спросил я.
Полная опустошенность. Я был выжат досуха, не осталась ни чувств, ни эмоций. Зеленые экологи, не любящий свое имя Снег, искореженная "дельта", пытавшийся меня сожрать капитан Галис -- все это было далеко-далеко. Остался лишь осенний мир, осень -- почти русская осень, прохладный звенящий воздух.
_Рану закрывал не я_.
-- А кто? -- глупо спросил я.
_Врата сработали. Ты прошел в другой мир_.
Кивнув, я согласился с его словами. Это и впрямь не могла быть та планета. Не потому, что вместо джунглей я видел обычный лес, не потому, что было очень тихо. Просто у каждого мира -- свой запах. И в прямом, и в переносном смысле. Так вот, здесь -- не пахло войной.
-- И кто же меня спас?
_Врата. Твой организм был очищен от яда. Повреждения устранены. Все внесенные мной модификации -- тоже_.
-- Нас опять *постигли*, куалькуа?
_Да_.
-- Сколько прошло времени, куалькуа?
_Сколько весит закат? Как пахнет звук флейты? Как звучит прикосновение материнской ладони_?
-- Да ты поэт...
_Я *постиг* тебя, Петр. Теперь я могу общаться отвлеченными образами_.
Я встал и огляделся.
Как тихо.
Как хорошо.
-- Может быть, здесь вообще никого нет? -- спросил я с робкой надеждой. Куалькуа не ответил. Пускай.
Лес, поля, вдали -- змейка реки. Небо темнеет, солнце опускается за горизонт, быстрее, чем на Земле. И начинают проглядывать звезды -- на еще светлом небе. Я по-прежнему в Ядре.
И все же мне здесь нравится.
Я начал спускаться с холма. Оглянулся на миг, ощутил Врата. Почему они так долго не работали? И почему все же спасли меня?
Кто-то следит, кто-то заинтересован во мне. Может быть, я всего лишь игрушка. Но мной пока не наигрались, и даже готовы починить.
-- Куалькуа, убери шрам,-- попросил я.
_Не хочу_.
-- Что?
_Ты был восстановлен именно до такого состояния. Не стоит вмешиваться без особой необходимости_.
-- Трусишь, дружок,-- прошептал я.
_Раса, не знающая страха, умирает_.
Я пошел к реке. Машинально, повинуясь обрывкам знаний из прочитанных когда-то книг. Река -- море -- жизнь. Все живое тянется к воде. А я должен, обязан выбраться. Я ведь даже не знаю пока, что такое Тень. Мне надо разыскать деда, Данилова, Машу. Надо вернуться на Землю -- и найти для нее защиту.
Неплохой набор занятий для человека, который едва не умер от самоотравления.
-- Как ты думаешь, с остальными происходит то же самое? -- спросил я.-- Или они не прошли во Врата? А, куалькуа?
Симбионт не отвечал. Но я и не нуждался в ответе.
-- Одного не пойму -- зачем гонять меня по разным планетам? Если чужой разум способен мгновенно меня *постичь*... все равно, что я стал бы забавляться с детским конструктором. Собирать по-всякому, складывать фигурки... словно и так непонятно, что можно собрать, а что нет... Я смысла их действий не понимаю! Зачем?
А может быть, смысла и нет? Не знаю. И куалькуа не знает, вот и молчит.
-- Геометры... тоже не понимаю. Ну, наткнулись на сверхцивилизацию. Метаморфы... Врата... "Дельты"... я понимаю, они посильнее кораблей Геометров... Пусть у Тени -- триста, пятьсот планет... Все равно, не должны они были убегать! Для них ведь трудности -- повод для энтузиазма. А Тень не особенно-то и защищена! Если не пользоваться Вратами, так вообще можно работать без проблем. Внедряться, вести свое регрессорство... Чего они могли испугаться? Даже я не боюсь...
Куалькуа не отвечал.
И я выдохся. Вопросов было много, ответов не прибавлялось. Оставалось только идти.
-- Главное -- понять. Знаешь, куалькуа, люди всегда от этого страдали. Нам главное понять, мы считаем, что тогда со всем можем справиться. А когда не удается -- так сразу начинаются неприятности. Вот как джамп... соорудили, начали пользоваться, а понимания как не было, так и нет. Вот и влипли... извозчики. Одна радость, что чужие джамп не переносят.
_Ты ошибаешься_.
Я сбился с шага.
-- Что?
_Джамп способны перенести как минимум две расы. Счетчики и мы_.
-- А ты... черт.
Все правильно. Когда меня парализовали, и мы джампировали к Земле, куалькуа был во мне!
Слишком уж я свыкся с присутствием куалькуа в своем теле. Даже тени удивления не возникло, что чужой остался при мне, живой и разумный!
-- Ты переносил джамп, потому что был частью меня?
_Нет. Вспомни устройство моего разума. Перед джампом я убрал сознание из той части, что была в твоем теле. Потом вернул обратно. Я пережидал прыжки_.
-- А мог их выдержать?
_Не знаю. И не хочу проверять. Для меня отрицательный результат будет не гибелью отдельной особи, а смертью всей расы_.
-- Серьезно...-- я чуть успокоился.-- Но вы со Счетчиками -- исключения из правил. Тебя, полагаю, все равно не заставить гонять корабли по Вселенной. Счетчикам тоже чужая функция ни к чему.
_Дело не только в этом. Петр, неужели ты считаешь, что невозможно создать механические устройства, переносящие джамп? Чисто механические приспособления для перезагрузки информации в компьютеры? Неразумные биологические среды, способные ориентироваться по звездам и подавать энергию на джампер_?
-- Ты не должен сообщать это Сильным расам,-- выпалил я.
Куалькуа засмеялся.
_Успокойся. Неужели ты считаешь Сильные расы неспособными прийти к этому выводу самостоятельно_?
-- Тогда почему? -- крикнул я.-- Почему мы гоняем корабли по галактике? Нам что, не нашли иной роли?
_Раса, у которой нет функции, отторгается Конклавом. Это судьба многих рас, Петр. Я помню их. Янтарные жуки... это был коллективный разум, аналогичный моему. Но они не выдерживали космических полетов, а их планета не производила ничего ценного. Млекопитающие, подобные вам, но не способные смириться со своей ролью... А была целая планета, имевшая разум. Океан разумной протоплазмы, с которым никто не смог установить контакт... и Алари получили приказ... Конклав расчетлив, Петр. Он не держит в своих рядах тунеядцев. Рано или поздно это обернется против него, но я полагаю, что скорее -- поздно_.
-- Так в чем же наша особенность, куалькуа?
_Ты не задумывался о цене прыжка? О той точности, что требуется при джампировании на двенадцать с лишних световых лет_?
-- Но мы же добились...
_Посчитай, Петр. Погрешность ваших примитивных систем ориентации. Соотношение скоростей. Движение звезд в Галактике. Никакая навигационная система не способна вывести корабль к цели, если цена прыжка -- двенадцать световых лет_.
Я был повержен и раздавлен.
Легче согласиться, что святая инквизиция не ошибалась и Солнце вращается вокруг Земли.
-- Но мы ведь прыгаем, куалькуа. Долетаем -- и возвращаемся.
_Наперекор логике. Наперекор статистике. Наперекор всему. Сильные расы создавали автоматические корабли с джамперами. Они затерялись в космосе. Уходили в прыжок к Денебу -- и выныривали у Альтаира. Отправлялись в полет от Спики -- и к ней же прилетали_.
-- Почему?
_А вот этого я не знаю. Могу лишь предположить. Джамп -- не просто движение в пространстве. Это еще и взаимодействие со Вселенной. Человеческий разум -- такая же неотъемлемая часть джампера, как магнитная катушка из сверхпроводника и антенна из свернутой спиралью серебряной нити. Без пилота джампер уносит корабль в произвольном направлении. В этом ваш секрет, человек. Ваше счастье_.
-- И все же... почему...
_Для Земли будет лучше, если никто не узнает ответа_.
Я кивнул. Наверное, куалькуа прав. И удачу надо принимать как данность, не задавать вопросов, не искать решений...
-- Ты знаешь, куалькуа, мы не умеем обходиться без ответов. Так уж получилось.
Я невольно улыбнулся, вслушиваясь в напряженную тишину внутри себя.
-- И знаешь, друг мой, это, наверное, еще большая загадка, чем джамп...
Мне казалось, что он не ответит. Но куалькуа шепнул -- тихо-тихо, будто нас возможно было подслушать:
_Да, это загадка. Более того. Возможно, это и есть ответ_...
Река оказалась самой обычной рекой. Тем, что мне сейчас и было нужно. Я дошел до нее уже в темноте -- если, конечно, в Ядре уместно это слово. Небо пылало от звезд, вода искрилась, перекатываясь на отмелях.
Опустившись на колени, я напился. Вода пахла песком, но была чистой и живой. К черту осторожность, я не в том положении, когда можно бояться инопланетной дизентерии...
Завтра я пойду вниз по течению. Хочется есть, но куалькуа поможет -- уж какую-нибудь рыбешку я поймаю. Если она здесь вообще есть.
Раскинувшись на теплом песке, я смотрел в небо. Где-то там затеряны звезды, по которым я сверял прыжки. Сверял, не подозревая, что это совсем не нужно. Что дело не в ориентации антенны, соотношении скоростей и начальном импульсе. Все дело во мне.
Не просто извозчики! Еще и лошади!
Что для русского в радость, то немцу -- смерть. Что для человека в кайф, то чужому в безумие.
Как смешно -- мы нуждались в обосновании принципа джампирования. И ученые высказали теорию, которую безрассудно рискнули проверить астронавты. И теория заработала -- потому что этого очень хотелось пятерым камикадзе, сидящим в жестянке шаттла.
А чужим этого не дано. Находить подтверждение досужим домыслам. Восполнять верой пробелы в знаниях. Убеждать себя, что все _должно_ быть именно так!
Может, потому у чужих так туго с религией? Не находят они оснований верить в Бога, вот и не верят.
Но где-то же должен быть ответ... не могу я обойтись без ответа.
Почему мы так похожи -- да что там похожи, одинаковы! Тень, Геометры, Люди -- словно отражения друг друга, и пусть одно зеркало огромно, другое поменьше, а третье совсем маленькое -- но сходство бесспорно...
Дед, наверное, рад. Как же -- третья гуманоидная раса...
Я засыпал. Наверное, стоило отойти подальше от реки -- скоро песок совсем остынет. Но не хотелось вставать, разрывать паутину сна...
_Опасность_!
Куалькуа во сне не нуждался.
-- Что? -- прошептал я, переворачиваясь на живот, оглядываясь.-- Где?
_Река. Плеск. Свет_.
Я всмотрелся -- и увидел в звездном мерцании громоздкий темный силуэт, лениво скользящий вниз по течению. Слабый желтый огонек тускло теплился над водой.
Корабль?
Да нет, слишком уж тихо движется...
Воображение послушно дорисовало контуры чудовищного тела, выпученный сверкающий глаз на стебельке. Ну почему в первую очередь всегда ожидаешь встретить монстра?
_Боевая трансформация_?
Понравилось ему лепить из меня оружие...
-- Подожди,-- шепнул я. Наверное, слишком громко. Тень уже проплывала рядом -- неуклюжая, угловатая. При звуке моего голоса что-то шевельнулось. Огонек поплыл вверх... будто глаз выискивал меня.
Я встал на корточки, готовясь рвануть подальше от берега.
-- Эй! Кто здесь?
Голос был негромкий, но по воде расходился отлично. Вздрогнув, я застыл на месте.
-- Есть кто? -- с легкой неуверенностью спросили снова. Наверное, замерев, я мог скрыться. Желтый огонек покачивался, выискивая меня... монстр проплывал.
И вдруг морок рассеялся.
Какой еще монстр!
Плот, и человек, стоящий с фонарем в руке!
-- Эй! -- крикнул я.-- На борту!
Мы говорили на языке, отличном от уже знакомого мне. Врата вновь подготовили меня к новой планете Тени.
-- Эгей! -- радостно отозвался голос.-- Ты один?
-- Да,-- я вскочил и бросился вдоль берега. Неспешно удаляющийся плот внезапно превратился в центр вселенной. Нет, нет, я не хочу оставаться один на берегу! -- Подождите!
-- Мотора нет,-- добродушно, но с легкой тревогой откликнулся незнакомец.-- Ты доплывешь?
Доплыву ли? Да он что, шутит? Тут и двадцати метров нет... по дну дойду...
Я бросился в воду. Пробежал несколько шагов -- глубина нарастала стремительно, нырнул.
Вода казалась теплой. Оказывается, я незаметно успел замерзнуть...
Желтый огонек приближался, превращаясь в маленький круглый фонарь. Я чуть не налетел на плот, вцепился в скользкие бревна. Самый что ни на есть классический плот. Навстречу мне протянулась рука.
-- Давай, выползай...
Самое главное, что было в этом голосе -- тепло. Может быть, чуть-чуть тревоги... но посмотрел бы я на земного туриста, так легко берущего в глухомани и посреди ночи случайного попутчика.
-- Спасибо,-- прошептал я, выбираясь на плот.
Человек молча поднес фонарь к своему лицу. Я ничего не сказал, но жест оценил.
Мужчина. Средних лет -- может быть, за тридцать, может быть, под сорок. Впрочем, после покойного долгожителя Галиса я не рисковал судить о возрасте аборигенов. Кожа темная, похоже, не от загара, а от природы, волосы черные, прямые. Лицо очень спокойное, серьезное, но не напряженное. Лишь в глубине глаз -- колючие искорки, будто не всю жизнь он сплавлялся на плотах и вылавливал из воды нервных инопланетян. Чем-то на Данилова похож, только крепче, куда крепче. Такие мужики мгновенно нравятся юным девушкам. Я, наверное, никогда таким не стану. На нем были лишь шорты из серебристой ткани, мгновенно воскресившие в памяти Ника Римера и Геометров.
-- Спасибо,-- повторил я.
Мужчина неторопливо повернул фонарь, посветил на меня. Я зажмурился, пережидая осмотр.
-- Ну у тебя и шрам, приятель,-- сочувственно сказал он, опуская фонарь.-- И свежий, верно? У кого такие зубки?
Я глубоко вдохнул.
-- У метаморфа.
-- Ясно. Считай, дешево отделался. Он далеко?
-- Он мертв.
Мужчина молчал. Вопрос был во взгляде -- "как"?
Нет. Я не мог ему врать.
-- Я... тоже метаморф. В какой-то мере.
-- Понятно. У нас это не принято.
-- Хорошо. Я и не собираюсь...
Кивок -- будто все сказанное было мелочью, недостойной внимания. Пообещал я не превращаться в чудовище -- ну и ладно, ну и хорошо.
-- Кэлос. Так меня зовут. Это имя не значит абсолютно ничего ни на одном из языков Тени. Потому мне и нравится.

Предыдущая страница 20 Следущая страница


21 Сергей Лукьяненко

-- Здравствуй, Кэлос. Меня зовут Петр. Это тоже ничего не значит на языках Тени.
-- Ошибаешься. На диалекте Земли Изначальной это слово означает -- Страж.
Он улыбнулся.
-- Страж? -- тупо повторил я.
-- Страж, хранитель, диверсант. Смотря какой период брать, но мне больше нравится первое значение. Нет, я не оттуда. Не смотри так удивленно.
-- Я не удивляюсь.
Кэлос кивнул:
-- Ты у нас недавно?
-- Совсем. Я прошел Вратами.
-- Понятно. Это сразу видно. Ты не волнуйся.
Надо же -- меня успокаивают.
-- И тише говори, сына разбудишь.
Я кивнул. Покосился назад -- на "корме" плота было что-то вроде шалаша. Сразу вспомнились "Приключения Геккельбери Финна".
-- Ага,-- тихонько сказал я.
-- У нас приключение? -- послышалось из шалаша.
Кэлос развел руками. Без особого огорчения сказал:
-- Ну вот. Просьба снимается по запоздалости... Верно, Дари! Приключение.
Из шалаша на четвереньках выбрался мальчишка лет десяти. Тоже смуглый, но посветлее Кэлоса. Выпрямился, изучающе уставился на меня.
-- Боюсь, я довольно скучное приключение,-- промямлил я.
Мальчик, похоже, так не считал. Из его глаз мигом улетучилась сонливость.
-- Это у вас форма? -- звонко спросил он.
Кэлос вздохнул:
-- Дари!
-- Извините.
Мальчик смутился. Хороший мальчишка, еще не потерявший детской откровенности и непосредственности.
-- Меня зовут Дари,-- немножко церемонно сказал он.
-- Петр,-- в тон ответил я.
Набрав воздуха, мальчик выпалил:
-- А это военная форма?.. Ой...
Кэлос погрозил ему. Как-то натужно улыбнулся мне:
-- С детьми ничего не поделаешь. Лучше ты ответь.
-- Военная,-- сказал я.-- А шрам на щеке...
Поймав взгляд Кэлоса, я закончил:
-- От одного нездешнего чудовища. Но оружия у меня с собой нет, честное слово. И вообще ничего интересного. Даже камешка с другой планеты.
-- Жаль,-- серьезно сказал мальчик.-- А то я коллекцию собираю.

Глава 6

Фонарик оказался непростой. На нем Кэлос разогрел припоздалый ужин -- прямо в пластиковых тарелках. Похоже, они скорее играли в примитивные технологии, эти двое странных плотогонов, отец и сын.
Я съел все подчистую -- еда казалась пресной, но мне сейчас было не до гастрономических изысков. Кэлос молча наблюдал за мной, мальчик, под строгим взглядом отца оставивший расспросы, уже клевал носом.
-- Это у нас ритуал,-- сказал он.
-- Что?
-- Вот такое путешествие, целую неделю. Подарок сыну ко дню рождения.
Я кивнул. Можно только позавидовать Дари. Наверное, и Кэлосу дарили такой праздник...
-- Нет. Я из другого мира. У нас... у нас были другие подарки...
Наши взгляды встретились.
-- Мысли я читать не умею. Да и вздор это, никогда не встречал человека, настолько способного к телепатии. У тебя лицо выразительное -- сразу чувствуется, о чем ты думаешь.
Кажется, я покраснел.
-- Мне просто приходилось общаться с таким количеством людей... молодых людей, вроде тебя. Извини, если обидел.
-- Где общаться? -- спросил я.
Кэлос глянул на дремлющего сына.
-- В армии. Под моим началом было много парней...
Что ж, не один он умеет читать по лицам. Я тоже почувствовал в нем эту жесткую властность... пусть и спрятанную под спокойной расслабленностью.
-- Тебе что-нибудь говорит название... Хрустальный Альянс?
Он напрягся, задав вопрос. Я покачал головой.
-- Нет. Совершенно ничего не говорит.
Кажется, Кэлос остался доволен.
-- Дело давнее, Петр. И почти забытое... кроме некоторых миров.
Мое появление задело его, ох как задело. Разбередило те тайнички в душе, куда каждый прячет своих скелетов.
И не всегда фигуральных скелетов...
-- Ты воевал за Хрустальный Альянс? -- спросил я.
Кэлос еще раз глянул на мальчика.
-- А я-то ожидал, что гость о себе расскажет...-- он попытался улыбнуться.-- Боюсь, ничего тебе не скажут имена, должности, планеты...
Он глянул на берег -- то ли демонстративно уходя от им же начатого разговора, то ли выискивая что-то. Мир в звездном сиянии казался сказочным, и красота его не была мертвой, как на блуждающей планете. Серебрились листья деревьев, склонившихся к самой воде, дрожали причудливые тени.
-- Не хочу пропустить тропинку,-- пояснил он.-- По ней к дому дойдем за десять минут. Мы ведь уже возвращались, Петр. Праздник важно закончить в нужный момент, это самое главное искусство. Тогда он помнится навсегда.
-- Всегда путешествуете на плоту? -- спросил я.
-- Нет. В прошлом году -- пешком. Кстати, тоже повстречали гостя. Но он... он тут не задержался.
-- У вас случайно нет небольшой войны? -- спросил я.
Кэлос покачал головой.
-- Нет. И не будет. Никогда. Это очень мирная планета.
-- Здорово. Завидую.
-- Чему? Ты теперь здесь, Петр. И тебя никто не прогонит прочь, сам понимаешь...
Понимаю? Вряд ли. Они тут все гостеприимны, особенно поначалу. И все любят свои планеты. Только я уже боюсь, после прежнего мира, что у реальности есть изнанка...
-- Хрустальный Альянс был чисто силовым объединением,-- неожиданно сказал Кэлос.-- Тиранией в чистом виде. Причем, изначально создававшейся в противовес Тени.
Он заглянул мне в глаза, явно ожидая реакции. Угу. Еще бы знать, как реагировать.
-- Поразительно, что я ничего о нем не слышал...
-- Ты, видимо, очень молод. Альянс практически развалился полсотни лет назад. Тогда я и ушел. Не по своей воле, кстати. Не Вратами.
Господи, сколько же ему лет? Как минимум -- ровесник деда. У меня больно кольнуло в груди -- в то время, когда дед кряхтя прогуливался в саду, этот крепкий мужчина отправлялся с сыном в пешие походы!
-- А в лучшие годы Альянс объединял полторы сотни планет... объединял -- это не лучшее слово, скорее -- сковывал...
Голова пошла кругом. Сколько миров, как я полагал, объединяет Тень? Пятьсот? Да уж! Если империя, собравшая полтораста планет, не оставила следа в истории... А ведь существует, кстати, так называемый "предел Хлыстова" -- по имени социопсихолога, установившего, что звездная империя, объединившая более семисот миров с разной культурой, обречена на распад. И, говорят, данные о Конклаве подтверждают, что и чужие следуют этому числу...
-- Мы даже Врата на подвластных мирах изолировали,-- сказал Кэлос.-- Веришь, нет? Вначале пробовали уничтожать... наивно так. Потом просто огораживали, сооружали вокруг саркофаги, капсулировали в пространстве... Врата прорастали, конечно, но медленно. Лишь в конце догадались, какие миры отдает нам Тень...
Я смотрел на Кэлоса и понимал, как мне повезло. Неслыханно повезло. Он -- расскажет. Он объяснит, что такое Тень и стоит ли ждать от нее помощи.
Все-таки мне улыбнулась удача.
И как всегда, встает вопрос -- случайно ли?
-- Папа, что такое саркофаг? -- тихо и сонно спросил мальчик. Кэлос вздрогнул. Но ответил спокойно:
-- Усыпальница для древних царей. Ну, или для ненужных вещей.
-- Разве Врата -- ненужные? -- Дари поднял голову, требовательно посмотрел на отца.
-- Когда-то мне казалось, что да.
Я даже залюбовался, как он общается с ребенком. Ему явно не хотелось развивать эту тему. И все же он отвечал, четко и понятно, ничем не демонстрируя своего отношения к предмету разговора.
И эта картина не вызывала у меня раздражения. Может быть, потому, что это был не разговор Наставника с подопечным, а разговор отца с сыном.
Страшен, наверное, мир, где родителям предпочитают учителей...
-- Пап, мы ведь уже приплыли! -- вскинулся Дари.-- Пап!
Кэлос глянул на берег, мотнул головой:
-- А, плазма и пепел... Петр, хватай шест! Дари, на руль!
Через минуту мы уже отчаянно толкали плот поперек течения. От мальчишки на руле пользы, конечно, не было никакой. Только я стал бы последним, кто скажет об этом. Пусть скользит по мокрым бревнам босыми ногами, упирается в непослушное весло, зная, что правит домой.
Кэлос собрал рюкзак, закинул на плечи. Он так и оставался в одних шортах, ночная прохлада ему была нипочем. Дари надел свитер. Я стоял в сторонке, наблюдая, как они собираются.
Вроде бы предполагается, что я пойду с ними? Или короткое гостеприимство на плоту вовсе не предполагает приглашения в дом?
-- Тебе формальное приглашение нужно? -- деловито спросил Кэлос.
Неловкость сразу рассеялась.
-- Не обязательно. Вы теперь от меня долго не отделаетесь,-- нагло заявил я.
Тропинка через лес была узкой, но вполне заметной. Видимо, пользовались ею часто. Метров в десяти от реки я заметил, что стволы деревьев поблескивают в звездном свете -- тонким, искрящимся мерцанием, будто тонко истолченное стекло в луче фонарика...
-- Мама дорогу пометила? -- спросил Кэлос сына.-- Как полагаешь?
-- Нет, это я сам, перед тем как уезжали.
-- Молодец.
Мне снова стало чуть-чуть горько и завидно. А кому я завидовал больше, Кэлосу или Дари -- не знаю.
Может быть, их дурацкая Тень и впрямь позволяет добиться счастья? Ну, пусть не везде... так идеального общества не бывает. Может быть, хоть этот мир предназначен для жизни.
-- У вас много городов? -- спросил я по неведомой ассоциации.
-- У нас их совсем нет.
Дари взялся за руку отца:
-- Папа, а в городе интересно?
-- На мой взгляд -- не очень.
-- А почему люди на других планетах строят города?
-- Они боятся одиночества.
Минуту мальчик молчал. Потом спросил:
-- В городе одиночества нет?
-- Там только оно и есть. Но этого не замечаешь.
Я не удержался и вступил в беседу с таким же детским энтузиазмом, как Дари:
-- У вас все так считают, Кэлос?
-- Да. Конечно.
Дари оторвался от отца и схватил за руку меня. Похоже, обращаться по имени он стеснялся и считал прикосновение лучшим началом беседы:
-- А ты привык жить в городах?
-- В общем-то, да. Только твой отец прав, это не лучшее место для жизни.
-- Ты военный? Как папа?
Мне показалось, что Кэлос искоса глянул на меня.
-- Я совсем недолго воевал,-- осторожно сказал я.-- Это скверная штука, война.
Черт, да что за прописные истины я изрекаю! Воскресная проповедь для инопланетных малышей...
-- Ага. И папа так говорит,-- согласился Дари.-- Все, кто воевал, так говорят. Только почему-то все они сами воевали.
То ли он размышлял вслух, то ли совсем не по-детски иронизировал.
-- Петр, а тебе в детстве не говорили, что война -- это плохо? Вот папу учили быть солдатом, он и воевал.
-- Дари, не приставай к человеку...
-- Вам неинтересно со мной разговаривать? -- спросил мальчик.
Я вздохнул.
-- Интересно. Дари, мне в детстве говорили, что война -- мерзкая, но неизбежная штука. Что если хочешь мира, то надо готовиться к войне. И что порой надо воевать за свою правду.
-- Чтобы всех осчастливить,-- насмешливо сказал Кэлос.
-- Нет. Чтобы защитить себя. От тех, кто хочет тебя осчастливить.
-- Ты уверен, что по твоей планете не прошелся Хрустальный Альянс? -- поинтересовался Кэлос.-- Я такие слова слышал от...
Он осекся.
-- Что такое Хрустальный Альянс? -- немедленно спросил Дари.
-- А мы уже почти пришли,-- на этот раз Кэлос проигнорировал вопрос.-- Беги, буди маму.
Мы вышли из леса. Точнее, и не совсем вышли -- лес просто поредел, превращаясь во что-то вроде окультуренного парка. Впереди, окруженный деревьями, виднелся дом -- в два или три этажа, но огромный по площади. Что-то в нем было от старых английских особняков -- мрачноватая строгость линий и потуги казаться крепостью.
-- Хрустальный Альянс...-- требовательно начал мальчик.
-- Дари, я объясню позже. Давай, вперед.
Мальчишка перешел на бег и растворился в тенях деревьев.
-- Я что-то сказал не так,-- прервал я молчание.
-- Нет. Это я... размяк. Давно не общался с военными... тем более -- только что с фронта. Я не хочу говорить об этом при Дари. Понимаешь?
-- Не совсем.
Кэлос вздохнул.
-- Трудно уйти от романтизации войны, Петр.
-- Достаточно на ней побывать.
-- Возможно. Но я не хочу, чтобы Дари начал мечтать о военной карьере.
-- У вас же не воюют.
-- У нас! Петр, неужели ты не понимаешь?
-- Не говори о таких вещах вообще,-- предложил я.-- Пусть мальчик думает, что мир -- добрая и прекрасная штука.
На подобный совет можно было и обидеться. Но Кэлос лишь покачал головой:
-- Вот на это, Петр, я тоже не имею права. Потому что это будет ложью. И если уж честно... не жалею о времени, проведенном в Альянсе.
-- Ты знаешь, это чувствуется,-- признался я.-- Неудивительно, что твой парень заинтересовался...
-- Да, очевидно. Может быть, мне повезло. Меня не казнили повстанцы... как ребят из третьей особой бригады на Галеоне. Не пытала собственная контрразведка, когда Альянс стал распадаться и пошли мятежи. Я не горел в истребителе под тепловым лучом... Меня всего-то...
Тон был такой, словно Кэлос собирался сказать "расстреляли". Но докончить он не успел.
В темном силуэте дома вспыхнул желтый прямоугольник открывшейся двери.
-- Кэлос!
-- Все, военные воспоминания отложим,-- быстро сказал Кэлос. Тряхнул плечами, укладывая торопливо собранный рюкзак поудобнее.-- А то и впрямь начнутся военные действия.
Нечасто так бывает, что в чужом, совершенно незнакомом доме, мгновенно начинаешь чувствовать себя уютно. Это и от хозяев зависит, и от самого дома... впрочем, дом -- это лишь отражение хозяев. Более яркое и честное. Никакие слова и улыбки не помогут ощутить тепло, если вещи хранят холод.
Здесь тепла хватало на всех.
Очень странное ощущение возникло у меня от жены Кэлоса, которую звали Радой. Внешне она казалась совсем молодой женщиной, пожалуй, даже слишком юной для десятилетнего сына. Но я уже понял, что гадать о возрасте в Тени -- занятие неблагодарное. Может быть, потому я чувствовал себя так, словно общаюсь с умной, красивой, доброй, но совершенно нереальной женщиной. Словно смотришь на кинозвезду с обложки журнала... где кончается жизнь и начинается искусство -- не понять.
А дом жил хозяевами. Он прямо-таки пропитался ими, глядел их глазами -- и с детских рисунков на стенах, очень симпатичных акварелей (я был уверен, что их рисовала Рада), и с фотографий суровых, но красивых пейзажей -- тут сомнений в авторстве тоже не возникало. В кресла хотелось сесть, столы -- заставить едой и напитками, книги -- очень много книг, немедленно прочитать. То ли какая-то тень моего дома лежала на обиталище Кэлоса, то ли я слишком вымотался -- но едва переступив порог, я начисто забыл о Земле, Конклаве, Геометрах. Точнее -- постарался забыть. Я был в гостях, причем в гостях у старых и добрых друзей.
От ужина я отказался, а от разговора, пожалуй, не стал бы. Но стоило и честь знать. Умотавшегося Дари, минут десять возбужденно носившегося по дому, Рада уже увела спать. Выпив бокал горячего травяного настоя, заменявшего тут чай, и я ушел в отведенную комнату. Наверное, тоже местный ритуал -- глоток чая с хозяевами. Культура, имитирующая патриархальность, очень трепетно относится к обычаям, мы это когда-то с дедом разбирали...
На душ не оставалось сил, я разделся и забрался в постель. В открытом окне пылали звезды.
Интересно, какая здесь экономика? Вряд ли "коммунизм" Геометров, там, при всеобщей сытости, люди обходились комнатами-кельями. Видимо, что-то более реальное, как на планете зеленых... Сколько здесь стоит такой дом?
Смог бы я найти здесь занятие по душе и приобрести подобное жилище? Или вначале надо сотню лет повоевать за Хрустальный Альянс... ладно, Хрустальный распался, повоюем за Стеклянный, Оловянный или Деревянный... а потом можно и наслаждаться покоем?
_Петр, ты неадекватен_.
Кажется, *постижение* сказалось на куалькуа не лучшим образом. Он принялся контролировать мои мысли.
-- Уймись.
_Петр, ты забываешь, зачем ты в этом мире_.
-- Куалькуа, ты боишься, что я плюну на все и останусь здесь жить?
Симбионт молчал.
-- Не бойся,-- глядя в окно, сказал я. Ночной ветерок трепал край прозрачной как тюль занавески.-- Не останусь. Я помню, кто я. Я помню Землю.
_Земля -- прекрасная планета_,-- вдруг изрек куалькуа.-- _Она имеет массу мест, не уступающих по красоте и удобству проживания данному миру_.
Я засмеялся.
-- Путеводитель фигов... Брось. Я не останусь здесь. Кэлос, наверное, заслужил эти леса, красавицу-жену, путешествия с сыном, уютный дом. А я -- нет. Мне тут хорошо... очень хорошо. Но это словно заглядываешь в будущее -- и думаешь: здорово будет сидеть у камина и греть старые кости... А у них и старости-то нет, куалькуа.
_Петр, ты недооцениваешь серьезность ситуации_.
-- О чем ты?
_Вспомни первое вхождение во Врата_.
-- Ну?
_Ты был на взводе. Переполнен агрессией и жаждой действия. Ты ее получил_.
-- Брось...-- я уткнулся лицом в подушку.-- Не хотел я жечь чужие истребители и драться с метаморфами...
Оказывается, куалькуа умеет молчать укоризненно...
-- Мне так кажется,-- добавил я.
_Вспомни второе прохождение Врат_.
-- Вот чего не помню... Я умирал, куалькуа. Просто умирал. Я теперь знаю, как это бывает...
_Петр, ты вторично попал в мир, который отвечает твоим желаниям. Тебе хотелось покоя. Никаких врагов. Никаких схваток. Чья-то забота, чья-то жизнь, которой можно тихонько позавидовать. Передышка. Тебе ее дали_.
Сон мгновенно слетел. Я лежал, пытаясь вспомнить то, что никак не хотело

Предыдущая страница 21 Следущая страница


Звёздная тень 22

вспоминаться. О чем я думал, умирая? Да ни о чем... тоска и боль, да отчаянная бравада -- победил...
-- Меня ведут, куалькуа? Подсовывают миры-обманки?
Симбионт молчал.
-- Да говори же! Ты ведь все-таки куда умнее меня! Эй, сверхразум! Это тебе не Сильным расам прислуживать!
_Надеюсь. Надеюсь, что тебя изучают_.
-- Так, прекрасно. Альтернатива?
_Тебе служат. Подчиняются_.
-- Боишься, что моя раса -- потенциальные хозяева? -- прошептал я.-- Куалькуа... а ты глуп. Тебе самому -- интересно происходящее?
_Меня радует любая информация. Меня тревожит то, что я не контролирую ситуацию_.
-- А может быть, тебе этого хотелось? -- мстительно спросил я.-- Ты сотни лет был сторонним наблюдателем. Тут тебя водят за нос. Может быть, это приятно тебе?
Интересно, есть ли подсознание у куалькуа?
_И это возможно. Петр, я анализировал генетический код всех, с кем ты соприкасался. Снег, Галис, Кэлос, Дари_.
-- Я знаю результат,-- сказал я.-- Они все -- люди.
_Или вы все -- Тень. Спокойной ночи, человек Петр_.
-- Спокойной ночи... хоть ты и не спишь. Скажи, что происходит дома?
Куалькуа помедлил. Ему нелегко давались отказы от собственных принципов.
_Сильные знают о существовании Геометров. Информация распространилась. Красно-фиолетовая эскадра Алари под конвоем Торпп двигается к Сердцу Миров_.
-- Что это такое?
_Люди называют эту планету Цитаделью. Там собирается совет Сильных рас. Они напуганы, Петр. Более того -- они уже знают о тебе. О том, что ты был с разведывательной миссией у Геометров, а сейчас находишься в Тени_.
Час от часу не легче.
-- Теперь можешь не волноваться... что я расслаблюсь. Сильные приняли какое-то решение?
_Нет. Через двое земных суток ожидается доклад командующего Алари. После этого будет принято решение_.
-- А о тебе Сильные знают?
Куалькуа издал смешок.
_Меня не принимают всерьез_.
Хорошо быть маленьким и послушным. Или хотя бы казаться таким.
-- Спокойной ночи,-- сказал я.-- И... если можешь -- усыпи меня. Цианиды ты вырабатывать умеешь, справишься и со снотворным. Валяй. Иначе я вообще не усну.
_Не обязательно использовать химию_...
Лучший в мире доктор -- куалькуа. Бесспорная истина. Я открыл глаза и обнаружил, что за окном светит солнце. Выспался я прекрасно и жаждал пищи и действий.
-- Спасибо,-- буркнул я.
Привычка отвечать куалькуа вслух оказалась неискоренимой. Может, я таким образом пытаюсь создать иллюзию независимости? Вроде как мои мысли в неприкосновенности, пока вслух не говорю, куалькуа не слышит...
Прибрав постель, я походил по комнате, уже привычно оценивая вещи. Быт -- лучшая визитная карточка культуры. Так и на Земле -- маленькие, бедные русские квартиры с непременным атрибутом -- книжными полками, американские особняки с безупречными интерьерами, роскошной техникой и стопкой комиксов как полноценным суррогатом культуры. Так и у Геометров -- здоровый казарменный аскетизм. И на планете зеленых -- удобное мысленное управление, комфортабельные кровати, спортивно-музыкальная дребедень по телевидению.
А здесь меня порадовали две вещи. Во-первых -- управление всей техникой, пусть и незнакомой, было реализовано по-земному -- кнопки и сенсорные панели. Я обнаружил что-то, очень напоминающее музыкальный центр, и даже ухитрился его включить. Еще бы понять, куда и как вставляются угольно-черные диски с записями, тогда удалось бы послушать местную музыку.
Второй, и даже более радостной находкой, оказались книги. Настоящие, бумажные. Строгие обложки, внутри -- чуть-чуть иллюстраций и текст. Читать было непривычно -- я понимал письменность, и вязь букв, немного напоминающая арабскую, послушно складывалась в слова. И все же это вызывало неприятное, почти физическое ощущение дискомфорта. Втиснутые в мозг знания бунтовали, они еще не прижились. Я видел затейливый черный узор, мысленно проговаривал чужие, слишком резкие звуки, а уже потом понимал смысл прочитанного. И все же оторваться от книг удалось с трудом. Окажись под темным стеклом книжного шкафа хоть одна энциклопедия -- я бы тут и поселился. Но вся сотня, без малого, книг была беллетристикой. Я старательно вчитывался в томик за томиком и откладывал их, все более недоумевая.
"Грай поднял напоенные страданием глаза на Лиру. Воскликнул:
-- Наша любовь принесет лишь горе и разочарование!
-- Нет! -- ее грудь затрепетала от волнения.
-- Любимая, мы должны смириться... Я ухожу. Твой отец прав -- человек с моим прошлым не может любить такую, как ты.
Скупая мужская слеза скользнула по его щеке"...
Нет, нет, не может такого быть! Я хватал книгу за книгой, но истина оказалась жестокой.
"Она подняла хрустальный молоточек и ударила в серебряный гонг. Томный звук прокатился по залу аудиенций, и Гигар услышал его всеми порами своей исстрадавшейся души.
-- Любимая! -- закричал он, распахивая дверь черного дерева.
Залида возлежала на ложе, ее нежное тело маняще просвечивало сквозь паутинку балдахина, сотканного из драгоценного алмазного шелка.
Гигар с рычанием рванулся вперед, разорвал балдахин и упал на колени:
-- О, Залида, я заслужил одно лобзание...
-- Зачем ты порвал балдахин? -- воскликнула Залида".
Не может быть!
Я в ужасе уставился на так порадовавший меня шкаф.
Женские романы!
Только на Земле эта кошмарная отрада старых дев и сентиментальных юниц оформлена по-другому. Не так строго и академично. На обложку надо поместить красавицу в легком декольте и вполоборота -- чтобы каждая женщина угадывала в ней себя. А рядом чтобы был тянущийся в поцелуе красавец, нарисованный согласно обобщенным женским вкусам. На одной книжке -- брюнет с блондинкой, на другой -- блондин с брюнеткой. Раз в сто книг можно нарисовать рыжего красавца и девицу в шлюпке...
Увы мне, я попался на непривычное оформление. Читать эти книги в поисках информации было все равно что просеивать навозную кучу в поисках жемчуга. Единственное, что я заметил -- страдающие герои уходили от тоскующих героинь во Врата, а через сотню-другую страниц героини бежали туда же на их поиски. И, конечно, находили. Еще хотя бы пару слов, как они этими Вратами управляли...
Кстати, ни на одной иллюстрации внутри тоже не было изображений людей. Пейзажи, абстрактная размазня, прекрасно выполненные натюрморты. Но ни одного лица. Запрещено по религиозным мотивам, как в мусульманстве, или просто не додумались? Если последнее -- то я бы тут преуспел. На одной лишь идее одевать женские романы в яркие обложки сколотил бы капитал, купил особняк... Тьфу. Наверное, куалькуа в чем-то был прав, расслабился я. Особняк мне подавай. Купил бы барабан, щенка-бульдога, а потом женился...
Закрыв шкаф, я пригладил волосы и вышел в коридор. Почему-то хотелось, чтобы все еще спали. Нехорошо, конечно, но я побродил бы по дому, поискал бы настоящих книг, попытался поработать с местной информационной сетью...
В большом холле, куда, на американский манер, вела входная дверь, сидела Рада. Читала книгу.
-- Доброе утро,-- негромко сказал я.
Женщина подняла глаза:
-- Доброе утро, Петр. Ты отдохнул?
Нет, она старше меня. Гораздо старше. Под обманчиво юной внешностью -- такой жизненный опыт, что мне и не снился. В ней была сила... я почувствовал себя маленьким и слабым.
-- Да, спасибо. Словно заново родился.
-- Идем, я тебя покормлю. Мои мужики еще спят,-- Рада отложила книгу. Я невольно покосился на обложку -- все тот же строгий тон оформления...-- "Храм Аннаинского прародителя". Вот, взялась классику перечитывать.
-- В той комнате тоже много книг,-- осторожно сказал я.
-- Там? Ой...-- Рада засмеялась.-- Последний раз там жила моя подруга... гостила у нас в прошлом месяце. Там ведь одни женские романы.
Ну слава богу, она этого не читает...
-- Да, я понял. А у вас принято так оформлять все книги? Обложки без картинок, и на иллюстрациях... нет людей.
Кажется, она удивилась:
-- Это ведь неадаптированные издания. Понимаешь...-- Рада смутилась: -- Знаешь, Петр, я словно ребенку объясняю! Только не обижайся!
-- Не буду.
-- Ну, это дешевое издание. Общетеневое. Макет собран так, чтобы не было иллюстраций, раздражающих какую-нибудь расу.
_Уточни_! -- пискнул куалькуа.
-- А что, такое возможно?
-- Петр, подумай, неужели сентиментальной старой женщине будет приятно читать книгу, а потом наткнуться на изображение двух целующихся пауков?
Ответа она дожидаться не стала. Засмеялась и взяла меня за руку.
-- Петр, ты не переживай. Я понимаю, ты солдат. Здорово то, что ты вообще заинтересовался литературой. Хочешь, подберу тебе несколько интересных книг для начала?
Вот так.
Очевидно, мой вопрос был из разряда "а почему буквы черные, и все такие разные?" И теперь я значусь среди грубых солдафонов, робко интересующихся литературой.
Впрочем, по сравнению со сказанным Радой это была мелочь, не стоящая внимания. Другие расы!
Тень объединяет не только гуманоидные цивилизации. Есть еще и пауки, наверное, есть и медузы, птицы, насекомые...
Просто мне два раза подряд повезло.
Я прошел за Радой в столовую. Судя по размерам стола, здесь гостей принимали толпами. Завтрак был плотным и вкусным. Я осилил порядочную отбивную и салат, от каких-то затейливых сладостей отказался.
-- У тебя уже есть какие-то планы? -- спросила Рада, садясь напротив с чашечкой чая.-- Подумал о жизни?
-- Я только о ней и думаю,-- мрачно признался я.
Рада кивнула. Ее взгляд задержался на моей щеке.
-- Шрам не мешает?
-- Нет. Не особо.
-- Может быть, убрать?
А чего, собственно говоря, ожидать от людей, живущих сотни лет? Такую мелочь как рубец и на Земле смогли бы убрать.
-- Попозже...-- уклончиво ответил я.
Рада вздохнула. Посмотрела в окно:
-- Петр, поблизости есть свободная земля. Формально она принадлежит нам, так что проблем не будет... У тебя имеются сбережения?
-- Нет.
-- Ничего. Ты можешь взять кредит. Наверняка у тебя есть специальность, необходимая планете... Построишь дом...
-- А нет поблизости юной девушки на выданье? -- полюбопытствовал я.
-- Поблизости нет, но...-- Рада испытующе глянула на меня.-- Петр, я чего-то не понимаю. Ты хочешь вернуться в тот мир, откуда пришел? Отомстить, или спасти кого-то?
-- Нет. Тот мир мстит себе сам. И спасается пусть сам, как умеет.
-- Тогда я совсем ничего не понимаю. Тебе... что-то не понравилось?
-- Все очень хорошо,-- искренне ответил я.-- Спасибо.
-- Мы ничем тебя не обидели?
Господи, ну вот, пора воскликнуть: "Они что, такие милые люди?"
-- Рада, мне даже трудно объяснить, как я вам признателен.
-- Да за что?
Я покачал головой. И впрямь -- не объяснить. За тепло? За незаданные вопросы? За готовность помочь незнакомцу?
-- Рада, у меня есть родина. Планета Земля... ну да, я понимаю, это звучит как масло масляное, только нет у Земли иного названия. Я очень люблю ее.
-- Там хорошо?
-- Там плохо, Рада. Там чаще плохо, чем хорошо. Но ведь любят не за это.
Женщина казалась сбитой с толку.
-- Зачем же ты покинул _свою_ Землю?
-- Потому что ей угрожает опасность. Нелепая, случайная, неотвратимая. Я надеялся найти где-нибудь помощь.
-- Внешняя опасность? -- тон Рады стал тверже.
-- Ох. Пожалуй, да. У нас и внутренних проблем -- море. Вот только сейчас речь идет о том, уцелеет ли планета вообще.
-- Что-то вроде...-- Рада поморщилась,-- Хрустального Альянса? Я слышала, сейчас активизируется Ночная Альтернатива. И, вроде бы, Оранжевая Группа...
-- Нет. Рада, ты никогда не слышала о таком мире -- Родина?
-- Это самоназвание?
-- Да. Я называю их Геометрами... потому что они выровняли свои материки по циркулю и линейке.
Рада засмеялась, смущенно прикрыла лицо:
-- Ой... извини. Но это действительно так нелепо... Нет, я не слышала, Петр.
-- А о Конклаве?
-- Религиозная секта двоякодышащих?
-- Нет. Что-то вроде империи. В нее входят Сильные и Слабые расы... Хикси, Даэнло, Торпп...
-- Расы не могут делиться на сильных и слабых.
-- Они -- делят.
Рада кивнула:
-- Я понимаю. Это и впрямь отвратительно. Но я никогда про таких не слыхала. Вас хотят завоевать?
-- Уничтожить.
-- Совсем неприятно,-- вздохнула Рада.
Тон у нее был умеренно огорченный, будто я сказал, что чужие собираются постричь всех землян наголо, или велят срочно сократить потребление "кока-колы". Неприятно! Надо же! А я-то думал, что это все-таки трагедия, пусть и небольших масштабов...
-- Доброе утро, Петр.
Я повернулся. В дверях стоял Кэлос. Одет он был в строгий костюм, который на нем смотрелся довольно нелепо. Еще бы галстук -- и можно приглашать на банкет...
Кажется, он стоял тут давно.
-- Петр, я не хотел мешать вашему разговору. Повтори название планеты Геометров.
-- Родина.
-- Нет, я прошу фонетическое звучание. Ты знаешь их язык?
-- Да...-- с легким усилием я представил Катти, Тага...-- Родина.
-- Кажется, я слышал о ней,-- Кэлос все более и более хмурился.-- Петр, они давно в Тени?
Куалькуа во мне вздохнул, но промолчал.
-- Они не в Тени. И моя Земля -- тоже.
Кэлос и Ради переглянулись.
-- Ну, что я говорил? -- спросил Кэлос.-- Я вчера подумал, что ты извне, Петр.
-- И вы не удивлены? -- воскликнул я.
-- Чему? -- Кэлос потер переносицу.-- Тень велика, но Вселенная куда больше. Рано или поздно... приходят новые расы.
Из-под его руки в столовую проскользнул Дари. Смущенно глянул на меня, бочком подошел к матери. Прижался к Раде, пробормотал:
-- Доброе утро...
Я молчал.
Я не способен был говорить.
Все ухищрения, вся маскировка, они выеденного яйца не стоили!
У них даже любопытства особого нет!
-- Петр, нам надо поговорить наедине,-- Кэлос кивнул Раде.-- Ему будет проще.
-- Да, конечно,-- женщина, казавшаяся такой молодой, посмотрела на меня глазами мудрой старухи. Рассеянно обняла сына.-- Петр, доверься Кэлосу. Если тебе нужна помощь -- он сделает все возможное.
В ее взгляде была тоска.
-- Почему? -- спросил я, вставая. Ответил Кэлос:
-- Потому что я плачу по старым долгам...

Глава 7

-- Вот так джамп стал нашим проклятием. И нашим спасением...
Почему-то сперва я рассказал ему именно про джампер. Вначале была группа нищих ученых. Решили они воплотить в железо абстрактную математическую формулу, и вот что получилось...
Кабинет Кэлоса располагался на третьем этаже, под самой крышей. Сейчас, впрочем, крыши вообще не было, в раздвинувшиеся панели било солнце. Кэлос сидел за столом, крутил в руках грубый металлический браслет и молча слушал меня. Я тоже не смотрел ему в глаза.
-- Сильные расы отвели нам роль извозчиков. Мы полагали, что это связано с уникальной переносимостью людьми джампа. А оказывается, мы еще и сами являемся частью джампера...
-- Координаты? -- сухо спросил Кэлос.-- Стабильность прыжка?
-- Да...
-- Понятно. Ваше сознание взаимодействует с Тенью.
-- Как?
-- Вы сохранили первоначальную форму. Вот и все объяснение... в момент перехода вы немного контактируете с Вратами... Продолжай. Я дам тебе все объяснения.-- Кэлос нацепил браслет, покрутил рукой, словно решая, идет ли украшение.
Сглотнув, я продолжил:
-- Все шло более-менее нормально... насколько это возможно. Потом появилась эта раса... Геометры. На нее наткнулись другие Слабые расы. Решили, что это изменит соотношение сил... привлекли нас к своей авантюре. Мы идентичны с Геометрами физически!
-- Понимаю. Значит, Геометры бежали? -- Кэлос усмехнулся.-- Поразительно. У них и впрямь высочайшая степень самосохранения. Ты уж не обижайся, но я ими восхищен...
-- А я нет. Геометры и впрямь близки по силе к Конклаву! Сейчас Сильные расы уже знают об их появлении. Компромисс невозможен. Землю уничтожат как вероятных союзников Геометров.
-- Уверен?
-- Да. Конклав не знает жалости. Это очень древняя... и очень жестокая структура.
-- Интересный расклад,-- Кэлос отложил свою игрушку.-- Кстати, что за существо сидит в твоем теле?
-- Симбионт... куалькуа... одна из Слабых рас...
_Боевая трансформация_!
-- Заткнись! -- рявкнул я.-- Сиди и не высовывайся!
-- Скажи своему другу...-- Кэлос прищурился,-- впрочем, он меня слышит... Так вот, пусть не паникует. И не лезет в драку.
Он небрежно вскинул ладонь -- будто отталкивал от себя что-то невидимое. Пальцы окутало белое сияние. Дохнуло теплом.
-- Я воевал за Хрустальный Альянс,-- напомнил Кэлос.-- Если ты думаешь, куалькуа, что мы не встречались с метаморфами моноличностного типа...
В его ладони теперь покачивался ослепительный плазменный мячик.
-- Во мне осталось слишком много боевого железа, чтобы ты смог напасть незамеченным... и остаться живым.
Огненный шарик оторвался от ладони и взмыл вверх. Где-то над домом он лопнул с сухим треском.
Кто был сильнее ошеломлен и напуган -- не знаю. Наверное -- я. Куалькуа все-таки большей частью находился далеко отсюда...
-- Ситуация мне понятна, Петр,-- Кэлос будто забыл о куалькуа.-- Печальная ситуация. Вы не пробовали объединится с Геометрами? Если они способны помочь вам перед лицом Конклава...
-- Нет!
-- Почему?
-- Кэлос, их мир -- это что-то чудовищное.
-- Это все-таки лучше смерти. Я знаю немного об их цивилизации. На

Предыдущая страница 22 Следущая страница


23 Сергей Лукьяненко

нашей планете живет бывший регрессор Геометров. Да, Петр. Именно так. Не помню точно имени... не считал важной информацией... Инка, да! Его зовут Инка.
Имя показалось мне знакомым... всплыло откуда-то из глубин памяти.
-- Ты еще не понял, почему они убежали? Думаешь, наткнулись на какой-нибудь Альянс-Союз-Федерацию, получили по загривку и в панике покинули Ядро? Как бы не так! Такое могло случиться, будь их идеология _действительно_ общепринятой... А им ведь это не нужно, Петр. Они все -- дети, которых когда-то обделили теплом; одиночки, привыкшие верить, что имеют друзей; несчастные, неуверенные в себе личности, готовые повторять "в единстве наша сила, мы дружная семья"...
Кэлос вздохнул.
-- Ладно. Я объясню тебе... коротко и по порядку. Эту информацию ты не возьмешь в большинстве информационных сетей, ее не принято помещать в открытый доступ. Итак, Петр, наша цивилизация -- очень древняя. Возможно, и впрямь самая первая в Галактике...
-- Не похоже...-- прошептал я.
-- Да, конечно. А что ты ожидал увидеть? Планеты, покрытые коркой стальных пещер? Космодромы за каждым углом? Эфирные создании, размышляющие о гармонии сфер? Было уже все это. Было, и даже еще есть... Все начиналось именно так, Петр. Земля Изначальная посылала корабли, те создавали колонии. К гуманоидной расе присоединялись другие... ну, представь свой Конклав... Войны. Постижение природы. Мир. Мятежи. Союзы и Империи. Нормальная спираль развития. За господство дрались государства, потом -- планеты. Горели города, а затем -- звезды. Тянулись золотые века, наступали периоды упадка. Классическая схема, и все понимали, что природу человека не переделаешь, так все и будет, пока мы не превратим в ничто саму Вселенную... У вас есть развлекательная литература о еще не случившемся?
-- Да. Фантастика.
-- Вот. Думаю, все, что вы придумывали, у нас так или иначе происходило. А потом, вдруг... ох уж это вдруг! Все и всегда случается вдруг, и почему-то мы каждый раз готовы удивляться... Как вы придумали джампер, так у нас придумали Врата. Это, конечно, куда более сложная вещь. Даже в начальной форме, когда Врата были материальными -- арка, затянутая гиперполем... Потом уже научились делать Врата частью окружающего мира, да такой, что они неуничтожимы и вечны...
Кэлос на миг закрыл лицо руками. Спросил:
-- Ты употребляешь алкоголь?
-- Теперь, кажется, да,-- признался я. Мне хотелось сейчас выпить -- и не для того, чтобы оказаться своим в компании, а чтобы притупить душу.
Среди стеллажей с книгами и замысловатыми диковинками оказался маленький бар. Кэлос достал бутылку, два узких высоких бокала. Наполнил их прозрачной тягучей жидкостью. Сказал, не чокаясь:
-- Удачи тебе.
Я залпом выпил. Обжигающий, покрепче водки, ликер. Терпкий и сладкий.
-- Так и думал, что в вашем мире это принятое средство расслабления,-- сказал Кэлос.-- Так вот, Петр, Врата были очень хитрой штукой. Они не просто переносили человека из мира в мир. Они еще и решали, куда ему надо отправиться.
-- Я уже понял это.
-- Сознание входящего... нет, не сканируется, это слишком упрощает...
-- *Постигается*.
-- Да, пожалуй. Каждый входящий во Врата отправляется в мир, отвечающий его потребностям. И никак иначе. Полное соответствие невозможно, но приближение почти максимально. Ты ненавидишь технику? Отправляйся на лоно природы. Путешествуй на лошадях. Если хотел -- разбойничай в лесу, учись стрелять из лука. Или наоборот, живи на планете, которая вся -- университет. Занимайся наукой. В тот период существовали две основные силы -- Союз Развития и Вторая Империя. Врата были _посеяны_ на всех мирах... по-своему -- титаническая акция. Почти вся группа ученых, затеявших это, погибла. Ради борьбы с ними Империя и Союз объединились -- в первый и последний раз. Император, который вначале поддерживал создателей Врат, понял свою ошибку. Но было уже поздно -- Врата и в первом варианте практически не поддавались разрушению. Империя и Союз распались за какое-то столетие, в бурной и кровавой агонии. Будь Врата лишь простым транспортным средством... может, и не возникла бы Тень. Но все опять же оказалось сложнее, чем выглядело поначалу. _Постижение_ накладывало на Врата свой отпечаток. Они... они копируют сознание входящего. Вливают каждую новую личность в свой разум.
Я молчал.
-- Ты тоже там, Петр. Стал частичкой того, что давно переросло пределы постижимого.
-- Тот мир... куда я попал вначале...
-- Что-то в тебе хотело именно этого. Реального, пусть и примитивного врага. Одновременно -- убеждения в бессмысленности такой войны. Ты получил, что хотел. Да еще и победу над метаморфом, верно? Наверное, он воплощал какой-то твой страх... комплекс...
Дернувшись, как от удара, я воскликнул:
-- Но они же воюют, Кэлос! Я получил -- а они убивают друг друга ежечасно!
-- Значит, там живут те, кому это нравится, Петр. Каждому -- свое...
Я вздрогнул.
-- Наслаждающиеся тяжелым и опасным противостоянием... Находящие радость в своих страданиях и безнадежной борьбе... Эмоционально скупые... бесталанные...
-- И готовые умереть?
-- Ах, да...-- Кэлос замялся.-- Петр, постарайся принять мои слова правильно...
Я сжался, уже понимая, что он скажет.
-- Смерти нет, Петр. Тот, кто прошел Вратами -- не умирает никогда.
Почему я молчу?
Надо бы кататься в истерике. Упасть на колени -- и восславить Бога... которого теперь уж точно нет и не будет...
Здравствуй, рай. Здравствуй, ад. Здравствуй, Тень.
-- Ты уже часть Тени, Петр... Тебя могут убить. Но ты оживешь. Там, где захочешь. Рядом с врагом, чтобы закончить бой. На тихой, мирной планете, где живут уставшие убивать. Человеком, птицей, мыслящим кристаллом...
Кэлос подошел, опустил руку мне на плечо.
-- Ведь и ты умирал, Петр,-- мягко сказал он.-- Я не знаю, что там у тебя произошло с метаморфом... но я узнал взгляд, которым ты смотрел на меня. Смерти нет. Меня трижды расстреливали. Спокойно и вежливо. Без лишней злобы. Один раз я погиб с кораблем... но там и вспоминать нечего. Просто мир померк...
-- Смерти нет,-- сказал я. Слова -- пустые и скучные. Ну нет ее, и нет... Ее никогда не было, она или впереди, или мы уже не живем.-- А те... кто не проходил Вратами?
-- Не знаю. Раньше -- нет. Во что Врата превратились сейчас, откуда берут информацию -- я не могу ответить. Но...
Значит, вы не дождались. Мои ненастоящие родители... настоящий Петр Хрумов... все те, кто жил и умирал на маленькой планете Земля. Ученые и крестьяне, поэты и солдаты, рабы и тираны -- вы верили в Бога или проповедовали атеизм, вы грезили о бессмертии, создавая свою философию, как Федоров, или высасывая чужие жизни, как Жиль де Рей... святые и палачи, гении и дураки -- вы не дождались! Вы там, за чертой. А я здесь. В уютной Тени.
Я прошел Вратами.
Конклав превратит Землю в пыль, Геометры отравят планеты Конклава и создадут на руинах свою маленькую Империю Дружбы, а я буду жить. Вкусно кушать и мягко спать. Воевать в чужих армиях и учиться в чужих университетах.
Все дозволено, да?
Захочу быть тираном -- приду в мир рабов. Захочу быть рабом -- надену кандалы. Отращу псевдоподии и побуду амебой. Добавлю четыре лапы и научусь ткать паутину. Снова стану человеком. Заведу гарем, создам религию, сочиню венок сонетов. Построю дом, посажу дерево, воспитаю сына.
Впереди -- вечность.
Я плакал, скорчившись в мягком кресле. Кэлос гладил меня по плечу, словно успокаивал ребенка. Да я и был ребенком перед ним -- прожившим сотни лет, встававшим из мертвых и сжигавшим планеты... кто возглавлял Хрустальный Альянс, Кэлос, почему я знаю ответ?
Потянуло сквозняком -- на миг открылась дверь. Кэлос вздохнул. Детские руки обняли меня:
-- Петр, почему ты плачешь? Папа, почему он плачет?
-- Он нашел больше, чем хотел, Дари. Это всегда больно.
-- Петр, не плачь...
Тебе не понять меня, мальчик, с детства знающий, что смерти нет.
Каждому знанию -- свое время. И каждому свое, вот только почему-то от этих слов несет паленой плотью...
Я нашел больше, чем искал.
Все звезды в моих ладонях.
-- Папа, почему ты ему не поможешь?
-- Не всегда нужно помогать, Дари. Иногда стоит отвернуться и подождать.
-- Это нечестно!
-- Зато правильно, малыш.
-- Пусть будет неправильно, зато честно!
Кэлос вздохнул.
-- Вот и мы так когда-то думали... Дари, у нас серьезный разговор. Взрослый. Выйди, пожалуйста.
-- Но папа...
-- Дари.
Мальчик вышел.
-- Спасибо,-- сказал я. При Кэлосе я плакать не стыдился. При ребенке -- дело другое.
-- Пусть неправильно, но честно...-- послышалось бульканье.-- Хочешь еще выпить?
-- Нет.
-- В Хрустальном Альянсе мы исповедовали эту же идеологию. Считали, что Врата -- ошибка. Ловушка, искушение, тупик. Мы захватывали планету за планетой... пытались построить монолитное общество вместо "единого многообразия", как тогда называли Тень. А потом поняли, что происходит. Тень не боролась с нами. Она отдавала лишь те миры, что жаждали борьбы. Мы стали частью Тени, манекеном, на котором все желающие могли выместить негативные эмоции. Тогда все и развалилось. Идея -- не хочу сейчас спорить, правильная или нет, была утрачена. Альянс превратился в банду наслаждающихся жизнью психопатов. Потом нас разбили в сражении, тогда создавалась Торговая Лига, и мы первые попали под ее удар... Потом мы отступали от планеты к планете. Тень хотела этого -- люди устали от военных приключений.
-- Ты обещал сказать, что испугало Геометров...-- оторвав руки от лица, я глянул на него. Вытирать слезы я не стал. Известное детское правило -- сами высохнут, видно не будет, что плакал.
-- Неужели ты еще не понял, Петр? Испугались те, кто правит ими. Агенты Родины не возвращались. Тень видит насквозь, Петр. Все, что по-настоящему есть за душой. Не слишком-то они хотят своей Дружбы. Любви им не хватает, обычной человеческой любви. А у нас ее получить несложно... Возвращалась маленькая часть -- те, для кого Родина и впрямь была лучшим из миров. Остальные -- остались. Кто -- с радостью, кто -- блуждая из мира в мир и уверяя, что _хочет_ вернуться... Мы почти не заметили появления Геометров, Петр. Где-то о них говорили больше, где-то вообще не слыхали.
-- Так и о нас?
-- Да. Существование вдали от Ядра родственной цивилизации -- новость интересная. Но тоже не для всех миров.
-- Родственной?
Кэлос кивнул.
-- Времена Первой Империи... даже до ее создания... Мы разлетались, как искры от костра. Сотни, тысячи кораблей уходили в темноту и гасли. Но иногда искра падает на сухой мох. Так, наверное, возникла раса Геометров. Очень сомнительно, что две разумные культуры зародились на одной планете единомоментно -- а ведь у них было именно так...
-- Я знаю.
-- Так и вы. Другой возможности для полного биологического сходства я не вижу. Вы не потомки наши, не предки, вы -- двоюродные братья.
-- Ну и как, цивилизация Тени готова помочь своим кузенам?
-- Набить морду другим родственникам? -- иронично спросил Кэлос.-- Давай подумаем вместе, Петр. Я искренне хочу помочь, веришь?
-- Верю.
-- На нашей планете тебе не стоит искать помощи. Для себя -- пожалуйста! Мы любим помогать измученным и уставшим. Мы сами все такие... Но что-то глобальное... нет, Петр. Нет.
-- А кроме вас?
-- В других мирах... Есть много миров, где до сих пор покоряют космос. Их эскадры ищут приключений, сжигают друг друга в сражениях, захватывают планеты. Это очень манящий путь развития -- в определенном возрасте. Вот в эти миры тебе стоит заглянуть. Наверняка найдется мир, где Земле с радостью помогут. Снарядят экспедицию, окружат Землю военными базами, набьют морду всем чужим... если очень постараешься, то найдешь и такую планету, чьи жители без колебания _вычистят_ Конклав. Какие-нибудь шовинисты человеческой формы... всех пауков, амеб и рептилий -- в пепел!
Куалькуа во мне пискнул.
-- Я не хочу такого, Кэлос.
-- Тогда тебе нужен технически развитый, имеющий могучий флот, придерживающийся гуманной политики мир. Наверняка такие есть.
Кэлос явно был доволен своим советом.
-- Геометров они тоже к порядку призовут... или те убегут еще дальше. Конечно, от Тени сколько ни бегай, пользы не будет. Тень накрывает всю Галактику. Неторопливо, но верно. Все там будем.
Я молчал.
-- Что тебя тревожит?
-- Кэлос, неужели так и кончается жизнь? Вы же остановились! У вас техническое развитие чуть ли не искусственно заморожено! Я видел фильм о Первой Империи -- вы ничуть не изменились!
-- Мы? Плазма и пепел... Петр, да пойми ты, все живут так, как того хотят! Мы -- не хотим иного. Нам хорошо в этом облике. И жить человеческой жизнью нравится! А если надоест...
Кэлос прошелся, заложив руки за пояс.
-- Я видел _их_ миры... Хрустальный Альянс погибал. Мы не могли пройти Вратами на планеты, где уже забыли человеческий облик. Но думали, что в этом -- решение. Тогда я взял... корабль...
Его голос стал сухим, фразы отрывистыми. Он был сейчас в своем прошлом, вместившем такое, что и не снилось земным воякам.
-- Мы двигались сквозь изнанку пространства. Я пытался вывести корабль к Земле Изначальной. Но это не удалось... мы просто промахивались. Удалось добраться до Пироги... это одна из первых колоний, очень древний мир. Тогда был обычай называть колонистские корабли по-морскому: Галеон, Глиссер, Катер, Каравелла... А планеты называли в честь первого приземлившегося корабля. Мы вышли в обычный космос...
Теперь Кэлос стоял, глядя в окно.
-- Планета горела, Петр. Всю поверхность затянуло плазменное море. Огненные валы захлестывали горы, пламя плясало по океанам. Протуберанцы били сквозь атмосферу, словно уже и не планета была перед нами, а звезда... Я решил, что они доигрались. Что у них техногенная катастрофа. Или война. Глазам было больно смотреть на этот мир, утопающий в огне... но мы все же приблизились. Лучший крейсер Альянса, он мог идти сквозь фотосферу звезд... мы приблизились...
Я видел то, о чем он говорил. Я мог представить этот пылающий мир. И крейсер, парящий над ним, укутанный силовыми полями, крейсер, полный людей... простых людей, пытающихся сотворить свою империю на обломках Тени...
-- На планете все оставалось целым, Петр. В лесах порхали птицы, в океанских волнах играли дельфины. Стояли города... древние города, я всегда мечтал их увидеть... По улицам ходили люди. Понимаешь -- мир пылал и не замечал этого! Словно это происходило в двух непересекающихся пространствах, но мы же видели огонь, и защита стонала от нагрузки. А по улицам, облитым плазмой, ходили люди. Как автоматы. Словно заводные куклы, которые уже никому не нужны, но завод еще не кончился и механизм не износился... Это было страшно. И тоскливо -- будто нас ткнули носом в собственное убожество. Мы пытались выйти на связь, но нас не замечали. Потом с планеты взвился протуберанец... поля не выдержали. Он прошил корабль насквозь. Сияние, и все в огне... но если мы и вспотели -- то только от страха. И было ощущение, некоторые его испытывают, проходя Вратами... Чувство, что нас *постигли*. И все. Глянули -- и ушли. Те, кто обитал в этом мире, уже не нуждались в человеческом обществе и не боялись его. Мы ударили по планете, уходя. От обиды, от злости. С тем же успехом можно было высечь море. А ты говоришь... остановились. Желающие идут вперед, Петр. Кто раньше, кто позже...
-- Ты -- не хочешь?
-- Нет. Не знаю, почему. Но мне еще не надоело человеческое тело и все связанные с ним удовольствия.
-- Кэлос, а ты уверен, что твоему сыну не захочется уйти с тихой и мирной планеты? Поискать приключений в космосе, хотя бы...
Кэлос посмотрел на дверь. Тоскливо сказал:
-- Моему сыну... У нас с Радой было шестеро детей, Петр. И рано или поздно... все они уходили. Нам хватает этого мира. Для них он мал и скучен.
Зачем я задал этот вопрос!
-- Можно жить и так. Искать маленьких человеческих удовольствий. Растить маленьких людей, которые уйдут в большой мир и однажды, бесплотной тенью, пронесутся сквозь твою планету... даже не вспомнив тебя, как ты не вспоминаешь любимого когда-то плюшевого мишку. Когда ушла наша младшая дочь, мы решили остановится. Больше детей у нас не будет.
-- Но Дари...
-- Он мне не сын. Он вообще не человек,-- Кэлос искоса глянул на меня.-- Не обманывайся внешней привычностью нашего мира, Петр. На моем столе стоит музыкальный центр. Если закрыть глаза, то поверишь, что играет живой оркестр. Вот только внутри -- пустота.
-- Дари...
-- То же самое. Фантом. Суррогат. Игрушка для обуянных ностальгией людей. Он будет вечным ребенком. И никогда не станет человеком.
Меня будто ударили.
Куда я пришел... у кого пытаюсь найти помощь и сострадание...
Какой же я идиот...
-- Мы немножко играем в науку -- хотя все наши открытия давно забыты в иных мирах. Мы боремся за сохранение дикой природы... которая не погибнет, даже если мы будем очень стараться. Мы сохраняем семьи и не замечаем, что соседской девчонке уже полстолетия -- шесть лет. Мы спрятались от мира, Петр. Нас страшит альтернатива, нам ненавистны изменения. И мы сплавляемся по рекам на плотах, жжем костры в лесах и охотимся на дичь, чихаем от простуды и занимаемся физкультурой. И очень, очень боимся умереть, Петр! Потому что никто не знает, куда его вынесут Врата! Никто не знает, чего он хочет на самом деле!
Кэлос рывком склонился надо мной, тихо спросил:
-- Эй, Петр, а ты не видишь огонь? Мне снятся страшные сны, дорогой кузен с планеты Земля! Мне снится тот город, на дне плазменного океана, снятся марионетки, что бродят по улицам, ссорятся, смеются, играют с детьми... Ты не видишь огня, кузен? Тебя не опаляет пламя? Может быть, мы уже все мертвы, Петр? А это, все это -- фикция! Сухой кокон, из которого давным-давно вылупилась бабочка, сброшенная змеиная кожа, что лишь в тени примешь за живое существо... И мой несуществующий сын, которого я учу разводить костер с одной спички, с которым распеваю веселые песни, шагая под дождем... может быть, только Дари и живет, а рядом с ним куклы -- кукла-папа, кукла-мама...
Глаза у него были безумные, черные от боли. Щеку сводило нервным тиком.
-- Ты видишь огонь, Петр?
-- Я вижу труса!
Тьма в его глазах стала таять.
-- Почему, Петр? Кто ты такой, чтобы говорить мне о трусости? Ты горел со своим кораблем? Ты знаешь, как рвется сердце, когда его касается пуля? Ты знаешь, как оно рвется, когда теряешь своего ребенка? Ты видел миры, неподвластные не то что твоей силе -- твоему пониманию? Что ты совершил, чтобы говорить мне о трусости?
-- Я иду вперед.
Он стоял слишком близко, чтобы можно было подняться из кресла. Я отпихнул Кэлоса, вскочил.
-- Я иду вперед, мой добрый старший брат! Я смотрю на ваши миры -- и не отвожу глаз от огня! Если мне не хочется стать пламенем -- я не бегу за водой! Если я могу сесть в машину -- не пойду пешком, если захочу прогуляться -- не стану разбивать машину! Я сам был куклой, милый кузен! Великолепной, послушной, прилежной куклой. Да, я не вел корабли сквозь фотосферу звезд! Я их всего лишь сажал на шоссе, тормозя в автобус с помидорами. Но знаешь, тоже было страшно! И никого я не терял в жизни, не

Предыдущая страница 23 Следущая страница


Звёздная тень 24

было у меня ни любимой, ни родителей, ни детей! Вот только себя самого... два раза. Однажды на Земле -- когда занял чужое место. Потом на Родине -- когда влез в чужое тело. Знаешь, себя терять -- тоже больно. Начинаешь жить по-другому... за себя, и за того парня. Я не хочу беды Геометрам. Я не хочу беды Земле. И вашего рая не хочу, уж что-то в нем слишком пахнет серой!
-- Тебе уже не уйти из Тени, Петр. Она в тебе.
-- Пусть. Но я -- не в ней!
Кэлос покачал головой. Не злость сквозила в его взгляде -- зависть.
-- И я был таким, Петр. Когда мы создавали Альянс... когда плетью приучали к свободе миры, что и без того были свободны... Иди во Врата, Петр. Найди мир, который захочет вас защитить. И жди... жди, пока Тень придет на твою Землю.
-- Мы сами к вам придем,-- пообещал я.
Кэлос устало кивнул.
-- Ты очень славный парень. Я вижу в тебе -- себя. Не сердись, если я чем-то тебя обидел. Честное слово -- не хотел.
Моя злость куда-то схлынула -- и осталась одна лишь тоска.
-- Я благодарен тебе. Кэлос, только один вопрос...
-- Я не знаю ответа. И не хочу знать.
У него опять задергалось лицо.
-- Ты все-таки читаешь мысли?
-- Четыреста лет -- достаточный срок, чтобы все вопросы успели повториться.
-- Я все же спрошу... Дари -- он обречен быть марионеткой?
-- Я не знаю ответа. И не хочу знать.
-- Кэлос, тот огонь... он все же сжег тебя.
Он кивнул.
-- Да. Может быть -- начисто. И весь я теперь -- пепел. Не касайся замков из пепла, Петр. Они могут быть очень красивы, но в них нельзя жить.
-- Спасибо за совет. Когда я сгорю в этом огне -- то вспомню тебя. И за гостеприимство -- спасибо. Я ухожу, Кэлос. У меня очень мало времени. Два-три дня... потом Земле конец. Надо спешить.
Я развернулся и пошел к двери. Кэлос громко вздохнул, но я не обернулся. Открыл дверь, увидел Дари, сидящего верхом на перилах. Нет, кажется, он не подслушивал. А то не стал бы так улыбаться. Послушный мальчик... почти как я в детстве.
-- Не упади,-- сказал я.
-- Петр...-- Кэлос окликнул меня громче, чем это было нужно.-- Петр, постой... Три дня... ты не успеешь.
Его лицо оставалось спокойным. Но хоть за этот взгляд -- спасибо...
-- Поверь, я знаю общества, подобные Хрустальному Альянсу. А тебе нужны именно такие союзники. Петр, тебе помогут, не сомневайся. Но это потребует времени. Месяцы, может быть, недели. Три дня, чтобы получить помощь -- это нереально. Жесткая социальная структура способна обратить свои ресурсы на помощь чужому миру. Не ради выгоды, ради идеи. Но время принятия решения окажется слишком велико для тебя.
-- Земля не проживет неделю...-- прошептал я.-- Кэлос, Конклав тоже -- жесткая структура. Но он не станет колебаться...
-- Петр, мне очень жаль. Ты должен попробовать. Рискни. Иди напролом. В конце концов, найди и угони корабль, способный в одиночку защитить твой мир! Но не жди чуда.
-- Сколько шансов, что я успею?
-- Нуль.
Я не мог больше смотреть ему в глаза. Кэлос и впрямь жалел меня. Не хочу жалости...
Я посмотрел на Дари.
Вот так, мальчик. Ты не понимаешь, и никогда не поймешь, что ты ненастоящий. Тебе не вырасти, не отправиться на поиски приключений, разрывая сердце слишком уж человечным родителям. Почему же у тебя в глазах такая же жалость, как у Кэлоса? Как ты можешь понимать чужую боль, зачем тебя научили страдать? Куклам не нужна душа, мальчик. Куклам нужен лишь задорный румянец, хороший аппетит и умение говорить "мама-папа"...
-- Петр, у тебя беда? -- спросил Дари.
Я кивнул.
-- Твою планету хотят убить?
Верно. Именно убить. Со всем хорошим и плохим, что на ней есть. А я даже не смогу умереть вместе с ней, Дари... я теперь стану скитаться, словно Вечный Жид, и не знаю, за что мне эта боль, да и кому дано это знать...
-- Папа, неужели ты не можешь помочь? -- Дари взял меня за руку.-- Папа, помнишь, ты говорил, что всегда можно найти выход? Ты мне соврал?
-- Дари, Петр -- не слабее меня. И если выход есть, то он его найдет.
Какой ты интересный человек, Кэлос! Когда ты врешь -- говоря, что твой сын лишь марионетка, или разговаривая с ним как с человеком?
-- А ты не сможешь ему помочь?
-- Тебе нужна моя помощь, Петр?
Нет у меня права тебя просить, Кэлос. Тебя опалило огнем, который мне лишь предстоит ощутить. Нельзя касаться пепла...
-- Нужна.
-- Папа!
Правильно, Дари. Верь, что все взаправду. Что Вселенная -- для тебя, а твой отец может исправить в ней любую несправедливость. Ты создан, чтобы в это верить.
-- Дари...-- Кэлос подошел к нам. Посмотрел на меня -- насмешливо, с вызовом.-- Дари, ты будешь дома за старшего. Не огорчай маму. Если я уйду... я вернусь не скоро, наверное. Но вы меня ждите. Хорошо?
Эй, Кэлос, да ты с ума сошел! Ты никогда сюда не вернешься! Ты вырос из человечьей жизни, ты сам -- плазма и пепел. Эй, Дари, ты слишком много сказок наслушался на ночь! Не обрывай ниточки, что придают тебе иллюзию жизни. Отпусти мою руку и с ревом повисни на отце, чтобы ему и в голову не пришло уйти...
Конечно же, я промолчал.
Конечно же, Дари отлип от меня и повис на Кэлосе. Ну, давай...
-- Папа, ты быстрее возвращайся...
В глазах Кэлоса пылала черная бездна.
-- Дари, сходи и пригони к дому флаер. Только тихонько.
Мальчик кивнул. Отпустил отца, посмотрел на меня. А рад ли ты, что получилось по-твоему, малыш? Ты привык считать отца героем, но и герои не всегда возвращаются домой...
-- Петр, папа тебе поможет. Он всем помогает.
-- Спасибо, Дари,-- прошептал я.-- Ты и сам не понимаешь, какой ты настоящий парень.
Мальчишка скатился вниз по лестнице, а я повернулся к Кэлосу.
-- Зачем? Зачем ты его послушался? Он же не настоящий!
-- Зато я пока человек.
-- Кэлос, если ты человек... то я приеду в гости лет через пять. И ты будешь здесь. А Дари будет пятнадцать лет.
-- Свалился же ты мне на голову...-- тоскливо сказал Кэлос.-- Тень, Петр, это все Тень. Она знала, куда тебе идти. И знала, как достать меня.
-- Значит, ты и впрямь еще человек.

Часть третья. Родина

Глава 1

Я думал, что Кэлос решил убежать. Уйти тайком от Рады. Он ведь совершал глупость... причем глупость очевидную. Десятки лет он прятался здесь, не входил во Врата, не покидал планеты -- и все ради того, чтобы сохранить ускользающую человеческую сущность. Сохранить то, чего уже давно в нем не оставалось. То, что он нашпигован "боевым железом", ерунда. Важнее, что он видел свое будущее.
Огненное море. Плазма и пепел. Тела-марионетки, продолжающие жить жизнью тел... Эх, сколько вы спорили о духовном и материальном, философы и социологи. Общество, потребление, духовное развитие... Вот вам идеальный выход. Демонстративно, подчеркнуто красивый. Огненное море, обитель иного, нечеловеческого разума. Сохраненные оболочки, которые вечно будут бродить по магазинам, пировать, рукоплескать актерам и освистывать политиков... Издевательская картинка, выставленная на обозрение для залетных гостей. А может быть, и не издевательская, наоборот, заманчивая и добрая...
Кэлос знал, к чему он рано или поздно придет. От этого знания ему не уйти никогда. Может быть, я послужил лишь предлогом? Поводом встать и покинуть уютный дом, где ему становилось все более тесно?
Но Кэлос отправился прощаться с женой.
От греха подальше я вышел во двор. Что-то странное мне мерещилось в этом доме, и, постояв у дверей, я наконец понял. Ограды нет, вокруг дома -- леса. И дом даже не запирается.
То ли нет у них преступности -- что странно, должны же появляться на планетах Тени маньяки и бандиты, то ли устройства защиты и наблюдения слишком хитро для меня замаскированы, то ли Кэлос просто никого не боится. С его возможностями это не удивительно...
На миг -- лишь на миг, меня охватило отчаяние. Все, что я делал, было мышиной возней. Здесь, в сердце галактики, давно уже отшумели такие бури, что и не снились Земле. Здесь рождались и умирали империи, здесь смерть превратили в короткую передышку перед новой жизнью. Я могу восхищаться лозунгом "каждому по потребностям", могу возмущаться им. А он все равно реализован. В мирах Тени давно родились новые боги -- еще притворяющиеся людьми, здесь каждый день рождаются люди, у которых не будет выхода, кроме как стать богами.
Далеко-далеко, в звездной Тмутаракани, какие-нибудь важные генералы решают, по какой статье меня заочно приговорить к смертной казни. В ином захолустье, где лужи чуть помельче, не менее важные правители Сильных рас решают, каким образом убить Землю.
А здесь, рядом со мной, Кэлос объясняется с женой, прощается с иллюзорным ребенком и готовится уйти навсегда.
От этой мысли мне и стало легче.
Какими бы ни были масштабы могущества расы, сколько бы цивилизаций ни включал в себя новоявленный тысячелетний рейх -- все это пустое. Морок.
Пока остаешься человеком -- самыми важными проблемами будут те, что совсем ничтожны перед небом. Так для меня -- если уж честно, судьба моей собственной собаки куда важнее вечной войны зеленых за экологию...
Да пусть они умеют все, что только возможно придумать! Пусть сваливают звезды в кучу, пусть лепят из планет куличики. Пусть творят для себя непревзойденных жен и идеальных детей, пусть живут тысячи лет и пешком обгоняют скорость света. Пусть их империи закручивают узлом Млечный Путь, пусть от их чиха гаснут сверхновые.
Удачи!
А мне нужно одно -- маленькая планета, которая теперь-то уж совсем ничем не может гордиться. Планета, рожденная беглецами из Ядра. Планета, на которой родился и умер Петр Хрумов...
Меня толкнуло воздушной волной. Обернувшись, я увидел опускающийся аппарат.
Красив, зараза. Ничего не скажешь -- красив.
Серебристое кольцо трехметрового диаметра, снизу -- ребристая серая поверхность, сверху -- прозрачный купол. Погремушка для младенца Гаргантюа. Никаких видимых движителей, никаких опор. Технология, не нуждающаяся во внешних проявлениях. К чему-то подобному уже приблизились Геометры, но то, что для них было вершиной, здесь казалось обыденным, словно трехколесный велосипед.
Прозрачный купол беззвучно растаял. Надо же, все-таки поле. А я был уверен, что пластик или стекло.
Дари осторожно перебрался через край, спрыгнул. Гордо посмотрел на меня.
-- Шикарная машина,-- сказал я.
Интересно, я не нахваливаю сейчас древний "запорожец"?
-- Петр...-- мальчик замялся.-- А меня вы не возьмете с собой?
Особой надежды в его голосе не прозвучало.
Ага. Вот это было бы великолепным штрихом в общем безумии. Отправиться туда, не знаю куда, за тем, не знаю чем, и в сопровождении кого! Отставного вояки, который боится стать сверхчеловеком, и его суррогатного сына, который никогда человеком не станет.
-- Дари, мне кажется, ты должен остаться дома. Твоей маме будет очень грустно одной.
Мальчик кивнул. На миг наши глаза встретились, и я вздрогнул.
Да что там нес Кэлос! Дари -- человек!
А может быть, так оно и есть?
Это не Кэлос прожил сотни лет, и теперь старательно имитирует обычную жизнь. Это Дари создал себе иллюзорный мирок, и теперь великодушно жертвует мне одну из своих кукол...
Безумие.
Черный колодец, в который можно падать бесконечно...
Что вообще настоящее в Тени? Кто здесь живой, кто марионетка? Может быть, я валяюсь на холодных камнях под черным звездным небом, а мне прокручивают фильм, с любопытством изучая реакции? Может быть, я в плену у Геометров, сижу, прикованный к лабораторному креслу, а мудрые Наставники решают, что со мной сделать: отпустить, засунуть в концлагерь, или уничтожить?
_Петр, прекрати. Я не могу опровергнуть твои допущения, но это смертельный путь. Мне известны две расы, погибшие в результате утраты веры в реальность вселенной_.
Я сглотнул застрявший в горле комок. Сердце колотилось, норовя выпрыгнуть из груди.
Куалькуа прав. Человеческий разум -- не лучший инструмент для разбора объективности и субъективности мира.
Дари встрепенулся, отводя от меня взгляд. Я посмотрел на дом и увидел Кэлоса.
Надо же. Вояка сохранил свои регалии!
То ли его разговор с женой был содержателен, но более чем краток, то ли он совместил его с одеванием.
Его костюм, сотканный из прозрачной, сверкающей на солнце ткани, более всего походил на пленку из сплавленных вместе бриллиантов -- будь такое возможным. Ослепительные искры граней вспыхивали при каждом движении. Я невольно отвел глаза.
-- Второго такого костюма у меня нет. К сожалению.
-- Хрустальный Альянс -- не от этой формы?
-- Нет, Петр. Хрусталь был символом чистоты наших помыслов.
Дари с жадным любопытством разглядывал отца. Наверное, он видел уже эту форму. Но вряд ли часто.
-- Рада не выйдет, чтобы укоризненно посмотреть мне в глаза? -- спросил я.
Кэлос покачал головой:
-- Ты такая же игрушка Тени, как и мы. Не переживай. Тебя никто и ни в чем не обвиняет.
Он подошел к мальчику, мимолетно потрепал по голове.
-- Пока, малыш. Ждите меня, хорошо?
Может быть, теперь Дари испугался результатов своей просьбы. Он глянул на меня -- словно надеясь, что я откажусь от помощи.
Прости, мальчик, настоящий ты или нет, но я сейчас не готов к самопожертвованию...
-- Пап, ты скоро вернешься?
-- Я вернусь. Только ждите.
Как там говорил поэт... "Но никого не защитила вдали назначенная встреча, и никого не защитила любовь, зовущая вдали"...
Я тоже обещал Земле вернуться. Но что я сделаю, если возвращаться будет некуда?
-- Садись, Петр.
Флаер висел в полуметре от земли. Никакого трапа у него не оказалось. Я запрыгнул на серебристое кольцо, замер, глядя внутрь.
Никаких пультов, никаких кресел. Тьма -- глубокая, черная, неподвластная солнцу. Почти вещественная, будто ком выкрашенной ваты. Вот только нет в мире таких чернил.
-- Садись.
В конце концов, мальчик не боялся сесть в _это_...
Я сделал шаг. Словно в холодную воду -- но тьма оказалась неожиданно теплой. Мягкая, упругая, комфортная темнота. Я присел, чувствуя, как поддерживает мое тело невидимая опора. Стоило замереть, и пространство застывало, образуя вокруг удивительно удобную среду.
-- С головой,-- бросил Кэлос. Он наконец-то понял причину моего замешательства.-- Это всего лишь защитная структура. Не бойся.
Я нырнул во тьму.
Ага!
Изнутри тьмы не было. Флаер казался абсолютно прозрачным, лишь пол под ногами выглядел чуть темнее, словно я смотрел сквозь дымчатое стекло. Слегка угадывался серебристый обод флаера -- пожалуй, он был единственной его материальной частью. Ничто не сковывало движений -- и в то же время пространство позволяло замереть в любой позе, лечь, сесть, повиснуть вниз головой.
Непривычно, но удобно. Да черт с ним, наши анатомические кресла тоже вполне комфортны!
Кэлос все стоял рядом с Дари, что-то говорил ему, ласково и серьезно, подбадривал и убеждал...
Как странно. Те, кому уже поздно оставаться людьми, куда лучше многих людей. Неужели лишь выйдя за грани отпущенного человеку, отшатнувшись в ужасе, мы способны ценить доступное, но ненужное прежде?
Неужели нет иного выхода -- кроме как привязывать себя к человечности живыми якорями?
И что на самом деле приобретает Кэлос, а что теряет?
Какие радости открылись бы перед ним, перешагни он через свою человеческую оболочку? Быть может, все наши эмоции, наша любовь и дружба -- лишь жалкая тень доступного? И даже перед лицом вечности Кэлос будет сожалеть об этих годах и минутах -- затраченных на игру в человека...
Не знаю. И знать не хочу.
Кэлос похлопал Дари по плечу и пошел к флаеру.
Небо. Бесконечное небо.
Мы поднялись уже так высоко, что день померк. Солнце пылало в зените, неспособное затмить звезды. Желтый диск, цветные искры... есть ли в Тени миры для поэтов и художников? Такие, где идут оранжевые дожди, сверкают зеленые молнии, цветные солнца кружатся в хороводе, осыпанные бриллиантами звезд. Есть ли миры чистой красоты, безумного вдохновения, исступленного поклонения, великой скорби, святой любви? Есть, конечно. Вместе с мирами вечных войн, планетами-тюрьмами, обителями кровавых тиранов и религиозных фанатиков, вместе с мирами, тоскливо и упорно гримирующимися под человеческие...
Тень.
Это название идет не от бродячей сумрачной планеты. Скорее -- от той тени, что живет в душе. Тень дарит каждому свободу самореализации, тут не соврала информационная сеть. Входи во Врата -- и если ты впрямь хочешь уйти, ты уйдешь. Туда, где воплощаются мечты, где ты найдешь вожделенных друзей и врагов...
-- Кэлос, куда мы летим?
Он полулежал в воздухе, глядя вверх, на небо, уже ставшее черным, на уголок бесконечности, под которым дремала его планета...
-- На станцию Торговой Лиги.
-- Я думал -- к Вратам...
-- Нет, Петр. К ним всегда можно дойти пешком... Я действительно надеюсь вернуться. Но для этого я должен обходить Врата.
Кэлос раскинул руки -- алмазная пленка блеснула.
-- А еще я не должен умирать, Петр. Вряд ли я воскресну человеком. Ты же это понимаешь.
-- Понимаю. Прости.
-- Не надо извиняться. Ты не оставил мне выбора, парень. Ни малейшего. Отказать тебе в помощи -- поступок не для того, кем я был полсотни лет. Пойти с тобой -- почти безнадежно... но это все-таки человеческий шаг. Но твоей вины в этом нет. Может быть, действительно настало время выбирать.
-- Зачем нам Торговая Лига, Кэлос?
-- Это альтернатива. Слабенькая альтернатива Тени и Вратам. Они не пытаются воевать с Тенью, как Хрустальный Альянс. Но они передвигаются между мирами, они достаточно сильны, чтобы их не трогали правители новоявленных империй. Они многое знают.
-- И захотят помочь?
-- Возможно. Их лозунг -- не только Тень служит человеку. В нужный тебе мир всегда можно добраться кораблями Лиги. К тому же... многие мои друзья по Альянсу выбрали этот путь. Присоединились к тем, кто нас разбил. Я был, пожалуй, слишком горд для этого...

Предыдущая страница 24 Следущая страница


25 Сергей Лукьяненко

-- Но о чем мне их просить, Кэлос? Они могут выделить боевой флот для охраны Земли?
-- Не их метод,-- обрезал Кэлос.-- Нет, Петр. Я вижу лишь один шанс для твоей планеты. Войти в Тень.
-- Что?
Кэлос тихо засмеялся:
-- Как ты искренне удивляешься... Петр, нереально за несколько дней найти защитников для далекого мира. Даже в Тени нереально. Но если в твой мир придет Тень -- он защищен.
-- Каким образом?
-- Планета, на которой стоят Врата, уже не беззащитна. Не каждый корабль сможет к ней приблизится. Не всякое оружие против нее подействует. И если даже твой Конклав прорвется -- _убить_ они никого не смогут. Лишь подарят новое рождение.
-- Нужны Врата?
-- Да. Когда-то их создавали долгим и сложным путем. Сейчас все очень просто. Говорят, что именно Торговая Лига засевает Вратами новые миры -- населенные и безжизненные, все, которые могут понадобится живущим в Тени.
-- Они против Тени -- но строят Врата?
-- Конечно. Их путь противодействия -- не силовой. Лига дает альтернативу, но не препятствует привычному укладу жизни.
Кэлос замолчал. Я ждал дальнейших убеждений, но их не было. Мне предложили единственно верный путь... по крайней мере, Кэлос так считал.
-- Скажи, а почему ты против Тени?
-- Я? Против?
-- Хрустальный Альянс, уничтожение Врат...
Кэлос вздохнул.
-- Мои чувства здесь абсолютно необоснованны.
-- И все же.
-- Давным-давно, Петр... очень давно, на одной маленькой планете, которой нравилось жить в Тени... родился мальчик. Он рос, и рос по законам своего мира. Играл в войну, учился стрелять, занимался в секции юных контрразведчиков... Так было принято. Потом, однажды, он встретил девочку. Обычную девочку своего мира. Банально, Петр?
-- Нормально,-- сказал я.
-- Дальше все было еще банальнее. Они выросли. Девочку ждал контракт с одной странной планетой... сейчас о ней никто не вспоминает, а тогда одно лишь слово Султанат вызывало страх и отвращение. Везде, кроме родины мальчика и девочки, потому что их родина привыкла торговать своими детьми. Лучшими солдатами Галактики. Надо сказать, что девочку не смущало, на чьей стороне она станет проливать кровь. Вот только мальчик должен был отправиться на Радужные Мосты -- и значит, им предстояло встретиться в бою. Их чувства не играли роли -- их продали еще до рождения. И тогда они убежали.
Говорил он ровно и спокойно, словно не о себе. Но кто знает, что происходит с первой любовью за четыре сотни лет?
-- Юноша уже прошел к тому времени первые боевые имплантации. Он был готов убить тех, кто станет на их пути. Они не боялись. Даже позора не боялись -- хоть Врата в их мире всегда считались прибежищем трусов и неудачников. Их не остановили. Они подошли к Вратам -- к куче мусора, сваленной на месте Врат. Это было обычное дело... не сторожевые собаки и роботы, не ограды -- просто мусор. Они забрались на эту кучу дерьма, держась за руки, зная, что перед ними откроется новый мир... мир только для них. Я не знаю, о чем думала девочка, а о чем думал мальчик, уже забыл. Кажется, он грезил о море. На их планете не было морей... И Врата не обманули. Врата открылись. Мальчик стоял на берегу моря, и в его ладони...
Кэлос медленно поднял руку.
-- В его ладони, которой он мог гнуть стальные балки и рвать тросы, уже не было руки девочки. А дальше... дальше совсем уж банально. Он кинулся обратно во Врата. Даже не посмотрев на море, которое и впрямь шумело рядом. И Врата открылись. Они открывались день за днем, и мальчик метался из мира в мир, зная, что должен, обязан найти девочку. Ведь без нее все подарки Тени были ему ни к чему. И облака -- стаи светящихся птиц, что носились по ветру наперегонки с летающими островами, и дикие леса, где полуголые люди жили в гармонии с природой, и огромные города, где от зданий не было видно неба, и водопады, стекающие по скалам из драгоценных камней, и маленький домик на краю бесконечного поля, где мальчика накормили и долго пытались утешить... Порой мальчику казалось, что он прошел уже всю Тень, а потом он понимал, что ее не пройти никогда. Он плакал и смеялся, входил во Врата и ждал, ведь девочка тоже искала его, не могла не искать... Порой его охватывало безумие, он выныривал в мирах, где шла война, и бросался в бой, не разбирая, против кого и за что сражается. Из него получился хороший солдат и о нем даже ходили легенды... несколько коротких лет. В одном мире его назвали вождем. Там он и остался. Если Тень не хотела привести его к девочке -- он был готов взорвать Тень. Мальчик поклялся, что создаст новую империю, завоюет всю Вселенную и отыщет свою девочку. Он не знал, как много мальчиков до него уже клялось в этом...
-- Ты не нашел? -- спросил я.
-- Нет. Потом, когда мальчик вырос и стал умнее, когда перестал в забытьи звать подруг именем девочки, он понял, в чем было дело. Просто он любил... он пылал ослепительным светом... а девочка светила отраженным. И не за что ее винить. Она сама верила, что им предстоят вечная жизнь и вечная любовь. Но Тень... Тень знала правду. И подарила ей свободу.
-- Ты не можешь ее забыть? Не можешь простить Тень?
-- Забыть... я давно ее забыл, Петр. Я почти не помню лица. Меня и Раду соединяет в сотню раз больше воспоминаний, больше радости и грусти, чем того мальчика с той девочкой. Я не могу простить другое, Петр. Тот миг... когда впервые прошел Вратами. Запах моря, плеск волн, багровое небо -- был закат... Миг восторга -- краткий миг, когда все еще впереди, и мы были вдвоем. А потом я посмотрел на свою руку -- пустую, сжатую в кулак. Закат погас, море умерло, а мальчик закричал от боли. Вот этого -- этого я не простил, Петр.
-- Тень не приносит счастья.
-- Тень дает свободу. А как ей распорядиться -- личное дело каждого. Если твое счастье вылеплено из чьей-то несвободы -- тебе не повезло.
-- Значит, счастья нет.
-- Значит -- нет. Петр, если ты искал идеальный мир, который поможет вам, принесет процветание, безопасность и счастье -- ты ошибся. По крайней мере в одном пункте.
-- Я искал лишь свободу, Кэлос.
-- Ну? Ты ее нашел. И много ли тебе от этого радости?
-- Немного. И теперь я не знаю, что мне искать.
Мы замолчали. Флаер несся над планетой, вокруг сверкали звезды. Далекие, красивые, свободные, скованные единой цепью звезды.
Из чего выбирать, если ни одно решение не даст правильного ответа?
Суровая мечта Геометров?
Злая практичность Конклава?
Равнодушная вседозволенность Тени?
Когда есть лишь две альтернативы -- всегда можно надеяться на третью.
Но лишь в сказках третий сын побеждает дракона, а третье желание оказывается верным.
В мирах несвободы, в мирах жестко ограниченных прав, в мирах вольной анархии -- всегда и всюду люди обречены страдать. Терять, искать, ошибаться. Причинять боль и терпеть муки. Мне нужно то, чего никто не в силах дать. Мне нужен рай, а рая просто нет.
-- Тебе тяжело,-- сказал Кэлос.-- Я понимаю. И все же мой совет... мой единственный совет -- прими Тень. Она не станет мешать. Если вы захотите стать счастливыми -- вы ими станете. Это лучше, это неизмеримо лучше, чем умереть навсегда.
-- Так говорил мой дед... когда оказался в теле рептилоида. Мне бы сейчас его совет.
-- Ты можешь рискнуть. Войти во Врата. Если ты и впрямь хочешь найти своего деда...
-- Откуда мне знать, чего я хочу?
-- О. Ты взрослеешь, парень. Кстати, приглядись к зеленой звезде впереди...
Я кивнул. Если Кэлос думает, что я не привык отличать звезды от космических станций...
-- До нее около ста километров,-- сказал я.
-- Около десяти тысяч.
Надо же. Ошибиться на два порядка.
-- Около четырех километров в диаметре?
-- Ну, если слово диаметр тут применимо...
Судить о диаметре станции и впрямь было нелепо. Она напоминала не то фигуру из учебника стереометрии, не то скелет морского ежа. Иглы, толщиной в сотню метров у основания, торчали из многогранного центра станции. Обшивка -- бугристая, неровная, тускло-зеленого цвета.
-- Немного напоминает живое существо,-- сказал я.
-- Дань традиции. Лига давно отказалась от выращивания биологических кораблей.
Я поперхнулся. Могу я придумать хоть что-то, чего еще не было в Тени?
А может ли Тень показать мне что-нибудь, чего я не смог бы придумать?
Флаер медленно скользил между расходящимися лучами. Ничего похожего на шлюз не было -- наоборот, навстречу нам выпячивался широкий отросток.
-- Они неплохие люди,-- сказал Кэлос.-- Пусть даже и не все среди них -- люди...
-- Почему такая большая станция? -- не в силах оторвать взгляда от приближающейся поверхности, спросил я. Сейчас как врежемся...-- Вы ведете с ними крупную торговлю?
-- Что ты. Наш мир почти ничего интересного не производит. Станции Лиги одинаковы, независимо от важности планеты. Это оказалось выгоднее, чем перестраивать станции у миров, внезапно оказавшихся важными для Лиги.
Мы вплыли в протянутое станцией щупальце. Только что впереди была твердь -- и вот мы уже внутри цилиндрического, ярко освещенного шлюза.
-- Теперь предстоит самое интересное,-- заметил Кэлос.-- Старайся не удивляться их виду, поведению, вопросам. Тебя ничем не удивила наша планета, но на нее ты попал через Врата. А это мир, который для тебя не предназначен.
Он ловко потянулся вверх, выныривая из защитной среды флаера. Я последовал за Кэлосом. Верх корабля уже раскрылся. Мы стояли в шлюзе -- самом обыкновенном шлюзе, которые никак не придумать по-иному.
Чему мне удивляться?
Если Кэлос считает, что я еще на это способен -- то он ошибается. Пусть в шлюз чинно войдут Люк Скайуокер с Дартом Вейдером, вбежит, приплясывая и держась за руки, парочка веселых чертей, вползет обвешенный оружием металлический паук -- я не удивлюсь. Это ведь Тень.
Стена качнулась, изгибаясь. Сквозь нее проступила человеческая фигура. Уже приятно.
Молодая, несимпатичная девушка в белом чешуйчатом комбинезоне, в руке сжато оружие, похожее на короткоствольный автомат.
-- Приветствую на станции Лиги,-- сухо сказала она.-- Назовитесь.
Я не удивился. Я ведь обещал себе не удивляться.
-- Может, тебе еще паспорт показать, Маша?
Взгляд девушки остановился на моем лице.
-- Ну? -- поинтересовался я.-- По новой станем знакомиться?
-- Петр... Петя...
У нее губы затряслись. Автомат выпал, глухо стукнувшись о пол.
Кэлос застыл, когда мы обнялись. Похоже, он готовился к объяснениям...
Маша рыдала, цепляясь за меня. Поверить не могу! Маша Клименко, майор госбезопасности, мой недавний тюремщик -- ревет, повиснув на мне. Эй, Маша, а как же воротничок со взрывчаткой?..
Я не помню, как разревелся сам.
Это было чудом -- наша встреча в мирах, где обитают миллиарды миллиардов живых существ. А случайных чудес не бывает.
Кто-то из нас очень хотел найти другого. И, наверное, не я. Мне было просто все равно -- найдется Маша, или навсегда затеряется в Тени. Неужели для нее это оказалось так важно? Важнее, чем для Кэлоса, искавшего свою юную подругу среди тысяч миров?
-- Я... я никогда бы себе не простила...-- прошептала Маша.
-- Петр, вы знакомы? -- спросил Кэлос.-- Это... твоя спутница?
-- Чему ты удивляешься, мы ведь в Тени...-- буркнул я, поглаживая Машу по спине.-- Ну... успокойся, девочка. Все хорошо. Видишь, мы встретились...
-- Я думала, что все... что ты здесь исчезнешь... а я обещала, я должна была тебя найти...
Боже!
Тень, тебе не стыдно?
Да что такое любовь двух детей, удравших со своей планеты, что такое эти планеты -- в количестве тысяч и десятков тысяч штук! Что все это значит -- перед трудовым героизмом сотрудника российской госбезопасности!
Тень, ты смешна. Девочка Маша, которой недодали тепла и любви, сделала своей любовью служение родине. Девочка Маша попала в тот мир, куда должен был прийти я.
Я не оттолкнул девушку и ничего не сказал.
Может, это и смешно -- но даже такая любовь заслуживает уважения.
-- Все нормально,-- повторил я.
-- Петр...-- Маша оторвалась от меня. Глянула на Кэлоса -- мельком, он не удостоился внимания.-- Я так рада. Андрей Валентинович говорит, что только я могу тебя найти... что ты его разлюбил, ты никогда не придешь в тот же мир, что и он... а я не хочу в эти Врата, я их боюсь!
-- Говорит? Дед здесь?
-- Да,-- Маша засмеялась.-- Конечно... ты же не знаешь... Петя, если бы ты знал... мы были в таком мире... это такой ужас... зато теперь...
Вот к кому я шел.
Не сразу, конечно. Понадобился мир, где я убил Галиса -- того, кто самой судьбой (или Вратами?) предназначался мне в суровые и ласковые командиры, мир, где я потерял Снега, с которым мы могли, должны были стать друзьями. Понадобился Кэлос с его иллюзорным сыном, старый и напуганный Кэлос, который боится любить. Все это служило одному -- чтобы я все-таки вернулся к деду.
Наперекор тому, что было вначале, когда измученный, одинокий человек купил себе живую игрушку -- будущего бойца за его идеалы. Наперекор боли, которую мы так щедро дарили друг другу, наперекор кругу лжи, в котором были заперты.
Маша, прости, что я подумал о задании от ФСБ... Пусть мы не станем близки друг другу -- но и не предадим больше.
Тень, я не боюсь тебя... Не боюсь и не жажду, потому что я все же сильнее, чем ты.
-- Ну как, ты нас впускаешь на станцию? -- спросил я.
Маша счастливо рассмеялась.
-- Да, конечно. Идем, дед сейчас у местного начальства, пудрит им мозги... Он будет так рад!
Ага, ты снова зовешь его дедом. Вот так-то.
-- Это мой товарищ,-- я кивнул на Кэлоса. Я не рискнул сказать "друг", я почему-то стал бояться этого слова.-- Он хочет помочь Земле, он придумал один выход, может быть, не лучший, но...
Маша и Кэлос молча пожали друг другу руки. Кэлос посмотрел на меня -- и сказал, слишком твердо, чтобы его словам захотелось верить:
-- Одиночество, Петр. Вам помогает одиночество. Миры Тени слишком велики -- вас неминуемо приносит друг к другу.

Глава 2

Земные станции были смесью казармы, мастерской сумасшедшего компьютерщика и недостроенного корабля в час аврала. Крейсер Алари напоминал внутри кусок скалы, изъеденный пещерами. Станция Торговой Лиги имела свой облик.
Дорога. Как ни странно -- всего лишь дорога.
Исполинские лучи внутри оказались пустыми. Изредка на них попадались светящиеся панели. Мы шли по одной из граней, служившей полом -- здесь была гравитация, чуть уступающая земной. Чуть выше, очевидно, сила тяжести резко падала -- на моих глазах идущая навстречу женщина подпрыгнула, взмахнула руками и взмыла к верхней грани. Длинная цветастая юбка, заставляющая вспомнить земных цыганок, кокетливо взметнулась вслед. Я задрал голову и, борясь с головокружением, увидел, как женщина встала на потолок, метрах в пятидесяти над нами.
-- Замечательно реализована гравитация! -- воскликнула Маша.-- Напоминает тот цилиндр О'Нила, что все американцы строят... только здесь не вращение, конечно...
-- Поверхностное гравитационное поле с большим градиентом убывания,-- пожал плечами Кэлос.-- У вас не освоено?
-- У нас вообще нет контроля над гравитацией,-- признался я.
-- А что вы тогда делаете в космосе?
-- Летаем,-- мрачно ответил я.
-- Нет, я имею в виду чисто бытовые проблемы. Как вы ходите в туалет, например...
-- Вот только не надо про это! -- взмолился я.-- Попробуй сам догадаться!
Кэлос явно не понял моей реакции, пришлось объяснить:
-- Это вопрос, который задают все дети и некоторые взрослые...
Все-таки и я нашел, чем его уесть!
-- Нас последний год гоняли на лекции в школы. Нужно больше пилотов... требуется живая пропаганда. У меня есть заготовленные ответы -- для младших школьников, для подростков...
-- Не надо. Я способен понять самостоятельно.
Мы шли все дальше и дальше. Временами на стенах туннеля попадались яркие, нарядные домики, торчащие перпендикулярно дорогам. У одного из них сидел, покуривая трубку, пожилой чернокожий мужчина. Дым вился причудливой спиралью.
Нет, Кэлос, нечему мне удивляться. Подумаешь, старый инопланетный негр курит на стене.
А Маша, похоже, успела привыкнуть к станции Торговой Лиги. Неужели это и есть ее идеальный мир? Пустые, вычурные пространства, почти не интересующиеся друг другом обитатели, общая атмосфера казачьей вольницы -- это ее среда?
Впрочем, чему удивляться? Стоит вспомнить, где я сам едва не остался...
-- Как будет рад твой дед,-- сказала Маша.-- Нет, Петр, ты не представляешь... Такой сюрприз... и тебе, кстати...
Она лукаво улыбнулась.
-- Я свой сюрприз получил, когда увидел тебя с автоматом.
Маша подбросила оружие в руке:
-- Это так... шоковый разрядник. Похоже, никто Торговую Лигу не трогает, вот, даже меня отправили встречать прибывающих.
-- В этом мире -- не трогают,-- признал Кэлос.-- А есть станции, которые живут в постоянной войне с ближайшими планетами.
-- Мне говорили...
Да, Маша уже глубоко прониклась жизнью Лиги. В ее голосе звучало искреннее чувство.
-- Кэлос, как я понимаю, вы имеете какой-то военный опыт?
-- В определенной мере,-- тем же тоном, каким объяснял ребенку, что такое саркофаг, ответил Кэлос.
-- Торговая Лига способна помочь Земле?
-- Мы уже говорили с Петром о подобном варианте. Нет. Лига такую политику не проводит. А миры, способные на активное вмешательство, слишком долго искать. Вашей Земле осталось жить два-три дня, как я понимаю...
Маша встала как вкопанная.
-- Три дня?
-- Я говорил с куалькуа,-- пояснил я.
-- И что?
Да, конечно. Никто из них не знает истинной сути маленькой, послушной расы.
-- У него есть связь... с другими особями.
-- Да ты что?
-- Сильные узнали о Геометрах. Эскадра Алари отозвана для разбирательств. Видимо, это произошло почти сразу, как мы ее покинули.
-- Три дня... у нас только три дня? Но Андрей Валентинович говорил, что необходимо не меньше двух недель...
-- Маша, пойдем,-- мягко попросил я.-- Чем быстрее мы обсудим все с дедом, тем лучше.
То ли жизнь у Торговой Лиги такая неторопливая, то ли Маша просто не знала более быстрых путей сообщения. К центру станции мы добирались почти час. В основном пешком, лишь два раза пришлось двигаться в огромных, пустых лифтах. Обитатели станции стали попадаться чаще, но внимания к нам

Предыдущая страница 25 Следущая страница


Звёздная тень 26

по-прежнему не было. Может быть, именно это подчеркнутое невмешательство в чужие дела и привлекло Машу? Мы видели много странного и любопытного -- людей с измененными пропорциями тела, сооружения, вырастающие из стен и потолка, группу подростков, пролетевших по центру туннеля -- они не двигались, их влекло каким-то полем. Однажды вдали пронеслось огромное, не меньше чем с бегемота размером, существо. Но я не успел его толком разглядеть и даже не знал, чужой это, или просто робот причудливой формы.
Мы неуклонно приближались к центру станции. Теперь дорога-туннель вела кругами, наматывая слой за слоем. Кэлос был абсолютно равнодушен -- он немало повидал таких станций.
То, что я сообщил Маше, словно обрезало все прочие темы для разговора. Я кратко пересказал, что произошло со мной, надеясь на такую же ответную любезность. Но Маша только кивала, слушая, и ничего не рассказывала. Кажется, ее приключения оказались куда серьезнее -- или она так считала.
-- А что с Даниловым? -- задал я вопрос, ответ на который был ясен.
-- Не знаю. Тут ведь более двухсот тысяч планет.
-- Да? Уже? -- вскользь спросил Кэлос.-- Тень растет...
Я молчал. Чудовищно. Перед такими масштабами Конклав -- как захудалый поселок перед Москвой, Новосибирском или самой столицей...
-- Тоже вначале ужасалась...-- кивнула Маша.-- Но ты учти, Петр, что редкая планета Тени имеет более миллиона жителей.
Логично. К чему ютиться в городах, зачем скучиваться на тесной планете -- когда доступен такой выбор? Чем меньше население, тем проще угодить всем жителям.
-- Есть и большие миры. Как правило -- центры каких-то империй и союзов. Но больше тысячи планет имеют население в одного человека!
-- Каждому психопату -- по миру... А вы неплохо разобрались в происходящем.
-- Андрей Валентинович говорит, что Торговая Лига владеет наибольшим объемом информации. По крайней мере, в доступной человеку форме. Есть и такие планеты, где жители эволюционировали во что-то совершенно непредставимое.
-- Это я тоже знаю.
-- Вот, почти пришли...
Мы наконец-то выбрались из туннеля. Здесь он уже имел диаметр в десяток метров, и никаких хижин на стенах не висело. Уже на последних шагах я заподозрил что-то неладное -- Маша поглядывала на меня, Кэлос начал улыбаться.
Ну? Чем хотите удивить? Голубым небом, что я вижу в проеме туннеля? Свежим ветром? Пением птиц?
Мысленно усмехнувшись, я с постным лицом шел вслед за Машей и Кэлосом. Туннель развернулся пологой воронкой, и по ней мы вышли на поверхность. На миг меня замутило -- видимо, от резкой смены гравитационного вектора.
Потом все стало хорошо.
Благодать!
Под ногами трава. Над головой -- чистое голубое небо с пушинками облаков. Течет неспешная, широкая река, скользят по ней треугольнички парусов -- то ли яхты, то ли парусные доски. Зеленеет лес. Домики вдали, какие-то тонкие, изящные башни с флагами...
-- Очень мило,-- сказал я.
И Маша, и Кэлос смотрели на меня в полной растерянности. Я обернулся, поглядел в воронку -- глубоко "внизу" тянулся ярко освещенный ход. Кто-то задумчиво, неторопливо брел вверх, к нам.
-- Нет, я восхищен,-- подтвердил я.-- Да. Кэлос, я когда-то видел старый детский фильм про то, как группа подростков на фотонном звездолете полетела к другой звезде. Это... вымышленная история, такого не было. Так вот, в этом фильме на корабле тоже устроили комнату-имитатор. С полной иллюзией открытого пространства...
Они улыбались. Даже переглянулись понимающе. Ну ладно Кэлос, а Маша-то чего хохочет...
-- Петр, оглянись повнимательнее,-- попросил Кэлос.
Я снова окинул взглядом иллюзорный мир. И...
Как удар тока -- ощущение Врат. Одни, другие, третьи... Невдалеке от нас, у реки, за лесом...
-- Это не имитация.
Меня пробила дрожь, побежали по спине холодные мурашки. Я снова глянул в воронку туннеля -- и отшатнулся.
Далеко-далеко...
В ином мире.
-- Это планета Торговой Лиги,-- торжественно сказала Маша.-- Каждая их станция имеет сюда выход.
-- Одна из альтернатив Вратам,-- подтвердил Кэлос.-- Рано или поздно, но Лига станет прокладывать и свои туннели между мирами. Я не знаю, что из этого получится. Но, как ты понимаешь, желаю им удачи. Для меня это актуальный вопрос.
-- Боже мой...-- только и прошептал я. Врата милосердно скрывали миг перехода. Врата не выглядели так обыденно -- дырой в пространстве, кроличьей норой для любопытных Алис...
-- Вот потому,-- торжественно сказал Кэлос,-- я и считаю, что вам надо принять Тень. Система неподконтрольного перемещения имеет массу минусов. А вот такая -- рано или поздно она разовьется, снимет напряжение. Хочешь положится на сверхразум, обрести бессмертие -- иди во Врата. Желаешь путешествовать из мира в мир, опираясь на осознанные желания -- милости просим в Торговую Лигу.
-- Этой штукой и сейчас можно пользоваться как транспортом! -- отходя от воронки, воскликнул я.-- Верно? Прилететь на станцию, прийти сюда, выйти с этой планеты на другую станцию...
-- Лига пока не поощряет подобные путешествия,-- сказала Маша.-- Они, кажется, побаиваются последствий. Ну что, вперед?
Мы двинулись к одному из домиков. Одноэтажный кирпичный коттедж, уютный, но простенький, словно дачный домик человека со средним достатком.
-- Нам отвели его для жилья,-- пояснила Маша.-- Ну, в целях адаптации, сами они предпочитают селиться на станциях...
Дом был окружен садиком -- цветущие деревья, если не вглядываться -- похожи на яблони. Из-за домика доносились голоса.
-- Андрей Валентинович буйствует,-- тихонько сказала Маша.-- Ты... иди. Пусть будет сюрприз.
Она кивнула Кэлосу, тот тоже послушно остановился.
Сюрприз... Был мне уже сюрприз, по возвращению от Геометров...
А ведь ты здорово очеловечилась, Маша! Словно шелуха спадает с энергичной, но неприятной женщины, которую я впервые увидел -- и невзлюбил,-- две недели назад. Слой за слоем... холодность, жесткость, серьезность... так мы тебя еще из ФСБ вытащим, хотя говорят, что оттуда никогда не уходят...
Мужика ей надо хорошего. Даже не мужа, а именно мужика. Чтобы научилась прижиматься к чужому плечу, кокетничать, флиртовать, бить тарелки... мыльные оперы смотреть, в конце концов.
Я медленно обошел дом. Мне некуда было торопиться, минуты ничего не решат ни для Земли, ни для деда.
-- ...в подсознании? -- донесся знакомый голос.-- Чушь собачья! Вопрос не в том, будет ли выбор судьбы зависеть от подсознания человека! Конечно, что-то удастся сдержать. Самые уродливые из ваших миров зачахнут или останутся в изоляции. Но само наличие неограниченного выбора -- ловушка!
Прислонившись к стене дома, я прикрыл глаза. Ну вот, деда, все в порядке. Ты по-прежнему ищешь идеалы. Мы снова вместе. Никакая Тень нам не помеха.
-- Неограниченного не будет,-- голос жесткий, властный, но немного смущенный.-- Андрей, вы опять подменяете понятия! Мы не станем связывать _все_ планеты Тени. Только...
-- Опять фильтрация? Оптимисты! Тогда ваши туннели зачахнут. Или вы даете полную, адекватную замену Вратам, вплоть до количества входов на каждой планете, или остаетесь на бобах.
Я шагнул вперед. И увидел рептилоида. Счетчик сидел, высунув длинный язык, и внимательно слушал. Потом треугольная морда повернулась ко мне.
-- Я от всей души желаю вам успеха! И не сомневаюсь, что альтернатива возможна... но пока -- не вижу ее! Уж простите -- не вижу!
Нет!
Счетчик ведь молчит!
Пасть рептилоида раскрылась в улыбке.
Я бросился вперед.
Плетеный стол, прозрачный кувшин с темно-красным вином. Два плетеных кресла. В одном, подавшись вперед, смешно сжимая пустой бокал, незнакомый седой мужчина. В другом, развалившись, отхлебывая вино перед очередной тирадой, чуть-чуть знакомый человек...
Немая сцена.
Мой бывший дед не удержал бокал. Вскочил, не обращая внимания на залитую вином рубашку. Улыбнулся -- смущенно, как если бы я застал его в кабинете с раскуренной трубкой и рюмкой коньяка...
-- Дед...-- сказал я деревянным голосом.-- Тебе вредно пить вино.
-- Теперь уже нет.
Ему было лет сорок, не больше. Он теперь мне даже в отцы не годился, не то что в деды. Таким я его видел лишь на старых фотографиях, которые дед так не любил доставать...
-- Петя...
Обнять его было нестерпимо трудно, словно чужого человека. Знакомые черты исказились -- пусть даже молодостью. Наверное, будь дед таким в моем детстве -- я вырос бы совсем другим. Не вовремя. Все и всегда происходит не вовремя.
Дед шагнул навстречу.
-- Пит... я ведь тот же самый...-- тихо сказал он.-- Пит, ну представь, что старый хрыч сделал себе пластическую операцию...
Господи... Я ведь веду себя как Маша! Что я ей говорил -- о форме и содержании, о том, что душа важнее тела? Значит, это все была чушь? И я готов принять деда стариком или в облике чужого, но только не таким -- живым, здоровым, энергичным. Что во мне -- ревность к его обретенной молодости... ну, не молодости, конечно, зрелости... тревога за собственную самостоятельность -- такой Хрумов с новой энергией примется за мое воспитание... тоска по старому, прикованному к дому, беспомощному, если уж честно, деду? Что во мне? Какие чертики сейчас пляшут в моем подсознании?
-- Деда, ну ты даешь...-- сказал я.-- А чего уж так, на полпути... двадцать пять лет -- еще лучше возраст...
Дед ухмыльнулся.
-- Понимаешь, Пит,-- прежним, ехидным тоном сказал он,-- когда имеешь больший выбор, то в любом возрасте находишь достоинства. Вот поживешь с мое -- оценишь.
Собеседник деда подошел, остановился между нами. Вопросительно посмотрел на меня:
-- Петр Хрумов?
-- Да.
Он покачал головой, будто не мог поверить словам.
-- Как ты понимаешь, Крей, с тебя ящик вина,-- заметил дед.
Седовласый кивнул, с жадным любопытством изучая мое лицо.
-- Вы ведь даже не биологические родственники... Простите. Я Крей Заклад, сотрудник Торговой Лиги.
Мы пожали друг другу руки.
-- Я вас покину на некоторое время. Это будет правильно,-- решил Крей.
-- Крей Завсклад,-- насмешливо сказал дед, когда сотрудник Лиги удалился.-- Оптимисты наивные. Живут сотнями лет, а ума не нажили. Он не верил, что ты сможешь меня найти. Даже спорил. Представляешь?
Я кивнул. Мы так и стояли, нелепо отводя глаза и не решаясь заговорить первыми.
-- Давай я тебя вина налью...-- дед вдруг засуетился.-- Они тут знают толк в радостях жизни... такие милые, в сущности, люди...
Он повернулся к столу, как-то дергано, неловко, каждое движение было слишком размашистым, сильным, дед не мог соразмерить свое новое тело с наложенным старостью стереотипом...
-- Дед! -- закричал я, бросаясь к нему.-- Дед!
И обнял он меня слишком сильно, забывая, сколько силы теперь в его теле, щедро отпущенной Вратами силы и молодости...
-- Дед, как я рад, что ты стал таким...-- прошептал я.-- Черт, я за это готов полюбить Тень... Если вернешься в университет лекции читать, на тебе все студентки повиснут...
-- Тихо! Не скажи при Маше -- а то будут мне и лекции, и студентки...
Мы переглянулись.
Да чему я, в конце концов, удивляюсь?
-- Заметано,-- согласился я.
-- Простите, что прерываю ваш глубоко личный диалог...
Я обернулся, еще не отпуская деда. Рептилоид сидел у наших ног с обиженным видом любимой собаки, на которую вдруг перестали обращать внимание.
-- Привет, Карел,-- сказал я.
-- Рад встрече. Скажи, Петр, твое отношение ко мне не ухудшилось после того, как я перестал служить временным хранилищем для Андрея Валентиновича?
Присев на корточки, я коснулся мягкой серой чешуи. Протягивать руку было нельзя -- это слишком походило бы на "дай лапку, песик!".
-- Я очень тебе рад, счетчик,-- сказал я.-- И не обижайся на "счетчика". Это комплимент. Ты ухитрился сосчитать самую важную для меня задачу -- и сохранить результат. Помнишь, ты спрашивал, как люди примут вашу расу? Я не знаю, как люди... я -- твой должник. Или друг. Как тебе больше нравится.
Привстав на задних лапах, счетчик вытянулся к моему уху. Шепот был едва уловим.
-- Звезда, которую вы называете Спика. Газовый гигант -- он один в системе. Газовый гигант, опоясанный кольцом.
Меня обдало жаром. Это был не просто жест отдельного рептилоида по отношению к отдельному человеку.
-- Спасибо. Ты тоже знаешь, где мой дом.
-- Решил открыться и Петру, Карел? -- спросил дед.-- Давай. Не бойся. Он умеет хранить тайны.
Пасть рептилоида щелкнула. Он колебался так ярко и зримо, что у меня не осталось сомнений -- это не игра в человеческие эмоции, это бушующая в нем борьба. Битва, длящаяся веками по его внутреннему времени...
-- Мы не живые, Петр.
Дед кивнул, глядя на мое обалдевшее лицо.
-- Газовые гиганты не рождают жизнь. Мы потомки того, что было машиной. Машиной из Тени.
Живые компьютеры космоса! Ага!
Счетчики!
Поразительное умение общаться с машинами, явное отсутствие потребности в дыхании и пище! Невозможность симбиоза с Куалькуа!
Как я не понял этого раньше?
Счетчик ждал, вглядываясь в мое лицо.
-- Это ничего не меняет, Карел,-- сказал я.-- Совсем-совсем ничего.
Все в домике было новеньким и носило столь яркий отпечаток дедовских привычек, что я не удержался от вопросительного взгляда.
-- Под меня сделали,-- развалившись в кожаном кресле, сообщил дед.-- Без вопросов. Удобно, знаешь, нет возни с идиотами сантехниками, блуждания по магазинам с балбесами-продавцами...
Я кивнул. Отношение деда к работникам "сферы обслуживания" было мне хорошо известно.
-- Похоже, ты решил надолго обосноваться...
Дед протестующе поднял руку:
-- Петя, я решил дожидаться тебя. Я надеялся, что рано или поздно...
-- Мне достаточно было двух дней,-- сказал я.
Маша и Кэлос остались в саду. Им хватило деликатности дать нам время, что неудивительно для Кэлоса, но по-прежнему странно в Маше.
Сквозь полуоткрытую дверь я видел спальню. Блин. Ну надо же. Зеркальный потолок, огромная кровать -- раньше дед насмешливо называл такие "Ленин с нами", какие-то хрустальные финтифлюшки на стенах, картины, цветы...
-- Неужели полностью удовлетворили твои вкусы? -- спросил я.
Дед проследил мой взгляд и смутился.
-- Пит... черт возьми, да ты же не ребенок... можешь понять, что такое -- обрести молодость?
-- Чисто умозрительно. Дед, ладно. Оставим это. Расскажи лучше, как все произошло? Где вы были с Машей? Как ты ухитрился за пару дней добраться до руководства Торговой Лиги?
-- Стоп! -- дед притормозил меня.-- По порядку, ладно?
Трудно было называть его дедом. Хотелось -- как тогда, на крейсере Алари, закрыть глаза и вспомнить прежнего Андрея Хрумова. Но я не поддался искушению. Это -- навсегда. Дед теперь будет таким.
-- Вначале мы попали в очень своеобразный мир... Маша рассказала?
-- Ты знаешь, нет. Я лишь понял, что ей там сильно не понравилось.
-- Еще бы. Понимаешь, в чем проблема... я не люблю чужих как класс. Как общественные структуры, построенные на совершенно иных моральных принципах. К отдельным представителям чужих я готов относиться более чем положительно. А Маша не приемлет чужих как личности, какая-то идиосинкразия к нечеловеческому облику... Ладно, это лирика, к тому же тебе известная. Так вот, Пит, я понял, что такое Тень, еще на той бродячей планете. Как транспортная сеть Врата годятся не больше, чем микроскоп для заколачивания гвоздей. Их слишком много в каждом мире -- и в тоже время слишком мало для настоящего удобства перемещений. Расстояние в полсотни километров -- уже перебор для транспортной сети в человеческом понимании. Да и напугать твоих приятелей-Геометров могло лишь одно -- миры, в которых их героические регрессоры будут пачками дезертировать. Не гибнуть в борьбе, не теряться среди миллионов миров -- а именно дезертировать, презрев все, вколоченное воспитанием. Давай подумаем, что может вынудить к массовой... хм, скажем -- эмиграции, тысячи людей? Людей, как бы там ни было, непохожих друг на друга! Вся унификация Геометров остается на поверхности, а в глубине-то -- старая история. Один втайне пишет стихи и читает их компьютеру, другой стыдливо мечтает о славе и почестях, о мягкой кушетке в зале Мирового Совета, третьему хочется -- ай как хочется -- чтобы любимый Наставник отстегал его розгой по мозолистым регрессорским ягодицам...
Дед хихикнул, довольный завернутой фразой.
-- Ну невозможно унифицировать человека! Ни в сторону дьявола, ни в сторону ангела! Все они остаются разными. Значит, и ловушки для них должны быть непохожими, да к тому же и срабатывающими быстро и неотвратимо. Каждому -- простор для самовыражения. Кто-то из пропавших Геометров до сих пор регрессорством занимается... бедняги, нашелся и для них мир, уставший от технического развития, желающий керосиновых ламп, рыцарских турниров и вольной охоты за мохнатым мамонтом. Все это элементарно просчитывается, Пит. Так что фокус с Вратами меня не удивил. Я больше от того смутился, что Маша осталось со мной. Да еще от того, что по-прежнему был в теле счетчика.
-- Так ты надеялся вернуть себе прежний облик?
-- Конечно. Иначе я бы во Врата не полез. А мирок, куда мы попали, и впрямь оказался любопытный...
Дед пожевал губами. Стариковская гримаса на лице крепкого мужика выглядела карикатурой.
-- Это был мир метаморфов, мой мальчик. Планета, чьи жители играли со своим обликом, как дорвавшаяся до денег красотка с платьями и косметикой. Зрелище любопытное... Машу оно привело в ужас. Ты понимаешь, ей все-таки надо было убедиться, саму себя успокоить -- кто же я на самом деле? Муляж Хрумова в теле рептилоида, или настоящий "Андрей Валентинович"... Она и пришла в мир, где могла сделать выводы. А мне этот мир нужен был, чтобы снова обрести человеческий облик.
-- Может быть, не только поэтому вы оказались вместе?
Дед отвел глаза.
-- Возможно. Я чувствовал, что она в панике. И я ожидал чего-то подобного... В общем -- мы были вместе. Насмотрелись всякого. От простых оборотней -- люди-тигры, люди-птицы, ихтиандры всякие... и до экзотики. Идет существо, Петя. Вроде бы человек. Вот только две головы... влюбленные это, понимаешь? Вместе навсегда, до первой ссоры. Этакий милый гермафродит, воркующий сам с собой. Захотели -- и слились. Теперь ходят в непрерывном оргазме. А есть и следующий этап. Ползет по равнине холм. Гора бурой плоти, вся в морщинах, трещинах, слизь какая-то сочится -- не бесцельно, а для снижения трения. Туша тонн в пятьдесят. Это -- семья. Мама, папа, детки, старички-родители, кузены и кузины, внучатые племянники... Что там внутри делается -- не знаю. Может быть, и ничего. Абсолютно самодостаточное существо, очень, кстати, дружелюбное и любопытное. Ты понимаешь, Петя, никто на нас не нападал. Не пытались съесть или ассимилировать. Общались, помогали. Когда выяснилось, что в теле рептилоида есть еще один разум... Мне сделали тело. И Карел, спасибо ему, вогнал туда мое сознание.
-- Сделали?
-- Понимаю,-- дед закряхтел.-- У него были образцы моих тканей. Я сам об этом попросил, перед смертью-то. Надеялся дожить внутри рептилоида до того дня, когда мы научимся выращивать тела.

Предыдущая страница 26 Следущая страница


27 Сергей Лукьяненко

-- Мы и сейчас это умеем. Ты что, не слышал, какие слухи ходят про японского премьера, или про американского...
-- Это слухи,-- обрезал дед.-- Единственный человек, который реально продлевает свою жизнь за счет клонирования... впрочем, тебе не стоит знать имя. Просто очень богатый человек, известный филантроп. Но я бы так не смог. Гладить по голове своих юных клонов, потом командовать врачам, которого первым взять на операционный стол... Нет, Петя. Лучше к червям, в землю.
-- Верю,-- сказал я. Легкость, с которой дед опроверг бульварные сплетни и сообщил правду про неизвестного мне миллиардера, приводила в ужас.
-- В общем -- получил я такой подарок,-- дед посмотрел на свои руки.-- Приятный подарок. Только все равно, задерживаться там не хотелось. Мы с Машей ушли... вот тут я очень боялся, что окажемся в разных мирах. Но пронесло. Вышли прямо здесь, на планете Торговой Лиги. Видимо, удачно -- они с большим любопытством нас слушают.
-- И хотят помочь?
Дед вздохнул.
-- Валяй, говори. Что они обещают?
-- Почти ничего. Лезть в войну -- не собираются. Поругивают Тень. Считают ее вынужденной мерой, которую сменит их система свободного передвижения... дурачки. Либо к тому же придут, либо никто на их туннели не клюнет. И предлагают войти в Тень.
Я кивнул:
-- Кэлос... он неплохой человек, деда... говорит то же самое.
-- Естественно. Альтернативы нет, Петя.
Мы смотрели друг на друга.
-- Понимаю,-- мягко сказал дед.-- Как-то это не вяжется с раем, да? Но это не рай. Считай миры Геометров адом, миры Тени чистилищем. И делай выбор. Ты однажды настоял на своем. Мы не приняли союз с Геометрами, полезли сюда. И вот -- стоим у истоков. Здесь зародилась человеческая раса. А может быть, все расы Вселенной. Может быть, жизнь и впрямь такая редкая штука? Все, что нам попадалось в космосе -- ростки из одного корня? Отсюда, с Земли Изначальной...
-- Это -- Земля Изначальная?
-- Да. Она самая.
Все, что я готовился ответить деду, смешалось у меня в голове. Я даже вскочил и подошел к окну.
Небо, лес и река...
-- Я думал, здесь обитают самые "продвинутые" жители Тени... Те, кто уже утратил человеческий облик. Кэлос рассказывал про одну такую планету...
-- А они тут жили. Может, и сейчас обитают. Только для нас уже неощутимы.
Я молчал. Смотрел, как в саду беседуют, стоя попивая вино, Маша и Кэлос. Рептилоид сидел между ними, крутил головой, напоминая не разумное существо и не робота, конечно, а милое домашнее животное.
-- Дальше идти некуда, Пит,-- сказал дед. Подошел, обнял меня за плечи.-- Мальчик мой, ты старался. Ты все сделал как надо. Но это тупик. Путь кончился. Ты пришел в самый большой во Вселенной игорный дом. Карты розданы, и за столом есть лишь два свободных места. Добровольное рабство и принудительная свобода. Все.
Я молчал.
-- Еще можно выйти из игры, Петя. Можно остаться работать в казино. Но только учти, это будет означать поражение.
Я молчал.
-- Решай, Петя. Ты вправе решать. Ты лучше чем я, чище и откровеннее. Твоя очередь делать шаг. Решай. Может быть, Торговая Лига и впрямь станет альтернативой Тени. Или мы придумаем что-то другое. Но сейчас... сейчас важно просто выжить. Сохранить Землю.
-- Как мы войдем в Тень? -- спросил я.
Дед вздохнул:
-- Вот это как раз самый сложный вопрос, Петя.

Глава 3

Красивые здесь вечера.
Под этим небом -- уже багровеющим, подернутым паутинкой облаков, усеянным звездными искрами, надо только наслаждаться жизнью. Я бы легко представил здесь знакомых ребят из грузинского филиала "Трансаэро", или наших пилотов -- жарящими шашлыки, распивающими пиво и сухое вино, поющими под гитару, обменивающимися понятными лишь в тесной компании шутками...
Размечтался.
Странно, но почти все время молчавший, спокойный как танк Кэлос легко и незаметно влился в наши ряды. Сейчас за столиком в саду сидели с одной стороны дед, я, Маша, Карел и Кэлос. А напротив нас, подчеркнуто в одиночестве -- Крей Заклад, сотрудник Лиги.
-- Я должен объяснить вам ряд моментов,-- сказал Крей. Он поглядывал то на Кэлоса, то на деда. Словно подчеркивал, кого считает наиболее авторитетными собеседниками.-- Здесь могли собраться несколько человек, представляющих руководство. Но это было бы простой формальностью. Я один, но прошу поверить, что мои решения являются общими решениями Торговой Лиги.
-- Верим,-- сказал дед.-- Валяй.
Он сидел более чем вальяжно, одной рукой обнимая Машу, в другой держа дымящуюся трубку. Кому другому пудри мозги, мой молодой дедуля! Я твое напряжение вижу по глазам.
-- Торговая Лига с симпатией относится к любым разумным расам. Как к гуманоидам, так и иным жизненным формам...-- вежливый кивок Карелу.-- И мы будем рады контактам с Землей, с Конклавом, с Геометрами. Однако...
Разумеется. Без "однако" ничего и никогда не обходится.
-- Все прежние попытки создания альтернативы Тени, основанные на силе, бесславно провалились. Поэтому мы не идем таким путем. Мы создаем мирную, торгово-культурную альтернативу. Рано или поздно...-- он глянул на деда,-- она станет преобладающей в Галактике. Разум для того и возник, чтобы принимать решения, отвечающие осознанным потребностям, а не потакать животной стороне личности...
Дед демонстративно зевнул.
-- Поэтому,-- Крей чуть повысил голос,-- Торговая Лига не предпринимает силовых вмешательств -- за исключением тех случаев, когда происходит посягательство на ее интересы...
-- Кораблей вы нам не дадите,-- сказал дед.-- Так? Перевод правильный?
-- Вполне,-- Крей сохранял полное добродушие.-- Вы не мир Тени. Пока.
-- Они и не станут миром Тени, если сейчас им не помочь,-- негромко произнес Кэлос.-- Их планету уничтожат. Навсегда. Вместе с миллиардами разумных существ.
Крей чуть вздрогнул. Но ответил с полной убежденностью:
-- Неисчислимое множество разумных существ погибли безвозвратно. Или -- на наш взгляд безвозвратно. Это, увы, суровая правда истории.
-- Но сейчас есть шанс исправить ситуацию,-- заметил Кэлос.-- Два-три тяжелых корабля Лиги, появившись вблизи Земли, предотвратили бы само намерение ее уничтожить. Почему бы...
-- Да потому, что тогда мы превратимся в новую Империю. Во второй Хрустальный Альянс!
Они буравили друг друга взглядами через стол.
-- И ты позволишь им погибнуть? -- спросил Кэлос.
-- Мы не боги. И не тщимся ими стать!
-- Тогда мы просим принять Землю в Тень! -- оборвал их внезапную перепалку дед.-- Тогда вы сможете помочь нам на законных основаниях? Найдутся любители приключений?
-- Найдутся. Но вы еще не в Тени. И это главная проблема...
Крей глянул на меня:
-- Петр Хрумов, насколько я знаю, именно по твоей вине Земля подвергается опасности?
Что тут ответить? Да, наверное. Конклав перепуган тем, что люди уже контактировали с Геометрами. А люди -- это я. Бедный, маленький Конклав, он боится бедных, маленьких Геометров... и отводит глаза от Ядра Галактики. Почему, кстати, Конклав не снаряжал сюда экспедиций? Знает, что их ждет здесь? Догадывается?
-- Да. Это моя вина. И я прошу вас помочь.
-- Мы никого и никогда не принимали в Тень,-- беззлобно ответил Крей.-- Это распространенное мнение: Лига одновременно и сотрудничает с Тенью, и пытается ее вытеснить... Лига устанавливает Врата на новых мирах и готовится возводить свои туннели... Все не так. Давным-давно живые люди на неуклюжих кораблях летали от планеты к планете и ставили Врата. Это время ушло вместе с теми людьми и теми кораблями. Все по-иному. Уже сотни лет. Когда существа из нового мира приходят на планеты Тени -- они принимают решение. Врата... я не знаю, что они ныне! Это свой разум. Это более чем жизнь. Это Бог -- в примитивном понимании. Мы видим внешнее проявление Врат...-- он качнул головой, безошибочно указав на опушку леса.
Да, я видел. И все мы это видели -- _нечто_, измененную материю, искаженное пространство, тот пятачок земли, где ждали Врата...
-- Мы принимаем здесь гостей,-- Крей улыбнулся.-- Вот... как вас. В уютном домике, в комфортабельном гнезде, в просторном аквариуме. В человеческом обличье, в любой представимой форме. Это мелочи. Даже то, что мы на Земле Изначальной -- не важно. Только символ, только знак истоков... Сюда приходят представители новых рас. И получают Врата. Сами! Мы -- лишь извозчики.
Меня передернуло от этого слова.
-- Получают Врата -- и привозят их в свой мир. Вот и все. Мы помогаем в этом. Но мы не раздаем места в Тени. Это нам неподвластно.
-- Почему же тогда мы не получаем Врат? -- воскликнула Маша.-- Крей, объясните! Вы так по-доброму к нам отнеслись... спасибо вам... но сейчас над нашим миром повисла угроза! Смертельная угроза! Это вам все -- хихоньки да хахаканьки! Почему?
-- Дело только в вас. Я не хотел бы этого говорить...-- Крей казался смущенным.-- Но... если вы не хотите Тени... если вы просите о ней лишь из страха, не из любви...
-- Почему все боги так жестоки? -- резко спросил дед.-- А, Крей? Почему все они хотят, чтобы их любили, искренне и чисто, бились лбом о землю, приносили в жертву своих детей, благодарили за страдания? Да, в нас нет любви к Тени! Но мы -- не вся Земля! И даже мы -- готовы принять Тень!
-- Значит -- не готовы,-- голос Крея не дрогнул.-- Я не могу дать ответ. Я не знаю, в чем причина. Может быть, в том, что вы так и не собрались вместе...
-- Двести тысяч планет! И на каждой тысячи Врат! Как нам найти Данилова? -- Маша словно с цепи сорвалась.-- Да вы что? Требуете единодушного поднятия рук? Мы все, как один, умоляем принять нас в Тень... Сашка -- он ведь может быть где угодно! Ездить в повозке с бродячими актерами! Трахать наложниц в гареме! Воевать за какого-нибудь царька, учиться управлять вашими звездолетами! Откуда нам знать?
-- Вам не надо знать,-- тихо ответил Крей.-- Не надо. В том-то и дело... Смотрите...
Он не сделал ни одного движения, ничего не сказал. Просто в вечернем воздухе разлился свет -- и мы увидели.
Скалы. Черные как ночь -- хотя там еще стоял день...
Изображение плыло, скользило вокруг нас. Ощущение присутствия было полным -- словно нас перекинули через пространство, подвесили в воздухе над скалами, над скорчившимися фигурками.
-- Они пришли к нам почти месяц назад...-- сказал Крей.-- Они долго понимали, что происходит, еще дольше собирались вместе. И вот... теперь они получают Врата. Уверен. Я слишком часто это видел...
Фигуры, распластанные на черных скалах, были не совсем человеческими. Да, две руки, две ноги, голова -- два глаза... Больших, фасеточных глаза.
-- Это ведь самостоятельная ветвь эволюции,-- с легким упреком сообщил Крей.-- Они не происходят с Земли Изначальной... как вы...
Фигуры то скребли камень длинными, тонкими пальцами, то смотрели вверх, в небо, на нас -- невидимых наблюдателей.
Нечеловеческий взгляд, ломанные движения, и в то же время -- пронзительная, чужая красота. Кожа существ была иссиня-черной, они сливались с мертвым камнем и все скребли в него, стучали, просили...
-- Их поведение... только форма,-- резко пояснил Крей.-- Выражение их стремлений. Им нужна Тень. Нужны Врата.
Что-то произошло. Треснул камень. Отвалился кусок скалы. Звук -- пронзительный, наполненный чужой радостью и ликованием. Руки, протянутые к мерцающему багровым, крошечному, как вишенка, шарику. И тишина -- почти священная тишина. Фигуры вставали. Пятеро тонких, высоких, нечеловеческих существ шли по скалам -- и в руках одного из них пламенело, затмевая день, огненное зерно.
-- Они получили Врата,-- спокойно сказал Крей.-- Вот и все. Теперь начнется их путь в Тени. Со всеми минусами... но если бы вы видели, как они живут... что они ухитрились сотворить со своей планетой... вы бы поняли, что это для них -- благо.
Изображение меркло. Мы снова были в саду... и не знаю, что чувствовали другие. Я испытывал лишь зависть. Может быть, об этом я и мечтал всю жизнь... идти, неся в руках зародыш Врат, дверь в иные миры. И пусть в этих мирах будет вся боль, весь порок, вся глупость Вселенной -- но если хоть один из тысячи миров отзовется добром... даст приют бездомному ребенку, кусок хлеба нищему поэту, справедливость униженному...
-- А вы говорите -- как нам получить Врата...
Идти по Земле -- с пылающим огнем в руках. Опустить зерно в землю и увидеть, как вспыхивают вокруг бесплотные Врата. Океан возможностей. Океан свободы.
-- Ждите. Надейтесь. Если Врата вам нужны -- вы их получите...
-- Крей! -- голос Кэлоса разорвал мираж. Он встал.-- Опомнись! Они не готовы! Они только дети, они еще младенцы, их история -- искра света во тьме! Тысячи лет древние корабли нашей расы ползли по галактике -- чтобы заронить семена жизни. Они не могут принять -- так сразу. Им надо дать время, надо помочь. Бескомпромиссность молодости, ну как ты не понимаешь? Ты!
-- Да, я, бессмертный Вождь!
Крей вскочил, раскланялся в шутовском поклоне.
Все, что я хотел и мог сказать, мольба и проклятие -- все вылетело из головы. Перед нами разыгрывался финал древней драмы.
-- Прощенья просим, Вождь! Лига не пойдет путем Хрустального Альянса!
-- Крей Заклад, когда я вытащил тебя, сопливого щенка, из чумного барака, я не думал, прав был или нет, стоит ли твоя жизнь...
-- А, это и впрямь ты, Вождь!
Куда делась вся его вежливость и невозмутимость! Два человека, чей возраст мерился столетьями, сейчас ругались как надравшиеся юнцы!
-- Спасибо! Когда меня вздергивали на дыбе, Вождь, я не предавал тебя! Когда я жег заживо повстанцев -- медленно, Кэлос, очень медленно, как ты велел -- чтобы и мысли у них не было вернуться в родной мир -- я не колебался! Я знал -- только ты светоч во тьме, только ты вправе решить, где добро и где зло! Мы прошли твоим путем -- и упали в грязь. Так вот -- теперь мы идем в другую сторону! Желаю добра этим людям -- но не осчастливлю их насильно! Извини, Вождь! Прикажешь уйти в отставку? Или застрелиться?
-- Поздно тебе стреляться!
Тишина ударила больнее крика. Крей и Кэлос, как по команде, замолчали.
-- Лига приняла решение,-- тихо сказал Крей.
-- В тебе не осталось ничего человеческого,-- ответил Кэлос.
-- Кэлос! Тебе ли говорить об этом?
-- Ваши планы -- чушь. Вы тоже часть Тени... и не лучшая ее часть.
-- У них есть возможность...
Я не дослушал. Встал, отстранил руку деда, вцепившегося мне в колено. Держись, старик. Держись, прошу. Я побежал.
Врата сияли сквозь тьму. Рядом, совсем рядом...
-- Петр!
Я бежал, ветки колотили по лицу. Врата были все ближе.
-- Петр! -- толчок в плечо. Кэлос догнал меня.-- Стой! Ты никогда не вернешься! Вспомни, что я говорил! Петр, я не пойду за тобой!
Он едва не влетел на пространство Врат. Я успел остановиться и ударить его -- то ли он хотел поддаться, то ли и его боевые рефлексы были не всесильны. Кэлос упал на самой грани измененного пространство, за пределами той линии, где его ждало будущее -- ослепительное и нечеловеческое.
-- Подожди,-- попросил я.-- Это мой путь.
Шаг -- и белое сияние в глаза.
Как больно, когда тебя *постигают*...
Я очнулся под верещание куалькуа. Уже ставшие привычными вопли.
_Петр! Петр! Петр_!
-- Не ори...
Слова застряли в горле. Рот был набит снегом. Я валялся у подножья холма, и даже помнилось смутно, как я катился, кувыркаясь, по сугробам, налетая на скрытые в снегу камни, крича от боли...
_Рецепторы заглушены. Восстановление поврежденных тканей проводится_.
Спокойствия куалькуа хватило ненадолго.
_Петр! Петр_!
-- Да заткнись...
Я поднялся -- все тело ныло. Если это после подавления болевых рецепторов -- то что со мной было?
Ого.
Смерив взглядом склон, я проникся к куалькуа уважением. Собрать мое несчастное тело после такого падения -- работка для судмедэксперта. Я катился-падал с двухсотметровой высоты, по такому крутому склону, что не осмелился бы штурмовать самый сумасшедший альпинист. По крайней мере -- в такую погоду.
Начиналась метель. Нет, неправильно, она не начиналась, она жила здесь. Ветер был несильным, но неуловимое ощущение, что он не прекращается неделями, не оставляло меня. Мелкая снежная крупка била в глаза. Мутный, красный солнечный диск уныло висел в небе.
-- Эй, куалькуа, помнишь "Свежий ветер"? -- спросил я.-- Мы не у Геометров случайно?
_Сила тяжести и состав атмосферы различны_.
-- Ага. Спасибо.
Может быть, я полный идиот. И в наказание сейчас получу короткую и малосодержательную жизнь в снежной пустыне... на пару часов, вплоть до окоченения.
-- Тогда подскажи, здесь есть что-то живое?
Куалькуа ответил не сразу. Вряд ли он пользовался только моими органами чувств, скорее, смотрел еще и своими глазами, вбирал информацию всеми, недоступными мне, путями...
_Да. Повернись влево. Еще. Стоп. В этом направлении, около одного километра_.
Сколько я ни смотрел, увидеть ничего не мог.
Но теперь уже выхода не было. Когда вначале действуешь, потом думаешь, добра не жди.
Я побрел по снегу. Куалькуа, выполнив просьбу, затих. Но работу с моим телом не прекращал -- я чувствовал, как возвращается чувствительность, одновременно -- уходит куда-то холод. Странное ощущение -- уже бывшее, дежа вю... Нет, это все-таки не мир Геометров. Конечно же. Но вся Тень, если взглянуть честно, всего лишь бег по кругу. Бесконечная игра в давно сыгранной пьесе. Единственный выход -- перестать быть человеком. А что делать, если я не хочу? Легко было философам, психологам, писателям размышлять о судьбе человечества. Отомрет, перерастет, пойдет дальше, ступит на новый виток... Не хочу! Я -- не хочу! Но выхода нет, и значит, я буду биться головой о скалы Земли Изначальной, выцарапывать зерна Врат, унижаться и выпрашивать -- пусть даже такое спасение ненавистно мне...
Впереди, сквозь снежные заряды, проглянули темные тени. Я остановился, растирая онемевшие руки. Кажется -- вышки. Кажется -- бараки. Дежа вю. Эй, Гибкие Друзья...
-- Ой...
Вздрогнув от звука, раздавшегося совсем рядом, я присел на корточки. Стон?
Да нет.
-- Ой да моя родина,
Вольная, привольная...
Это скорее походило на песню. Словно кто-то, обделенный слухом и голосом, бормотал окаменевшие от мороза слова.
-- Свободная, великая...
Я разглядел певуна. Скорченная, занесенная снегом фигура в громоздком, неуклюжем тулупе. Не похоже было, что человек замерзал. Он сидел на каком-то деревянном чурбане, лицом к баракам и вышкам, и бормотал, бормотал без всякой интонации, переходя от песни к невнятным жалобам...

Предыдущая страница 27 Следущая страница


Звёздная тень 28

-- Холодно... черт... холодно...
Люди, разговаривающие сами с собой, всегда внушали мне странную, замешанную на жалости, симпатию. От хорошей жизни не будешь искать собеседника в себе -- страшный это собеседник, беспощадный.
Ломкий хруст -- словно разворачивают застывший на морозе полиэтилен. Сопение -- человек вгрызся в замерзшую пищу. Сопение.
Я медленно подходил к нему со спины. И уже стоя в шаге от него, увидел блеск металла. На коленях проголодавшегося певуна лежало оружие -- короткоствольный автомат. Я замер.
Охранник. Всего-то охранник.
Окажись это Гибкий Друг -- все было бы проще. Гораздо проще. Сиди он молча, или прохаживайся -- и то уже стало бы легче. А так... напасть со спины на незнакомого человека, закутанного в неудобные одежды, тихонько грызущего кусок застывшего жирного мяса. Не хочу.
Занеся руку, я помедлил мгновение. Они не умирают насовсем. Надо это помнить. Нельзя -- потому что это оправдывает все, все, что только можно вообразить, это самый страшный дар Врат -- вседозволенность. И надо -- потому что я должен пройти дальше...
Охранник обернулся. Я успел увидеть растерянное, грубое лицо, открывающийся в крике рот -- и ударил. Меховая шапка смягчила удар, но то ли я очень постарался, то ли противник оказался слабоват. Охранник молча рухнул в снег.
-- Спокойных снов,-- прошептал я, подымая автомат.-- Пусть тебе приснится другой мир... теплый, ласковый... и отправляйся туда.
Шагах в десяти я наткнулся на колючую проволоку. Пять ниток, облепленных снегом и оттого напоминающих новогодние гирлянды.
-- Работай, симбионт,-- велел я.-- На том свете рассчитаемся...
Когда мои пальцы покрылись черной блестящей коркой, я коснулся ледяного металла и одну за другой перекусил колючки.
Хорошо хоть, не под напряжением. И никаких датчиков. Все до отвращения примитивно.
_Ты веришь, что пришел в нужное место_? -- спросил куалькуа.
-- Да.
Я пробирался среди сугробов, но тут, по крайней мере, были протоптаны тропинки. Потом я заметил деталь, отличающую это место от санаториев Геометров. Чуть поодаль, за колючкой, возвышались заводские корпуса. Характерные очертания, исходящие паром трубы, слабый солнечный свет поблескивает на широких окнах. Нет, похоже, тут не занимались выравниванием береговой линии и прочим пересыпанием из пустого в порожнее.
Шел я наугад и совершенно не таясь. Наверняка меня видели со сторожевых вышек, но не заподозрили постороннего.
День. Плохо, что сейчас день. Завод работает. Не хотелось бы обшаривать все цеха. Недолго и нарваться на пулю. Возможности куалькуа не безграничны, а тот запал, что провел меня через Врата, может и иссякнуть. Впрочем, завод, вероятно, работает круглосуточно...
Я вошел в первый же попавшийся барак. Охраны не обнаружилось. Внутри было тепло, едва теплились желтоватые лампы. Воняло. Очень сильно воняло немытыми телами, табаком и гарью, тяжелой, мазутной, словно на железнодорожном вокзале.
Задрав ствол автомата в потолок, я постоял мгновение. С двухэтажных нар, сколоченных из неструганного, черного от грязи дерева, доносился ровный, слитный храп.
Как похоже оружие -- во всех мирах.
Я надавил спуск, и огненная полоса ударила в потолок. Это было пулевое оружие, вот только пули вспыхивали, вонзаясь в преграду. Потолок запылал, словно звездное небо, что так славно светит над Тенью.
-- Подъем! -- закричал я.
Заключенные горохом посыпались вниз. Я скользнул взглядом по перепуганным лицам -- простые, туповатые, таких без меры на матушке-Земле.
Почему для нас матушка -- Земля, а для Геометров -- солнце?
Та грань, что невозможно передать словами...
-- Данилов! -- закричал я.-- Сашка!
Зэки отступали от меня, скучивались в углу барака.
-- Сашка! -- повторил я, всаживая в потолок еще одну очередь. Потрескивали сыпавшиеся искры.
-- Петр?
Я прошел по бараку, засунув автомат под мышку. Присел на край кровати. Хотя бы нижнюю койку Данилов себе отстоял. Молодец.
-- Привет, Петр,-- сказал он.
Данилов валялся на грубом шерстяном одеяле. Одетый -- в серо-синем комбинезоне, в грубых ботинках.
-- Вставайте, полковник,-- сказал я.-- Помощь пришла.
Данилов смотрел мне в глаза.
-- А где твои эшелоны с керосином, парень?
-- В заднице. Вставай. Нет никаких эшелонов, Саша. Я не собираюсь тебя выкупать.
-- Это несправедливо, Петр.
-- Конечно,-- я не стал спорить.-- Справедливости нет и не будет. Я забираю тебя отсюда. Если потребуется прикончить сотню охранников -- я их прикончу. Веришь?
-- Верю. Петр, мы пленники своей судьбы. Понимаешь?
-- Нет. Мне плевать на твои сны.
-- Петр... каждый платит по своим счетам...
Неужели это -- Сашка Данилов? Всеобщий любимец. Сердцеед и примерный семьянин. Пример для подражания молодых пилотов. Герой крымской войны...
-- Каждый отдает свой долг. Вставайте, полковник. Вы нужны родине.
-- Я знаю свою цену, Петька. Тридцать цистерн керосина.
-- Мазута.
-- Керосина, Петя... Истребители заправляют керосином...
Я приподнял Данилова за воротник, тряхнул.
-- Очнись, солдат!
Как мне сломать тебя, полковник ФСБ и преуспевающий извозчик, Сашка Данилов? Как вытащить из кошмара, из мира, где ты и преступник, и герой, и палач, и жертва? Как мне сломать тебя -- ради тебя самого? Ради Земли?
-- Нам никто не обещал справедливости, Саша...
-- То-то и оно...
Он валялся на нарах, расслабленный и невозмутимый. Отстоявший право на свой кошмар. На свою персональную и заслуженную каторгу.
-- Сашка...
Я готов был плакать от бессилия и ужаса. Все напрасно. Можно сжечь себя дотла. Превратить в одно-единственное желание -- найти полковника Александра Данилова, который мне не сват и не брат. Все можно. Только для него этот мир -- единственно правильный и единственно реальный. Мир, в котором он все еще платит не только за гулкий вздох вакуумного заряда, превращающего в прах "Гетмана Мазепу" -- символ украинских военных амбиций, но и за тех людей, одной с нами крови, которым никогда не откроются Врата...
Да, Сашка, ты военный преступник. Что уж тут поделать. И я бы таким стал, родись чуть раньше. И также корчился бы от стыда и отчаянья, не зная, как можно любить родину -- еще готовую платить, но уже не готовую защитить...
-- Сашка...
Что я могу ему сказать? Он мне в отцы годится, и никогда я не смогу стать его другом. Он одновременно и предатель, и соратник. Боец и преступник, кавалер ордена Славы и несостоявшийся подсудимый Лондонского Трибунала, где штатовцы с такой святой радостью отправляли на смерть русских и украинцев...
Александр, победитель ты несостоявшийся, как объяснить то, что понял я? Как рассказать, что мир -- хлад и сера, огонь и бич, но его все равно надо любить, будто елей и розовое благоухание? Как поведать, что расплата и награда -- теперь навсегда с нами, что нет нужды заново отыгрывать старые игры? Он не Кей, а я -- не Герда, пришедшая в чертоги Снежной Королевы...
-- Сашка, мы все собрались вместе. Все.
Он молча кивнул.
-- Дед получил новое тело. Представляешь?
Легкая искорка удивления в глазах.
-- Причем молодое тело. Он теперь выглядит младше тебя. Вот будет жару его бедным оппонентам... дед всегда говорил, что ему не хватает жизни для победы. Теперь ему хватит времени на все победы в мире.
-- А Машка?
-- Виснет на нем,-- радостно подтвердил я.-- Чего и следовало ожидать. Думаю, это не надолго, но сейчас она на себя не похожа.
-- Я тоже.
-- Ты похож. Только хватит валяться. Вставай. Врата недалеко, но у нас очень короткий срок.
-- На что?
-- Получить зародыш Врат. И привезти его на Землю. Сильные вот-вот примут решение о ее ликвидации...
-- Сильные...
-- Ну вставай же! Вставай, солдат! -- я уже не требовал, просил.-- Сашка! Давай! Хочешь, чтобы я тут всех положил, пока ты расшевелишься? Так я положу, не сомневайся! На вышках стоят лишь те, кому нравится там стоять!
-- А на нарах лежат те...
-- Решай, Сашка! Ты должен сам захотеть уйти. Силой я тебя не заставлю...
Он молчал.
-- Ну! Вспомни Землю! Жену, детей, корабль! Что у тебя есть за душой?
Не знаю, какое слово сработало. Вряд ли "жена". Скорее "дети". Или "корабль".
Данилов с кряхтением приподнялся, сел на нарах. Покосился на товарищей по заключению, отвел взгляд.
-- Далеко идти?
-- Доползешь!
-- У меня симбионта нет, Петя. Я могу и замерзнуть по пути.
-- Значит, найдем охранника и попросим поделиться одеждой.
Данилов вздохнул.
-- Молодой ты, Петя. Молодой...
В его голосе была легкая зависть. И все же он встал.
Они нас ждали.
Все, кроме Крея.
Горел костер, дед сидел, вороша огонь дымящимся прутиком. Маша полулежала, облокотившись на деда. У ее ног вытянулся счетчик. Кэлос каменным изваянием застыл в стороне.
Какая мирная, идиллическая картина...
Наше явление из Врат гляделось к ней великолепным контрастом. Я тащил Данилова, прыгающего на одной ноге и ругающегося на чем свет стоит. Рваный, облепленный снегом комбинезон полковника был выпачкан кровью.
-- Невозможно,-- сказал Кэлос. Шагнул навстречу нам, замер у кромки Врат.
Дед и Маша вбежали внутрь. Подхватили Данилова, подволокли к костру. Меня дед удостоил одним лишь взглядом -- благодарным, но быстрым, словно он ничуть не сомневался, что я вернусь и приведу Данилова.
-- Ранили? -- спросила Маша. Она волокла Данилова с ловкостью бывалой санитарки.
Данилов поморщился и промолчал.
-- Никто его не ранил,-- сказал я.-- Скалы. Лед. Саша сорвался... еще хорошо, что не насмерть.
-- Какого дьявола ты тащил меня к тем Вратам? -- огрызнулся Данилов.-- Нашел альпиниста! Взяли бы машину...
Я не стал отвечать. Понятно, что так и стоило поступить. Угнать вездеход охраны, рвануть по целине до других Врат. Но меня держало идиотское ощущение, что уходить лучше той же дорогой, которой пришел.
Кэлос отстранил Машу, присел рядом с Даниловым. Полковник буркнул что-то и затих, уставившись на чужака. Кэлос быстро ощупал ему ногу.
-- Ничего страшного. Переломов нет.
-- Знаю...-- Данилов отвел его руку.-- Благодарю.
-- Деда,-- шепотом спросил я.-- Скажи, ты был уверен, что я найду Сашку?
-- Да.
-- Почему?
-- Ты привык все доводить до конца.
-- Это не ответ.
Дед вздохнул.
-- Хорошо. Ты не знал поражений, понимаешь? У тебя не было в жизни нормальных, полноценных обломов. Хотел своего -- и добивался. С детским простодушием и уверенностью, что мир познаваем до конца. Ты умеешь себя убеждать, что принятое решение -- единственно правильное и несомненно выполнимое. Вот и все. Наверное, когда-нибудь это тебя больно ударит, Пит. Но пока ты достаточно веришь в себя и достаточно отдаешься задуманному, чтобы проходить Вратами. Лучше, чем все мы, лучше, чем большинство местных.
Не знаю, серьезно он так считал или пытался подвести базис под мою удачу. Получалось уж слишком просто -- как в старом фильме, где герои могли ходить сквозь стены -- если достаточно сильно в это верили.
-- Дело не во мне, дед. Не только во мне. Если бы Данилов не хотел, чтобы его вытащили... если бы вы не ждали нас...
-- Да. Конечно. Ты скользнул по невидимой нити, что тянулась между нами. Может быть, твой приятель прав... мы слишком одиноки здесь, чтобы потеряться по-настоящему. Нам страшно. Нам просто страшно.
-- Но теперь...
Дед пожал плечами. Маша бинтовала Данилову ногу. Тот молчал, слушая Кэлоса... замечательно тот сходится с людьми.
-- Дед...-- чувствуя что-то неладное, сказал я.-- Что происходит?
-- Мы все вместе,-- ответил дед.
-- Ну?
-- И я скажу "ну"! Где Врата? Разверзнись земля, появись тарелочка с голубой каемочкой! Дайте нам двери в ваш мир! Примите сирых и неразумных!
Повернувшись, дед положил руки мне на плечи. Сказал, тихо и хмуро:
-- Ты умница, Петя. Я горжусь тобой. Я люблю тебя. Ты и впрямь способен ради друга -- в огонь и в воду, предавшего тебя Сашку -- вытащить... дай угадать с одного раза... из концлагеря? Да и все мы -- герои с головы до пят. Спасители человечества. Дайте, дайте нам Врата...
Все молчали. Все слушали деда.
-- Только беда-то в другом! -- он повысил голос.-- Не хотим мы этих Врат, на самом-то деле! Крей сказал истину -- боимся мы стать частью Тени. И значит, будем тут сидеть до посинения, пока не проникнемся... пока не сочтем, что ничего более правильного и естественного в мире нет!
Кэлос беззвучно поднялся, отошел от костра.
-- Долго нам придется этого ждать, Петя... боюсь -- долго. И тут нам ничто не поможет. Ни нам, ни Земле.
-- Да объясните же вы мне, что тут происходит! -- рявкнул Данилов.

Глава 4

Что угодно могут дед и Кэлос говорить о Торговой Лиге. Только в чем-то и Крей прав. Их туннели могут... должны стать выходом.
Человеку нельзя предоставлять _такую_ свободу -- как ее видят Врата. Нельзя оставлять решение за подсознанием, за горсткой мусора на дне черепа. Мы научились, давно научились поступать не так, как хочется, а так, как надо -- и в этом нашли свою подлинную свободу. Даже в единодушном рабстве Геометров есть больше лазеек для настоящей свободы, чем в мире Тени, в мире абсолютной вседозволенности. Потому что поступать именно так, как хочется, и есть подлинное рабство.
Рабство в самом себе.
Какую бы неприязнь ни вызывала во мне Тень -- сама ее основа, ее сложенные из ничего Врата, но сейчас я готов все отдать за огненное зерно. За обретаемую попутно защиту, за бессмертие, за шанс... и не для себя. Я-то уже получил все -- просто шагнув во Врата.
Но вот одна беда -- Тень нас не принимает. Не заслужили мы, не вымолили. Может быть... будь среди нас кто-то еще... ну, хотя бы с большей восторженностью по отношению к халяве, с большей верой в неземные благодеяния... ему бы досталось огненное зерно. А мы -- не хотим. И не получим.
...В дом никто не пошел. Мы так и остались сидеть у костра. Только Данилов доковылял до коттеджа, вернулся вымывшийся и переодевшийся. Я не вмешивался, молча слушал весь ворох объяснений, что вывалили на него дед и Маша. Кэлос помалкивал. Побродил вокруг, потом присел рядом со мной. Сказал негромко:
-- Ты все-таки молодец. Пройти Врата, вернуться обратно... молодец.
Зависти в его голосе не было. Наверное, он разучился завидовать еще сотни лет назад.
-- Все равно -- бесполезно,-- ответил я.
-- Да. Этого я и ожидал.
-- Ты можешь возвращаться, Кэлос. Спасибо. Ты сделал все, что от тебя зависело.
Он неопределенно пожал плечами:
-- Прогоняете?
-- Зачем тебе рисковать? Сейчас ты жив. И не попадал во Врата. Пока есть шанс -- возвращайся домой.
-- А есть ли шанс у вас?
-- Нет.
Кэлос кивнул. Поднял ладонь -- в ней затеплился свет. Крошечное окошко, раскрывшееся в воздухе.
-- Твое боевое железо? -- вполголоса спросил я.
-- Нет. Системы информации Лиги. Ими несложно пользоваться... в их основе системы Хрустального Альянса. Гляди...
В крошечном зыбком экранчике шли высокие, угловатые, чернокожие тени. Огненная точка рдела в ладонях идущего впереди, и огромные фасеточные глаза отражали этот свет.
-- Возвращаются к своему кораблю,-- предположил Кэлос.-- Через сутки-другие... не знаю, какова у него скорость... их планета станет Тенью.
Мы переглянулись.
-- Зерно Врат не привязано к конкретной планете,-- тихо добавил Кэлос.-- Это просто Зерно. Оно может упасть в любую Землю.
Я замотал головой.
Кэлос сжал ладонь -- воздушное зеркальце смялось, превратилось в пылающий комок. Почти Зерно.
-- Сам решай,-- устало сказал он.
-- За ними наблюдают.
-- Сомневаюсь. Так далеко в помощи Тени Лига не зайдет.
-- Где... где они?
-- Я могу узнать.
-- Кэлос... зачем тебе это?
-- Я человек.
-- Ты не должен мне это доказывать. Поверь, не должен!
-- Самому себе это нужно доказывать всю жизнь, мальчик.
Он разжал руку -- что-то, похожее на пылающий сухой лист, скользнуло и растворилось во тьме.
-- Вам нужнее. Когда-то Хрустальный Альянс обещал не отказывать в помощи. Никому. Пусть наша помощь бывала жестока и кровава... пусть Альянса больше нет. Но я еще жив.
-- Данилов не в форме,-- тихо сказал я.-- Ему нельзя... никак нельзя идти в бой. Деда я сам не пущу. Остаемся мы и Маша.
-- Очень серьезная девушка,-- Кэлос кивнул.-- Нас троих вполне хватит.
-- Оружие?
-- Мое -- всегда со мной. Ты -- метаморф.
_Куалькуа, ты исполнишь обещание_?
_Да_.
-- Транспорт?
-- Я могу вызвать машину. Транспортная сеть Лиги...
-- Понятно. Скопирована с сети Альянса. Валяй.
Поднявшись, я подошел к Маше. Взглядом поманил ее в сторону. Дед покосился на нас, но промолчал. Наверное, испугался, что любой вопрос станет поводом для насмешливых обвинений в ревности.
-- Что, Петр? -- когда мы отошли на десяток метров, спросила Маша.
-- Есть один план...-- я замялся.
-- Те пятеро придурков с Зерном?
Умница. Дед кого попало в подопечные не берет.
-- Да. Ты согласна?
-- Андрей Валентинович останется здесь.
-- Конечно.
-- Данилов?
-- Не стоит.
Мы понимали друг друга с полуслова. Время ускоряло бег, сердце заранее начинало частить.
-- Вдвоем?

Предыдущая страница 28 Следущая страница


29 Сергей Лукьяненко

-- Еще Кэлос.
-- Ему можно доверять?
-- Да. Больше некому. Он обеспечит машину и маршрут.
Маша неохотно кивнула:
-- Я тоже могла бы это сделать... Нам придется уходить, Петр. Сразу. Подхватить Андрея Валентиновича и Сашку, рвануть... нет, во Врата нельзя. Через туннель на какую-нибудь станцию Лиги. Там отбить корабль, на бродячую планету... и домой.
-- Кэлоса по пути придется закинуть в его мир.
-- Хорошо. Уйдем через этот же туннель,-- Маша кивнула.-- Я сейчас.
Она шагнула в темноту.
-- Куда ты?
-- За автоматом, болван. Ты не разглядел у той пятерки оружия?
-- Нет.
-- А я -- разглядела.
Я остался один, и меня сразу продрало холодным ознобом. Господи, да что мы творим? Сумасшедший Кэлос, привыкший за столетия решать все проблемы силовым путем... Маша, с ее патологической воинственностью... и я. Вот уж не знал за собой такой беды.
Вокруг -- мир Тени. Самый первый ее мир. Да еще в двух ипостасях -- перешедшие на иную, непредставимую ступень развития создатели Врат и более близкая, но чудовищно могущественная Торговая Лига. Нас уничтожат еще по пути. Или при попытке отбить чужое Зерно. Может, и в возрождении откажут... или забросят в такой гадюшник... Законы Кармы -- в жизнь.
-- Петр...-- Кэлос беззвучно подошел ко мне.-- Где Маша?
-- Здесь,-- она возникла почти так же бесшумно. В ее руке был сжат автомат.
-- Понятно,-- Кэлос взглянул на нее с одобрением.-- За мной.
"Это глупость!" -- взвыло что-то внутри меня. Я двинулся следом. Кэлос и Маша о чем-то быстро совещались.
-- Петр! Маша!
Дед. Почувствовал неладное.
-- Быстрее,-- бросил Кэлос. Из темноты выступил силуэт флаера -- такого же, как доставивший нас на станцию Лиги.-- Забирайтесь.
Я нырнул в сгущенную тьму, повис в упругой среде. Мелькнула Маша, неуклюже задергалась, пытаясь устроиться поудобнее. В таких машинах ей не доводилось путешествовать.
-- Лететь недалеко,-- опускаясь между нами, сказал Кэлос.-- Думаю, ваши друзья не успеют серьезно испугаться.
Ночь за прозрачными стенками флаера стремительно светлела. Какая-то искусственная обработка изображения. В голубых тенях я увидел ослепительный цветок костра и замершие рядом тени -- Данилов и дед беспомощно вглядывались в ночь.
-- Нам бы не струсить,-- буркнула Маша. Автомат она зажала между коленями и теперь торопливо оправляла волосы. Ничего более нелепого я в своей жизни не видел.-- Этот аквариум умеет летать быстро?
-- Не волнуйся, рыбка, умеет,-- усмехнулся Кэлос.
Флаер поднялся. Рванулся, набирая высоту, куда-то на запад. Так... сейчас уже глубокая ночь... там, где идет пятерка чернокожих чужаков, еще светло... ничего себе "недалеко"...
-- Лучше скажи, эти, с Зерном... они уже проходили Вратами? Они оживут -- если погибнут?
-- Не знаю.
-- Хороший ответ,-- согласилась Маша.-- Так, моя игрушка насмерть не убивает. Предоставьте все мне.
-- Я боюсь, что их игрушки посерьезнее,-- ответил Кэлос.-- Действуем по ситуации.
-- Может быть, их просто попросить отдать Зерно? -- спросила Маша. Не дождавшись ответа, вздохнула: -- Ясно.
Флаер мчался сквозь ночь. Синие тени, россыпи звезд в прорехах туч, огоньки на земле. Этот мир был населен довольно густо, он лишь притворялся безлюдным.
-- Если тебя начнут давить за это дело... прилетай на Землю,-- серьезно сказала Маша.-- Мы добро не забываем.
Говорила она столь уверенным тоном, будто занимала по меньшей мере пост президента США.
Кэлос промолчал.
-- В конце концов, они виноваты сами,-- произнесла Маша.-- Я имею в виду Лигу. При их возможностях помочь Земле -- мелочь. Сами нас вынудили!
-- Каждый мир входит в Тень по-своему...-- тихо ответил Кэлос.-- Кто-то поклонами и мольбой. Кто-то трудом и старанием. Кто-то... воровством или грабежом. Не надо волноваться.
Маша осеклась. Если ей и требовалось выговориться, чтобы успокоить нервы, то она подавила это желание.
-- Приземлимся рядом с ними,-- сказал Кэлос.-- Действовать надо быстро. И без колебаний. Петр, ты готов?
-- Да.
Больше мы не произнесли ни слова. Флаер летел, синеватая мгла угасла, сменившись обычным сумраком. Потянулись черные скалы.
-- Вспомню молодость,-- сказал Кэлос. Приподнялся -- и словно волна прокатилась по его телу. Кожа стала отсвечивать серым, стальным, глаза словно остекленели, ладони расширялись, словно у надуваемой резиновой куклы.
-- Ты робот? -- вскрикнула Маша.
-- Киборг,-- холодно ответил Кэлос.-- Киборг, пытающийся быть человеком.
Флаер дернулся, падая вниз. Перегрузок не было, защитная среда гасила все ускорения. Только скалы стремительно приближались.
-- Удачи,-- вдруг сказала Маша. Потянулась, пытаясь коснуться Кэлоса. Но кабина уже таяла -- а нас толкало вверх.
Очень интересный метод десантирования...
На миг мне показалось, что я не успею сгруппироваться и приложусь головой о скалу. Замечательное вышло бы завершение всей авантюры.
Но выбросившее нас наружу поле свою работу еще не закончило. Меня крутануло, затормозило и опустило на камень -- аккуратно, лицом к пятерке чужаков.
Эффектно это выглядело, наверное...
Мы пересеклись на узкой горной тропе. С одной стороны -- крутой склон, с другой -- почти отвесная пропасть. Флаер перегораживал тропу за нашей спиной. Пятеро застывших чужаков были совсем рядом.
Нет, кожа у них оказалась не черная, а темно-синяя. Блестящая, словно лакированная. Глаза -- с кофейное блюдце, фасеточные, неподвижные, бросающие в оторопь. На конечностях, похоже, по лишнему суставу.
Да люди ли они вообще?
Я стоял ближе всех к чужакам. До шедшего впереди, с Зерном в руках -- чуть больше метра. Огненный шарик полыхал, как сорванная с небосклона звезда. Холодный, ослепительный огонь...
-- Отдай,-- сказал я, протягивая руку. Конечно, глупо надеяться на компромисс. И все же я должен был это сказать.-- Отдай. Нам нужнее.
Рот -- узкий, беззубый, приоткрылся. Мы говорили сейчас на одном языке -- в этом подарке Тень не отказывала никому.
-- Нет.
Я почувствовал запах. Легкий, кисловатый. Уж не знаю, как можно потеть с такой, похожей на хитин, кожей. Но это был запах страха.
-- Мы все равно возьмем,-- сказал я.-- Вы получите новое. Отдайте.
На чужаках не было одежды. Лишь чешуйчатые, будто из змеиной кожи, ремни, опутывающие тело. Ремни, испещренные кармашками, гнездами, футлярчиками...
Тонкие лиловые руки скользнули по ремням...
-- Пригнись! -- закричала Маша.
Я не стал пригибаться. Я прыгнул, хватая чужака с Зерном, закрываясь им от остальных. Тонкие руки оказались неожиданно сильными. Мы боролись, балансируя на линии огня, и никто не решался стрелять.
-- Это наше! -- закричал чужак.-- Наше. Это. Это. Наше...
Сбить его с ног оказалось проще, чем вырвать Зерно. Мы упали -- и над нашими головами взвыла буря. Огненные росчерки, легкий перестук Машиного автомата. Мы катались по камням, все ближе и ближе к пропасти, а наши спутники выясняли древнейший вопрос -- кто прав и у кого больше прав.
Бой оказался скоротечен. Почти одновременно мы с чужаком прекратили бороться, охваченные одним на двоих желанием -- увидеть результат.
Трое синекожих валялись на камнях. Наверное, их достала Маша -- ран не было видно.
Кэлос и последний оставшийся чужак сходились. Перед Кэлосом трепетала белая светящаяся стена -- силовой щит. Перед чужаком -- такая же, только желтая. Похоже, пробить друг друга щиты не могли, и теперь противники просто толкались. Кто кого вытеснит... с тропинки в пропасть.
У меня сомнений в исходе борьбы не было.
Шаг за шагом чужак пятился к пропасти. Лицо Кэлоса сейчас утратило все эмоции, стало безжалостной металлической маской. Шаг. Еще шаг.
Чужак закачался на краю пропасти. Он понимал, что обречен, не хуже чем я. И точно так же, как люди, не собирался сдаваться.
Желтый щит сжался в точку, уступая. Удар Кэлоса исполинским молотом снес чужака с тропы.
Но за миг перед этим пылающая желтая точка пробила белый щит и вонзилась в Кэлоса.
Я закричал, увидев, как вспыхивает наш единственный союзник. Пламя плясало, пожирая его изнутри, синекожий чужак уже исчез внизу, беззвучно падая со скал, но огонь не собирался утихать.
-- Кэлос! -- Маша отбросила автомат, метнулась к нему. Кэлос отступил, словно боялся, что ее опалит жаром. Упал на колени.
Огонь все же достал тебя, киборг, пытающийся быть человеком, человек, рожденный солдатом... Судьба отыщет -- как от нее ни прячься. И выдаст все накопившиеся долги...
Я глянул на подмятого врага. В фасеточных глазах, где не было и быть не могло чувства, застыло отчаяние. Я ударил чужака головой по камням -- раз, другой, и глаза потемнели.
Только тогда я позволил себе броситься к Кэлосу.
Пламя утихало. Кэлос лежал неподвижно, лишь подергивалась судорожно правая рука. Его тело казалось взорвавшимся изнутри, испещренным бесчисленными ранами. В некоторых была кровь. В некоторых -- блеск рваного металла.
-- Кэлос...-- прошептал я.-- Кэлос, друг мой...
Он еще жил. И смотрел на меня. Не обвиняя, не прося о сострадании -- прощаясь.
-- Куда ни кинь...-- прошептал Кэлос.
-- Слушай меня!
-- Слышу...
Я взял его за руку -- рука была нестерпимо тяжелой. Сколько же он весит? Сколько в нем плоти, а сколько -- железа?
-- Ты человек...
-- Был...
-- Ты человек, Кэлос.
-- Я даже боли не чувствую, Петр. Я ее... отключил. Какой я человек...
-- Кэлос! Да слушай ты меня, сволочь!
Жизнь уходила из него с каждой каплей крови, с каждой отказавшей железкой. Да что он вбил себе в голову, дурак! Тот ли из нас человек, кто с рождения оставался в своем теле? Или тот, кто пытался быть человеком?
-- Кэлос, тебя ждут. Ты помнишь это? Если ты не вернешься домой... твоя жена уйдет следом.
-- Она готова к этому...
-- Не решай за других! Никогда не решай за других!
-- Ничто меня не держит, Петр.
Слова звучали все тише и тише. Он уходил -- а я не знал, что сказать, как передать ему то, во что я верил, что было спасением, единственным и неизменным, вечным якорем наших миров...
-- Тебя ждут, Кэлос. Твоя жена тебя ждет. Если ты сможешь удержаться, то сможет и она.
-- Надо ли?
-- Ты не смеешь! -- крикнул я.-- Слушай же меня! Я не знаю, что тебе дорого, что нет, только запомни одно -- Врата это нить, и пока ее кто-то держит, пока тебя ждут...
Он улыбнулся -- и улыбка на изорванном лице была насмешкой.
-- Тебя ждут, Кэлос. Поверь!
-- Не решай за других... никогда...
Я поднялся.
Посмотрел на Машу.
-- Я ничего не могла поделать,-- прошептала она.-- Петр, я стреляла... у того гада был силовой щит...
Гада?
Да нет же, конечно. Они защищали свой мир. Тот кусочек счастья, что несли для него. Мы оказались сильнее. Мы победили. И небеса не разверзлись, земля не разошлась под ногами. Дарованное Зерно -- не сказочный амулет, что нельзя отнять. Можно, и еще как.
Каждый приходит в Тень по-своему.
Я подошел к неподвижному синекожему существу. Стал разжимать ладонь, выковыривая из скрюченных пальцев сгусток холодного огня.
Тело дернулось. В огромных глазах вновь блеснул разум.
-- Живой! -- крикнула Маша.-- Добей его, Петр!
Синекожий не сопротивлялся. Лежал, тихо поскуливая. Наверное, так звучит их плач. Лишь тонкие пальцы хрустели, все крепче сжимаясь на Зерне.
-- Да что у вас за беда, зачем вам-то! -- закричал я.
Существо стонало, вжимаясь в скалу. Свет Зерна был почти не виден, скрытый ладонью.
-- Добей! -- повторила Маша.
-- Ты сможешь? -- огрызнулся я. Она промолчала.
-- Надо...-- вдруг прошептало существо.-- Надо. Очень. Очень. Надо. Очень...
Рваная речь существа была не огрехом перевода, мы сейчас понимали друг друга безошибочно. Сам строй мысли... сама их природа... они слишком далеки от нас...
-- Плохо... Очень. Очень. Плохо. Плохо. Смерть. Наступает. Смерть. Наступает...
То ли я не могу понять их эмоции, то ли они не передаются этим пластинчатым ртом, и только слова остались на долю чужака, бессмысленные и жалкие, никогда ему меня не переспорить, как я не переспорил Кэлоса, и Кэлос ушел навсегда, киборг перестал играть в человека, а мир синекожих прекратит жить... да, я верю, у них и впрямь беда, может быть, похлеще нашей, только что мне за дело до их беды, я же должен спасти свою Землю...
А те, кто придет потом, вольны благословлять меня или проклинать, замаливать грехи или насмешливо улыбаться вслед исчезнувшей расе... Интересно, от чего зависит, будут они каяться или улыбаться? Как бы посмотреть _туда_, вперед, в мир, что будет солнечным и ясным, как увидеть выражение их лиц?
Как решить?
-- Дай,-- сказал я.-- Дай. Надо. Надо. Надо.
Ладонь разжалась. Я взял крошечный шарик. Нет, он оказался не холодным, теплым... чуть теплым.
И все же -- не холодным.
Комок мягкого огня. Зародыш Врат.
Маша вздохнула у меня за спиной. Протянула руку -- и отдернула. Прошептала:
-- Да будь они все прокляты... Петр, давай, уходим...
Я не шевелился. Маша отошла к Кэлосу, нагнулась, поднимая тело. Краем глаза я видел, как она тащила его к флаеру.
Как ты сказал, Кэлос? Каждый приходит в Тень по-своему? Кто мольбой, кто трудом, кто грабежом? Не надо волноваться?
Я посмотрел -- туда, куда не заглянуть, в далекое далеко. Потомки улыбались.
-- Будь оно все проклято,-- согласился я с Машей.
Протянул Зерно синекожему.
Фасеточные глаза замерцали, поплыли, отражая свет Зерна.
-- Даешь? Возвращаешь?
-- Возвращаю. Даю,-- признал я.
И бросил Зерно в подставленную ладонь, в жадно сжавшиеся пальцы, мигом укрывшие то, что было нужно нам обоим.
Вот только свет не пропал. В моей ладони, будто приклеившись к коже, мерцала еще одна огненная горошина.
Синекожий проворно разжал ладонь, будто убеждаясь, что не стал жертвой ловкости рук.
-- Одно? И другое? Два? Зерна?
-- Два,-- согласился я.
Мигом вернулся страх. Передо мной был не скулящий, поверженный, недобитый враг, а соперник. Теперь и я чувствовал в руке тепло. Уже не чужое -- свое.
И знал, что не хочу его отдавать. Никому.
На корточках, не вставая, я пятился от синекожего. Тот приподнялся, свободной рукой достал что-то из портупеи. Дьявол!
Но он не стрелял.
Я дополз до флаера. Приподнялся, цепляясь за обрез кабины. Мы замерли -- словно два испуганных зверя, урвавшие по своему клочку добычи, но безумно боящиеся, что сопернику захочется иметь все. Какие, к черту, разумные представители великих цивилизаций! Два шакала, дерущихся за объедки антилопы, пока лев спит...
Если местные боги не спали, то они, наверное, устали хохотать, глядя на нас.
Одним рывком я заскочил в кабину, нырнул в спасительную мягкость тьмы. Увидел сквозь прозрачный корпус, как синекожий сиганул вверх по тропинке, под прикрытие скалы.
-- Ты отдал ему Зерно? -- закричала Маша. Я разжал ладонь, и она замолчала. Сказала, уже не так уверенно: -- Но я видела...
-- Мы получили свое, Маша. Свое.
Она посмотрела на Кэлоса -- на мертвое тело, застывшее между нами.
-- Значит, он... зря?
-- Ничего не бывает зря.
Нет, конечно, мы все равно добыли бы Зерно, даже не будь с нами Кэлоса. Я был в этом уверен.
Вот только добыли бы его по-другому. Именно так, как собирались, отняв у других, не меньше нашего нуждающихся в Тени.
-- Черт...-- Маша вдруг засмеялась, откинулась на невидимой опоре.-- Все в голове не укладывается... здесь ведь не умирают насовсем...
Она все смеялась, не отводя взгляда от мертвого тела.
-- Надеюсь, он уже дома. Умывается после ратных подвигов...
Я не обрывал ее, Маше сейчас надо было сбросить напряжение. Пусть так. Мертвым не обидно. Если Кэлос и впрямь ожил человеком -- ему не на что обижаться. Если его разум вознесся на следующий виток... то что ему этот захлебывающийся, готовый сорваться слезами женский смех...
-- Я тоже надеюсь, что он дома,-- деревянным голосом сказал я.-- Ладно. Хватит, Маша.
Она послушно замолчала:
-- Да. Извини. Нехорошо. Летим обратно, Петр. Нам надо поторопиться.
-- Ты умеешь управлять такой машиной?
-- Немножко. Мне объясняли.
-- Тогда вези спокойно, без суеты. Нам ведь не надо убегать.
Маша наморщила лоб.
Я поднял ладонь, приоткрыл на миг. Алая звезда разбросала свой холодный свет.
-- Мы не украли его. Мы получили свое, и никто не рискнет отнимать Зерно. В конце концов... такие идиоты, как мы с Кэлосом -- это явление редкое, даже по вселенским масштабам...
-- Дай посмотреть...
Я отдернул руку. Маша непонимающе смотрела на меня.
-- Нет. Не надо. Лучше тебе не чувствовать этого.
-- Чего?
-- Жадности,-- я улыбнулся.-- Самой обычной жадности. Оно... оно дает почувствовать, насколько важно. Когда берешь Зерно в руки -- перестаешь сомневаться, добро в нем или зло. Хочется укрыть... спрятать... зарыть в землю. В свою Землю. Чтобы пустило корни.
У Маши дрогнули плечи -- словно пробежал по ее телу холодок, в бессильной попытке вырваться наружу.
-- Я, пожалуй, и вправду... поведу флаер...-- изменившимся голосом сказала она.
Рассвело.
Ночь вместила в себя все, что только можно вообразить. Вылазку за Даниловым, драку за Зерно, смерть Кэлоса.
Теперь ее время кончилось. Пора возвращаться. По-настоящему.
Домой.

Предыдущая страница 29 Следущая страница


Звёздная тень 30

Их было трое внизу, трое людей и рептилоид, и на миг меня ожгло безумной надеждой -- Кэлос ожил человеком и вернулся...
Это был Крей.
Я выбрался из флаера. Маша шла на шаг сзади, с автоматом наперевес. Охрана... я вдруг почувствовал себя старым, очень старым, старше деда, старше Кэлоса и Крея, старше Земли Изначальной.
-- Забрали,-- сказал Крей.-- Все-таки забрали.
Приятно сознавать, что и они ошибаются.
Разжав ладонь, я протянул ему Зерно. Он не коснется его, я знаю...
Крей молчал, вглядываясь в огненный шарик. Зерно меняло цвет, становясь то оранжево-желтым, то алым, то багрово-дымным.
-- Значит, так? -- спросил Крей.
-- Так,-- согласился я.
Он посмотрел на деда:
-- Как я понимаю, Андрей, ты возвращаешься на свою планету?
-- Да,-- мрачно ответил дед. Ох и достанется мне за то, что ему пришлось общаться с Креем в условиях нехватки информации.
-- Тогда у нас будет время докончить спор.
Теперь настала очередь Маши. На нее Крей глянул с большей теплотой:
-- Уходишь?
-- Конечно.
-- Мне казалось, что наш мир пришелся тебе по вкусу. Я ошибся?
-- Нет. Но...
-- Не надо оправдываться. Излишне. Ты имеешь знания по пользованию техникой Лиги. Вам дадут корабль.
Маша молча наклонила голову.
-- Крей, в нашем флаере тело Кэлоса.
Лицо Крея дрогнуло.
-- Доигрался все же... Не беспокойтесь. Мы похороним тело.
-- Он помог нам войти в Тень.
-- Человеку в его возрасте вредно умирать.
-- Это иногда полезно, чтобы остаться человеком! -- не выдержал я.
-- Кто знает? -- Крей пожал плечами.-- В любом случае он поступил, как ему хотелось. В последний раз выступил благодетелем... для целой планеты.
Возможно, его слова в чем-то и правдивы. Я не знал о Кэлосе того, что было известно Крею. Их спор длился веками, да и сейчас Крей пытался искать выход для Тени, а не прятался в пасторальном мирке.
И все равно -- я только улыбнулся на эти слова, не отводя взгляда от Крея. Взгляд отвел он, наткнувшись на мою улыбку. Медленно сжав пальцы, я спрятал Зерно и лишь потом спросил:
-- А разве этого мало, Крей?

Глава 5

Все повторяется.
Мы шли по туннелю Лиги, по нити между космической станцией и Землей Изначальной. Шли впятером. Я впереди, с Зерном в руке, за мной, эскортом, дед, Данилов и Маша, замыкал шествие Карел.
Если отвлечься от мелочей, вроде внешнего облика, точь-в-точь процессия синекожих чужаков.
Навстречу нам попадались люди, а изредка -- существа, которых с людьми роднил лишь разум. Иногда нам приветливо улыбались, чаще проходили безучастно.
Новый мир вступает в Тень -- это мелочь. Кто же от этого денется?
-- Уйдем к Земле на корабле Лиги? -- спросила Маша. Я покачал головой.
-- Не надо. Нас ждет корабль, на бродячей планете.
Дед крякнул, словно мое решение ему чем-то ужасно не понравилось. Неохотно спросил:
-- Петр, а стоит ли? Как я понимаю, в скорости мы много не выиграем.
-- Коней на переправе не меняют,-- попытался я отшутиться.
-- Знаешь,-- дед догнал меня, положил руку на плечо.-- Что-то странное есть в том, что ты получил Зерно Врат. Ведь ты не хотел.
-- Я старался.
-- Петр, ну я же тебя знаю! Ты не мог изменить свою суть. Не мог заставить себя поверить в необходимость Тени!
-- Но ведь я смог?
-- Вот это меня и смущает...-- дед вздохнул.-- Никогда бы не поверил, что в молодых мозгах у меня станет меньше мыслей. Петр, я чувствую... что-то не так. И не могу сформулировать свои ощущения.
Мы остановились.
-- Андрей Валентинович, но Петр так хотел...-- примиряюще сказала Маша.-- Он хотел, чтобы вы гордились...
Ой. Ну когда она окончательно разучиться звать его на "вы"? Когда дядю мне родит?
-- Машенька,-- дед окинул ее _прежним_ взглядом -- снисходительно-ласковым.-- Да не думай ты, что я ревную своего внука, своего ученика к победе. Нет. Поверь.
Сейчас мы были уже где-то у окончания луча-туннеля. В самой широкой части, где над головой и по стенам теснились хижины, домишки, шалаши. Маленький мальчик, сидя вниз головой на "потолке", с любопытством следил за нами. Подобрал какую-то палочку, замахнулся было, чтобы запустить в нас, но поймал мой взгляд и бросился в домик.
Интересно, живой ребенок, или фантомный? У них тут с размножением негусто... бессмертным дети без нужды.
-- Петя, дай-ка мне Зерно,-- сказал дед.
Я вздрогнул.
-- Пит...
-- Это... мое...
Слова вырвались сами. Дед переглянулся с Машей. Данилов кивнул, словно и не ожидал ничего иного.
-- Ты не дашь Зерна... на время... своему деду? Своему наставнику? Пит?
Рука задрожала, будто что-то взорвалось во мне, схлестнулось, сошлись две неукоснительные нормы, и одна должна была капитулировать...
-- Н-н-на...
Я стал заикаться, когда протянул деду раскрытую ладонь. Крепкие пальцы взяли Зерно, покрутили...
-- Я вот ничего не чувствую, Петя,-- добродушно сказал дед.-- Абсолютно. Нет, конечно, есть любопытство, есть некоторое восхищение... ай да сукины дети, чего соорудили... Но не более того!
Я не ответил. Я пожирал Зерно глазами. Оно было мое, оно даровано мне, и выпускать его из рук... Как там, в старой сказке про волшебное кольцо? "Моя прелесть"...
-- Почему Тень отдалась тебе? -- риторически вопросил дед.-- Отдалась и покорила? Почему я... Пит, я ведь Землю люблю не меньше твоего... почему я ничего не чувствую?
-- Не знаю...
Меня начала бить дрожь. Дед мог сделать с Зерном что-то неправильное! Немыслимое. Раздавить, погасить, сломать... пусть оно крепче стали и горячее звезд... но он не понимает, как оно важно!
Где-то, в дальнем уголке сознания, я понимал: со мной творится что-то странное. Но не было сил вдуматься.
-- Пит... возьми. Не хочу, чтобы ты так меня смотрел.
Наваждение схлынуло, едва Зерно упало в мои руки. Переведя дыхание, я почувствовал, как краска стыда заливает лицо.
-- В чем дело? Ты можешь объяснить, Пит? Почему?
-- Да... наверное,-- сказал я, неожиданно для самого себя.
Слова не рождались, они всплывали из памяти, где так надежно были похоронены:
-- Но тень твоя тень
на этой стене
что ни день
караулит каждый мой миг
И тень моя тень
на стене пустой
немо
приглядывает за тобой
Дед кивнул. Морщась, как от удара. Прошептал:
-- Ах, какой это был регрессор, Петя. Лучший регрессор Геометров. Дурачки... как же они такого не оценили...
В глазах его жила боль. И она била меня наотмашь -- потому что нет большей боли, чем боль Наставника... Мне очень хотелось, чтобы он понял. Чтобы понял, и похвалил, и перестал сокрушаться... Я сказал:
-- две наши тени бегут как псы
друг за другом бегут как псы
рядом с тобой рядом со мной
спущенные с одной
цепи
две наши тени два верных пса
ненавидящие тебя и меня
вс терпеливее день ото дня
вс голоднее день ото дня
-- Вот как ты проходил Вратами, Пит,-- лицо деда дрогнуло в муке.-- Вот ведь как... когда за плечами такой долг... такая сила... Что с тобой?
_Куалькуа_!
Кожу вновь драло проволочной щеткой, наждачкой, рашпилем, беспощадно поглаживало изнутри.
_Ты отдал приказ_! -- обиженно отозвался симбионт. _Переход к внешности Ника Римера_.
Разве? Неужели? А почему бы и нет?
-- Мы ведь будем возвращаться на корабле Геометров,-- пояснил я.-- Почему бы не войти в роль заранее?
Дед на миг прикрыл глаза:
-- Да... конечно. Ты прав... Петр.
-- Давайте поторопимся! -- попросил я. Ну почему у них такие грустные лица? Почему обижаются мои _лучшие-друзья_, верные настолько, что готовы были силой исправлять ошибки -- как Маша и Данилов...-- Надо быстрее добраться до корабля!
Весь путь я продремал. Вполглаза, наблюдая за _лучшими-друзьями_, сидящими впереди. Интерьер корабля Лиги меня абсолютно не волновал, как и его системы управления, настроенные на Машу, как и принципы его движения. Все постижимо в этом мире. Все повторяется. Наружность не имеет никакой важности. Корабль должен везти -- а как он это делает, дело десятое. Человек должен бороться за общее счастье -- что бы с ним ни случилось.
Корабль знает свое дело.
А я -- свое.
Мои _лучшие-друзья_ разговаривали вполголоса. Неужели они думают, что я их не слышу?
-- Ошибка -- рассматривать человека только как тело,-- говорил дед. Он умный. Он понимает...-- Еще большая ошибка -- рассматривать человека как память, как сумму знаний, как набор байтов информации. Если мы сделаем шаг и скажем, что личность определяется языком -- то будем во многом правы.
-- "Вавилон семь"...-- сказала Маша.
-- Конечно. Но это слишком расплывчато. Язык -- это общество, а не личность. Все же есть еще один штрих... последний. Творчество. Что-то, созданное личностью, рожденное лишь ее разумом. Вот это уже будет близко к душе... опасно близко. Бедный мальчик Ник Ример... регрессор и поэт. Даже погибнуть как следует ему не удалось.
-- Я могу подойти к Петру и поговорить...-- сказал Карел.
Открыв глаза, я уставился на рептилоида. Пасть распахнулась в торопливой улыбке.
-- Только это ничего не даст,-- закончил Карел.
Я снова погрузился в дремоту. Только молил -- про себя -- корабль.
Быстрее. Быстрее. Мне надо донести Зерно. Моя планета в беде. Мой долг -- спасти ее.
Сохранить для вселенной, для Дружбы.
_Петр. Конклав мобилизует силы. Большая часть Торпп покинула фотосферу своих звезд. Алари сгруппированы в две эскадры... основную и вспомогательную. Хикси и Даэнло расконсервируют свои флоты_.
_Спасибо. Мы успеем_.
Мне не надо объяснять, какая эскадра направится жечь мою родину, а какая... какая...
-- Петр!
Они все стояли рядом. Свет в овальной рубке корабля потускнел. В экранах полыхали звезды.
Господи, они совсем рядом! А если бы решили отнять Зерно?
-- Петр,-- повторил дед.-- Мы прилетели. Мы рядом с кораблем Геометров.
Я неловко встал из кресла.
-- Мы можем продолжить путь и на этом корабле,-- сказала Маша.-- Лига предоставляет свои корабли тем, кто несет Зерна Врат.
-- Нет,-- я покачал головой.-- Так мы прилетели?
-- Ты спал,-- тихо сказал дед.-- Знаешь, у тебя было совсем детское лицо. Я не хотел будить...
Счетчик из-под ног деда сверлил меня взглядом.
-- И Карелу не позволил,-- добавил дед. Отступил, освобождая мне проход. Я медленно двинулся к шлюзу.
-- Петр!
Я не обернулся. Люк. Второй. Чужой корабль... я все-таки немного боюсь его. Выйти... быстрее...
Наружный люк распахнулся -- и я увидел небо.
Черное, черное небо. Звезды могут выбиваться из сил, заполняя небосвод. Двоиться, троиться, сливаться в группы. Все равно -- черноты больше. Куда больше.
Спрыгнув на каменистую землю бродячей планеты, я обернулся, подал руку Маше. Корабль Лиги лежал на грунте -- граненная игла из зеркального стекла. Звездный свет плясал на гранях.
Они спустились вниз, вслед за мной, такие близкие и далекие друзья...
-- Идемте,-- сказал я. Голос задрожал -- я не ожидал от себя такого волнения, но оно не спросило, можно ли явиться.
Скаут Геометров стоял в полусотне метров. Одинокий, затерянный на пустынной равнине. Сколько их здесь стоит... мертвых, уснувших кораблей, в которые никогда не вернутся пилоты...
-- Петр,-- дед протянул руку. Я вздрогнул, подавшись вперед, под ласку Наставника.-- Куда ты хочешь лететь?
Я молчал.
-- Петр, кому ты несешь Зерно? Кто взял его? Как мне тебя сейчас звать? Петр Хрумов? Или Ник Ример?
Дед, не надо... пожалуйста... не мучай меня...
Откуда мне знать, что во мне сейчас?
Что толку в именах?
-- Петр? Ник?
-- Меня ждет Родина,-- ответил я.-- Она зовет меня.
-- Ник Ример,-- усталым, сломанным голосом сказал дед.-- Ты мертв, Ник Ример. Давным-давно. Твоя Родина списала тебя в расход, отметила галочкой в рядах борцов за Дружбу. Ты давно уже мертв.
-- Нет,-- я покачал головой.-- Я... я не мертв. Петр и я -- мы одно и то же. Я взял Зерно. Оно... оно мое...
-- Тебя слишком мало, Ник Ример,-- взгляд деда не отпускал меня.-- Ты не смог ожить, пройдя Вратами. Ты все-таки мертв!
-- Значит, я живу вместо него.
-- Петр! Я тебя сейчас зову! Слышишь? У тебя есть своя Земля. И она в беде.
-- Родина никого не бросит в беде,-- ответил я. Попятился к кораблю.-- Не бойтесь!
Женщина Маша посмотрела на моего Наставника, спросила что-то взглядом.
-- Нет,-- сказал Андрей Хрумов.-- Нет. Во-первых, никто из нас с ним не справится. Он сейчас регрессор, и с этим ничего не поделать...
Умный дед у Петра Хрумова.
-- Во-вторых... я не позволю. Хватит. Я уже достаточно его предавал.
-- А если предать -- значит спасти? -- голосом ненастоящего мальчика Дари, ищущего грань между "правильно" и "честно", спросил Данилов.
-- Значит, не надо спасать.
Скаут за моей спиной оживал. Раскрылась кабина.
-- Не бойтесь! -- повторил я. Зерно жгло мне руку. Регрессор Ник Ример все-таки возвращался из мира Тени. Возвращался с непрошеной добычей, убоявшись которой, Наставники утащили Родину на край света.
Но мальчик Ник Ример был сейчас не только собой. Он больше не мог остаться в одиночестве.
И не хотел его для других.
Регрессор Ник Ример опустился в кресло и коснулся коллоидного терминала.
_Приветствую на борту, капитан_.
_Здравствуй, борт-партнер_.
На экранах я видел друзей Петра Хрумова. Они стояли поодаль, возле чужого корабля, неподвижно, будто надеялись, что я вернусь.
Какие смешные надежды.
Таг и Ган, дозволенные друзья Ника Римера, тоже ждали, что он вернется. Так же, как ждали они все своего общего друга по имени Инка... друга, навсегда оставшегося в мире Тени. Женщина, уставшая от красивого молодого тела, терпеливо ждет Кэлоса. Их придуманный сын ждет отца -- которого сожгло вечное пламя.
Ждите.
Нам всем дарована надежда -- ждать.
_Подготовка к старту, капитан_?
_Да, борт-партнер_.
Сильные расы с тревогой ждут врага, Слабые расы с надеждой ждут свободы. Счетчики ждут постижения абсолютной истины, корабли Геометров ждут развлечений. Геометры ждут настоящей, сказочной Дружбы, Тень ждет новых бабочек, что прилетят на ее свет.
Все мы чего-то ждем. Устаем от ожиданий, проклинаем их, и не можем, не можем отказаться от обольстительного дурмана. Звезды впереди, звезды над нами, целое небо звезд, полная река молока, всеобщая любовь, Великое Кольцо... оно же Кольцо Всевластья...
Петр Хрумов во мне засмеялся.
-- Корабль, домой,-- сказал я.-- Домой. Мне плохо. Я схожу с ума.
_Провести терапию_?
-- Сон. Просто сон. Я два дня не спал...
Как хорошо!
Провалиться в темную бездну -- под легкий шум старта, утонуть в темноте, сжимая огненное Зерно...
Только почему там, за тьмой, меня все равно ждут?
Я проснулся сам.
Вырвался из кошмара -- в котором был Ником Римером, ожившим регрессором Геометров, дотянувшимся до меня с того света. Во сне я бросил деда и друзей, во сне я отправился на Родину -- чтобы спасти ее, а не Землю.
Меня бросало в кресле, сжавшемся, безуспешно пытающемся погасить толчки. Я был в скауте Геометров.
И значит, сон был явью!
-- Сволочь! -- закричал я на ни в чем не повинного Римера. На бедолагу Ника, до конца исполнявшего свой долг, и в жизни, и в смерти.-- Что же ты!
Скаут крутило, как щепку в водовороте. На экранах ничего ничего не различить -- огненно-черная карусель.
-- Что происходит, борт-партнер?
_Нас атакуют_.
-- Почему ты меня не разбудил?
_Атака недействительна. Нас атакуют корабли Родины. Атака не считается_.
Я даже застонал от тоски и отчаянья. Умненький компьютер Геометров вновь натянул свои шоры.
-- Почему нас атакуют?
_Родина считает, что на борту -- не-друг. Я сообщаю, что это ошибка. Вероятно, у всех атакующих кораблей_ _повреждена аппаратура связи. Нет причин для волнения. Атака недействительна_.
Неужели и кораблик Ника Римера повторял бы то же самое, рассыпаясь под ласковыми родительскими оплеухами? Или та частичка души Ника, что перекочевала через корабль -- в меня, смогла бы противостоять безумию?
-- Полное слияние! -- рявкнул я.
И растворился в небе.
Небо пылало.

Предыдущая страница 30 Следущая страница


31 Сергей Лукьяненко

Плыла подо мной Родина -- милая, милая Родина, с правильными, четкими очертаниями материков, с затейливыми сеточками облаков, обитель добра и справедливости, дружбы и счастья. Я даже касался атмосферы -- чуть-чуть, самого краешка...
А над нами, прижимая к планете, вились такие же, как я, крошечные кораблики. Свои. Изрыгающие пламя. Среди скаутов виднелось два дружеских корабля -- тороид Гибких Друзей и пятиконечная звезда Друзей Маленьких.
Со всем пылом истинной Дружбы они пытались меня убить.
_Ответный огонь_!
_Атака своих кораблей невозможна_!
Что это за голосок противоречит мне? Кастрированный разум корабля? Уймись, дружок, не со мной тебе спорить...
_Согласно трем первым постулатам регрессорства... Согласно принципу Благих Намерений, принципу Меньшего Зла, принципу обратимости правды... Мы не атакуем корабли Родины, мы проводим учебные занятия, максимально приближенные к реальности. Начать противодействие_.
Или мне почудилось, или корабль повиновался прежде, чем я закончил. Повиновался радостно и из всех своих силенок.
Первым под удар попал "бублик" Гибких Друзей. Уж не знаю, чем мы его достали -- лазерным дальномером или рентген-радаром. Но ему хватило. Бублик почернел, забытый рачительными хозяевами на жаровне. Распался облаком пепла.
Почему мне совсем не стыдно?
Согласно принципу Моральной Гибкости?
Первый раз в жизни я ощутил, что и в космосе имеют смысл понятия "верх" и "низ". Имеют, и еще как! Низ был там, где планета. Подо мной. И корабли Родины не могли использовать лучевое оружие -- любой промах окончился бы пылающим городом на поверхности, поврежденным санаторием, разрушенным интернатом. Или, не дай бог, убитым Наставником...
Я громил нападающих, беззастенчиво прикрываясь планетой, со свирепой радостью, которую оценила бы Маша... или Кэлос.
Эй, Ник, стыдливо нырнувший в глубины памяти! Где ты? Это тебе не мышат-алари душить!
Похоже, инструкций на такой случай предусмотрено не было. Слишком поздно опознали украденный скаут, слишком долго чухались, решая, что делать...
Патрульные корабли брызнули в стороны. Будут обходить снизу...
_Посадка_!
_Посадка ошибочно запрещена. Запрос на посадку дается непрерывно_.
Что там советует принцип обратимости правды?
_Запрещена посадка на территорию космодромов. Мы приземлимся на поверхности_.
_Где_?
_Да где угодно_.
_Координаты_?
_У интерната "Белое море"_!
Наверное, это было наше совместное решение. Ника Римера, для которого, несмотря ни на что, интернат оставался единственным светлым пятном в воспоминаниях. И Петра Хрумова, который отсиживался в "Белом море"...
Скаут пошел вниз. Мы опережали преследователей, не могли не опережать, все машины здесь однотипны, а мы имеем крошечную фору. И все же... укрыться невозможно. Не детей же мне в заложники брать, в конце концов!
Впрочем, тут лучшими заложниками послужат Наставники. Они будут неподражаемы в готовности прикрыть детишек своими телами. Они ведь так добры и великодушны.
Жаль, что я не способен предоставить им такую радость.
_Борт-партнер. Мне надо скрыться. Интересы Родины_.
Я шел сквозь атмосферу, в огненном вихре, в плазменном коконе, пока еще -- вне атаки. Но скоро, очень скоро, меня догонят.
_Выполняю_.
_Это реально_?
_Нет_.
_Слушай меня, борт-партнер. Снижайся к интернату. Постарайся оторваться от преследования. Мне нужно две секунды... две секунды на высоте в десять... нет, пусть в двадцать метров... на скорости не более ста километров в час_...
От волнения я перешел на земные меры времени и расстояния. Но корабль понял.
И куалькуа тоже. Я почувствовал его протест -- резкий, охлаждающий пыл толчок, едва симбионт понял, что я собрался сделать. Так что же, полной остановки потребовать?
_Невозможно. При уменьшении скорости мы станем уязвимы. Снижение над жилыми объектами запрещено_.
Меня охватило отчаяние. Ну что же теперь? Я раскрыл ладонь, глянул на пылающее Зерно. Ему все равно. Оно, может быть, и выдержит падение из стратосферы.
А я нет. И у куалькуа силы не безграничны.
Что же теперь, Ник Ример, из глубин моей памяти, с того света воюющий за _свою_ планету? Что теперь? Как поступают регрессоры в подобной ситуации?
И регрессор Ник Ример из своей холодной и безнадежной дали потянулся ко мне.
_Борт-партнер, приготовиться к боевому десантированию. Отработка проникновения на планету не-друзей_.
_Выполняю_.
_Отрыв от преследования_.
_Увеличение скорости невозможно. Нарушение порога устойчивости атмосферы запрещено_.
_Выполняй. Боевая тренировка_.
_Запрещено_.
_Долг перед Родиной_.
_Запрещено_.
Казалось, корабль получает удовольствие, играя со мной... с Ником? в эту нехитрую игру. Выполняй -- запрещено. Кто кого переспорит?
_Проводим исследование предельной скорости_.
_Запрещено_.
_Мой приказ_.
_Запрещено_.
_Приказ Мирового Совета_.
_Нет подтверждения_.
Тепло, тепло, горячо?
_Тебе самому хочется превысить разрешенную скорость_?
Кажется, это не Ник. Это я.
_Всегда_.
_Превышай_.
_Выполняю_.
Плазму сдуло с обшивки. Шар планеты крутанулся, обращаясь плоскостью, надвигаясь. И -- тихо, тихо, как тогда, при вхождении в Тень, корабль прошептал мне:
_Видишь -- как все просто_?
Действительно -- просто...
Мы неслись над океаном. Уже невысоко -- в двух-трех километрах. Плясали белые буруны волн -- океан не хотел примиряться с геометрически безупречными материками, он все и гнал на берег свои войска... А преследователи исчезли, отстали, затерялись в своих инструкциях и запретах, не способных победить единственное слово "хочешь?"
Мы -- хотели.
_Капитан, приготовьтесь к десантированию_.
Это Ник Ример знает, как готовиться. Не я.
Легкий смешок.
_Фраза не несет смысловой нагрузки. Дань традиции_.
_А что будешь делать ты_?
_Маневрировать. Боевые действия без пилота запрещены_.
_Ты сможешь уйти_?
_Полет без пилота запрещен_.
Вот и все. Короткая автоэпитафия. Наверно, я должен почувствовать жалость к кораблю?
Не получается. Разум, не способный поверить в себя, довольствующийся игрой во всемогущество -- не достоин жалости.
_Спасибо за откровенность. Это смешно -- чувствовать презрение от порождения собственной мысли. Я обдумаю этот вопрос... Десантирование, капитан_.
На миг я решил, что скаут оборудован обычной катапультой. Кресло провалилось в расступившуюся обшивку, понеслось вниз. Ветра не было -- упругая стена возникла вокруг. Стабилизация была идеальной, кресло падало без вращения. Подо мной раскинулся берег, знакомые купола и башня интерната. Вверху таял скаут.
Так. Хорошо. А где же парашют?
Земля неумолимо приближалась. Я задергался, пытаясь выбраться из кресла. Руки сами поползли на поиски ремней, которых тут отродясь не водилось. Зерно, которое я сжимал мертвой хваткой, мешало, но выпустить его не было сил. Ремни... да где же они... Рефлексы быстрее разума, я пытался отстегнуться и выброситься из кресла, как при катапультировании из истребителя.
Да что же я делаю, парашюта у меня все равно нет!
_Я не гарантирую восстановление твоего тела_,-- шепнул куалькуа.
Заснеженная поверхность надвигалась так быстро, словно я падал с дополнительным ускорением. Возможно, так оно и было. Неплохо для реального десанта... но как Геометры гасят энергию падения? Двигатели? Парашюты? Крыло? Моральная стойкость?
Сами собой вспомнились все реальные и нереальные байки, ходившие среди пилотов. Летчик, упавший на снежный склон, летчик, упавший на вспаханное поле, летчик упавший в стог сена...
Родина надвигалась. Ее гостеприимство обещало быть коротким, но энергичным.
Страх прошел. Разом. Дрогнул, растворился в бескрайнем небе.
Я уже падал. Так... именно так... Пристегнутый к креслу, беспомощный... потерявший сознание от холода и удушья. И снежная целина подо мной была так же рада встрече, как сейчас -- Родина Геометров.
Мне не страшно.
Я уже умирал.
И знаю, как жарко любит родная земля.
...Кресло вздулось, набухло упругим шаром, закутывая меня с головой. Удар -- но легкий, едва ощутимый. И сразу же свет. Мягкая оболочка исчезла, лопнула. Я упал лицом в снег. В воздухе кружились, оседая, крошечные клочки.
Это что же -- обычный надувной амортизатор, при падении с двухкилометровой высоты? Нет, конечно. Невозможно. Помогло бы не больше, чем гидравлический затвор героям Жюля Верна, отправившимся из пушки на Луну. А кресло ухитрилось поглотить всю энергию падения... Какие-то поля. Амортизационный кокон.
Немного заложило уши. А так -- ничего. Легкий, даже приятный морозец, чистое небо... Я встал, стряхнул с головы обрывок тонкой невесомой ткани. Сказал -- голос донесся из невообразимой дали:
-- В сорочке родился.
До интерната оставалось километра два. Я попытался представить, могли или нет заметить мое падение?
Весьма вероятно. Если, конечно, в падении я не был невидим. Если эта процедура предназначена для скрытого проникновения на чужые планеты -- то вполне вероятно.
Устилавшие снег обрывки тем временем исчезали. Да, зарывать парашюты не придется.
Будем прятаться сами. Можно добраться до транспортной кабины и попробовать вторично угнать скаут...
Или -- ну его к черту? Размахнуться, вышвырнуть Зерно... а может быть,-- бережно зарыть его на невообразимом Поле Чудес. И идти сдаваться.
Зерно пылало в ладони. Я торопливо прикрыл его. Негромко сказал:
-- Крекс, фекс, пекс... Тебя зарыть?
Огненный кусочек Тени молчал. Он не привык отвечать. И Ник Ример тоже затаился.
-- Ты ведь нам нужно,-- сказал я.-- Ну пойми.... И ты, Ник... вы-то живете, и вас голыми руками не взять. А Землю никто не защитит. Кроме меня -- никто.
Они молчали -- потому что боги не снисходят до людей, а мертвым очень трудно спорить с живыми.
Высоко в небе родился -- и ушел за горизонт звук. За моим кораблем спешила погоня.
-- Будем считать знаком...-- сказал я.-- Будем считать разрешением... Куалькуа, я смогу пролежать под снегом до темноты? Обеспечишь тепло?
_Да_.
Коротко и по-деловому. Я окинул подозрительным взглядом снег. Уже никаких следов, кроме вмятины под ногами, где спасший меня амортизационный кокон коснулся земли. Опустившись на колени, я стал зарываться в сухой, рассыпчатый снег. Глубже... до самой земли. Не знаю, как это выглядело со стороны, но все лучше, чем торчать на чистой белизне.
Куалькуа не подвел. Холода я и впрямь не чувствовал. Только стучало сердце -- так, что, пожалуй, не уснешь, и кожа горела. Симбионт не стал отращивать на мне шерсть, чего я втайне опасался, а просто увеличил кровоток. Ну и, похоже, усилил выделение тепла. Вот она, лучшая диета, лежать в снегу. К вечеру сожгу килограмма три собственной плоти...
Так, зарывшись в снег, я и стал ждать.
Временами я все же задремывал, проваливался в сумбурные, беспокойные видения. В них меня заставляли куда-то идти и что-то делать. Мир был искаженным, замкнутым, похожим на цепь холодных, низких пещер. Я бродил по ним, не находя выхода, мучаясь от собственного бессилия, а время -- скупо отведенное мне время, истекало. Потом я просыпался, шевелился в подтаявшей снежной пещерке, поднимал лицо с ладоней. Одна ладонь пульсировала алым, Зерно светило сквозь кожу. Я выглядывал из снега, чувствуя себя страусом, надежно зарывшим голову в песок.
Но вокруг никого не было. Здание интерната казалось безжизненным. А почему бы и нет, кстати? После случившегося, когда обнаружили смерть Наставника Пера -- вполне могли всех эвакуировать. То-то будет радости -- наткнуться на следственную группу из суровых регрессоров...
Я вновь нырял в снег и пытался уснуть. День тянулся нестерпимо медленно. Наверное, скаут уже сбили. Удастся ли Геометром дознаться, что в кабине не было пилота? Не станут ли они прочесывать всю трассу полета, они же знают о возможности "десантирования"? Столько вопросов, и никаких ответов. Я говорил сам с собой, звал Ника Римера, прячущегося в моей душе, задавал куалькуа бесцельные вопросы. Но от себя я не мог услышать ничего нового, Ример молчал, а куалькуа отделывался односложными ответами, словно и его что-то терзало. Иногда мне казалось, что все произошедшее, Маша и Данилов, оказавшиеся сотрудниками ФСБ, Тень, объединившая полмиллиона планет, дед, умерший и получивший новое, молодое тело -- это все сон. Болезненный бред... а на самом деле я бежал из концлагеря Геометров и теперь замерзаю в снегах. Может быть, и Петра Хрумова никакого нет и не было, а я -- сумасшедший регрессор Ник Ример, поднявший руку на своего Наставника и наказанный по заслугам...
Тогда я открывал глаза и смотрел на огненное Зерно. Оно было реальным, реальнее заледеневшей снежной корки вокруг меня, реальнее красной от прилива крови ладони, на которой лежало. Зерно -- вот главное, а я... а я лишь ходячий придаток, что принес его в этот мир.
А потом все-таки пришло мгновение, когда я вынырнул из снега и увидел, что багровый диск Матушки заползает за горизонт. Солнце тоже было Зерном, могучим и безучастным, и оно тоже разгоняло обморочный морок.
-- Отпусти меня, Ример...-- попросил я.-- Отпусти меня, Тень... отпустите меня...
Мне хотелось заплакать. Я не знал, должен ли делать то, чего хотел Ример, и даже не понимал, хочет ли он еще этого. Не зря же исчез. О чем бы он ни мечтал, какие бы стихи ни сочинял в одиночестве, но он -- плоть от плоти этого мира. Он был вправе отдать ему Врата. Он был вправе вернуть их мне. Только Ример мог решить, чья родина войдет в Тень.
Пускай все кончится быстрее. Как угодно, но быстрее. Может быть, я так же свободен, как корабли Геометров. Такая же марионетка, как мальчик Дари. Так же счастлив, как Ник Ример. Пусть все кончится.
Я поднялся на ноги. Меня слегка мутило -- борьба с холодом не прошла даром. Но уже стемнело, и начинался снегопад... надо было идти. Что бы ни ждало впереди.
Пробираться через водовод -- глупо. Но я не знал другого входа в купол. Конечно, если Геометры поняли, как чужак проник в интернат, то водовод перекрыт или напичкан аппаратурой слежения... уже подойдя к прозрачному куполу, я остановился, размышляя.
Снег лупил все сильнее. Будто вчера я тут был... вчера? Нет. Целую неделю назад. Вечность.
Мне уже было все равно.
Я нашел знакомую будочку, сейчас совсем утонувшую в снегу. Разгреб сугроб, каждый миг ожидая щелканья капкана или вспышки парализующего луча. Нет, ничего. Дверка, ручка. Я потянул, услышал гул несущегося потока. Ну вот, повторим историю как фарс.
И все же, нет ли иного пути? В здание ведут три двери... впрочем, мне они не поддались. Возможно, в образе Наставника Пера я сумел бы их открыть, но Пер мертв. Наверняка отпечатки его пальцев уже выведены из памяти замков.
Будь что будет.
Я вполз внутрь, прикрыл дверь и прыгнул в воду. Поток встретил меня как старый друг -- теплом и приятельскими похлопываниями. Меня потащило по узкому туннелю. Ну! Неужели вы такие беззаботные, Геометры?
Меня вынесло в маленький круглый зал и бросило на решетчатый пол. Вода с гулом обмывала меня, уносясь дальше по водоводу. Я лежал, озираясь. Никого нет. Да в чем же дело?
И в душу мне начало закрадываться робкое подозрение.
Немыслимо. Невозможно.
Но они могли до сих пор не найти тело Наставника Пера!
Они до сих пор не числили его среди мертвых, а меня -- среди живых!
Кто вправе контролировать Наставника? Он же вне подозрений! Если Наставник Пер решил покинуть интернат -- это было глубоко выстраданным и абсолютно личным решением. Вернется и объяснит. Правда, меня видела Катти... причем видела и в обличии Ника Римера, и в облике Пера, и в моем собственном. Неужели ей не поверили? Неужели она не рассказала о случившемся?
Невероятно.
Погоня за моим скаутом -- тоже все вполне объяснимо. Приближается корабль, уверяя, что внутри -- регрессор Ник Ример. А ведь всем известно, что регрессор Ример погиб, находясь на лечении.
Странно... нелепо... и очень возможно.
Я подошел к отверстию водостока. Постоял под тугой широкой струей. Апатия и безразличие проходили, смывались холодным душем.
Давай, Петя... пройди этот круг до конца.
Цепляясь за холодные скобы, я поднялся из фильтрационной камеры. Повис под люком, неловко выгнувшись и вслушиваясь.
Вроде бы тихо. Иногда чудится звук, но едва-едва, так невнятно, что это скорее кровь шумит в висках.
Я откинул люк, получив пригоршню земли за пазуху, и выбрался в купол.
-- Ой...
Легкая тень метнулась прямо от моего лица. Я едва удержался от первого желания -- схватить и удержать.
Так всегда. Проще всего хватать и держать.
Вместо этого я разжал ладонь, и оранжевый свет Зерна разогнал тьму.
Рыжий мальчишка, пятившийся от меня, наткнулся на дерево и замер, неловко нащупывая руками дорогу. Я узнал его сразу, и что-то во мне дрогнуло.
-- Тиль, не бойся,-- тихо попросил я, окончательно выбираясь из люка. Ногой сдвинул крышку на место. Мальчик проследил мое движение, но без всякого удивления.
Наверное, все дети интерната знают эту Великую Тайну -- фильтрационную камеру водовода.
-- Я не боюсь,-- в тон мне, вполголоса, ответил мальчик.-- А кто вы?
-- Страшный подземный дух.
Он неуверенно улыбнулся.
-- Только не кричи, а то я рассыплюсь и обернусь гнилой корягой,-- попросил я. Сел на корточки. С детьми -- как с собаками... простите меня, духи Песталоцци и Макаренко. Нельзя доминировать. Нельзя давить ростом.
Особенно, если выбрался среди ночи из-под земли, мокрый, грязный и со зверской решимостью на лице.
-- Я не буду кричать. Я не боюсь.
-- А почему ты плакал?
Тиль быстро вытер глаза рукавом рубашки. Но ответил спокойно, хоть и чуточку досадливо:
-- Сами не знаете? Бывает... что плакать хочется.
-- Знаю, Тиль,-- согласился я.-- Глупый вопрос. Извини... что помешал.
-- Ничего,-- мальчишка тоже присел на корточки, но приблизиться не спешил.-- А кто вы? По правде?

Предыдущая страница 31 Следущая страница


Звёздная тень 32

-- Мокрый и голодный бродяга. Шел по улице бродяжка, посинел и весь дрожал. Знаешь?
Нет, он, конечно же, не знал. Нет у Геометров замшелых святочных историй. Тиль смотрел на меня, словно пытался отыскать в лице знакомые черты. Только откуда ему знать сгинувшего регрессора Ника Римера...
-- Вы Наставник?
-- Нет. Честное слово -- нет.
Он кивнул -- поверил. Любопытство и опасение боролись в нем с вежливостью. Любопытство победило, как всегда.
-- А кто вы?
-- Инопланетный разведчик.
Секунду мальчик молчал. И все же эта версия была для него куда ближе, чем злой подземный дух.
-- Инопланетный?
-- Совершенно верно.
-- Регрессор или прогрессор?
-- Просто разведчик. Наблюдатель.
-- Так не бывает,-- Тиль покачал головой.-- Это же все знают. Невмешательство невозможно по этическим принципам, закон Гарады-Рица...
Он вдруг успокоился.
-- Вы Наставник. Вы меня проверяете. Я знаю, это урок. Урок этического выбора, как я поступлю...
-- И как же ты поступишь?
Тиль, кажется, перестал бояться. Сдвинулся ближе, елозя по земле. Его светлые брючки были уже безвозвратно испачканы, но Тиля это не смутило.
-- А тут сложное решение,-- азартно сказал он.-- Ну... как доказал Гарада... если иная цивилизация исповедует отличную от нашей этику, то она не станет вмешиваться. Возможен примитивный силовой конфликт из-за раздела сфер влияния, или добрососедские отношения. Вмешательство просто никому не нужно. А вот если этика близка, то невмешательство становится неприемлемым... никто ведь не может смотреть, как страдают его братья. Вмешательство делается оправданным. Я правильно говорю?
-- Правильно,-- согласился я.-- Невозможно не вмешаться.
-- Но потом Риц вывел следствие... что допуская возможность помощи иным расам, мы должны быть готовы к аналогичным действиям в отношении себя... Эта... ну... Неправильная Аксиома!
-- Почему неправильная?
-- Потому что неправильная! -- удивился Тиль.
-- А почему аксиома?
-- Ну она же неопровергаемая!
Я усмехнулся. Мир неправильных аксиом и логичных ошибок. Ты почти мой мир.
-- И как ты поступишь? Исходя из закона Гарады-Рица?
Тиль засопел, стирая с мордочки последние следы недавних слез.
-- Не знаю. Я должен сообщить о вас взрослым. Потому что вы инопланетный разведчик и можете попытаться нас изменить. Но тогда я нарушаю следствие Рица... получается, что мы заранее отказываем будущим друзьям в свободе этики...
-- Ты знаешь,-- доверительно сообщил я,-- тут хорошо поможет принцип Меньшего Зла. Или принцип обратимости правды. Очень легко доказать себе все... все, что захочется.
У Тиля загорелись глаза.
-- Вы -- регрессор! -- радостно сказал он.-- Я знаю, я читал учебники. Это принципы регрессоров!
От волнения он чуть ни схватил меня за руку, но в последнюю секунду все же остановился. Я мог быть регрессоров, героем детских фантазий, но все же я -- не Наставник.
-- А вы к нам пришли, чтобы... нет, я молчу!
Последнее было сказано требовательным тоном -- ну спросите же меня, спросите, что я подумал?
Я спросил.
-- Вы подбираете себе напарника! -- выпалил Тиль.-- Я знаю, я читал! Так делают, когда надо внедриться на другую планету, и не в одиночку, а вроде бы семьей, как в древности, тогда собирают группу из мужчины и женщины, и еще детей иногда берут! Вы хотите найти мальчишку... или девчонку...-- его голос на миг увял,-- чтобы они изображали вашего ребенка...
Тиль с сомнением посмотрел на меня.
-- Ну, или младшего брата...
Я молчал. Зерно тлело в руке -- насмешливо, снисходительно. Эй, Петр Хрумов! Ты все еще уверен, что Земле Тень нужнее? Что без тебя Земля не выкрутится? А у Геометров все, в общем-то, в порядке.
-- Вы не думайте, что я совсем маленький,-- сердито сказал Тиль.-- Я историю очень хорошо знаю. Особенно Крепостную Эру. Мы с ребятами даже играем в нее...
Он как-то разом сник.
-- Лаки куда лучше, чем я, историю знает,-- самокритично признал он.-- А Фаль -- он артист. Он когда начинает изображать барона или священника, ему сразу веришь. Даже забываешь, что все понарошку. И еще он не болтает зря. Никогда не проговорится. А я -- могу.
После паузы он неуверенно добавил:
-- Грик в старой технике разбирается... если там уже машины есть...
Мальчик уже был _там_. На планете будущих друзей, которых надо срочно регрессировать. Ну, не совсем срочно... чтобы можно было там пожить вначале... притвориться, что у него есть семья...
-- А может, там большие семьи? -- спросил Тиль.
Где -- там, мальчик? На планете Земля? Да по-всякому. Только ее скоро не станет. Нет, ерунда, я принесу Зерно, мы войдем в Тень, и все будет хорошо. Дегенераты найдут себе мирки по вкусу, политики получат каждый по трибуне, а без дураков и без политиков -- уж тут-то мы заживем... Даже могу захватить тебя на Землю. Может быть, и с друзьями. Пускай дед порадуется новому педагогическому полю боя...
-- Тиль, давай я сейчас ничего не буду отвечать? -- предложил я.
Он весь расцвел. Явно решил, что все его догадки -- сущая правда.
-- А это у вас фонарик?
-- Вроде.
-- Можно посмотреть?
-- Не стоит. Пока не стоит.
Тиль принял отказ равнодушно. Для него огненный шарик был лишь необычным фонариком, ничем -- по сравнению с открывающейся перспективой.
-- Что я сижу,-- вдруг очень серьезно сказал он.-- Вы уже замерзли. И есть, наверное, хотите?
-- Угадал.
-- Пойдемте,-- Тиль вскочил и схватил меня за руку, нарочито небрежным движением.-- Быстрее! Спрячетесь у нас в комнате.
-- А как пройдем часового? -- полюбопытствовал я.
Тиль заулыбался.
-- Дежурный -- Фаль. Он не скажет. Думаете, как я сюда ночью прошел?
-- Телекамеры. Тиль, мальчик, весь интернат проглядывается.
-- Мы знаем,-- гордо сказал Тиль.-- Только у нас сейчас нет постоянного Наставника. У нас был, очень, очень хороший! Наставник Пер. Только он уехал, и его пока не заменили...
Точно.
Они еще не нашли Пера!
И странно -- я опять не ощутил раскаяния. Наоборот -- гордость. За то, что в образе Пера ухитрился за час заслужить такую репутацию.
-- А временные Наставники, они так, изредка поглядывают... у нас все продуманно, чтобы не смотрели, когда мы не хотим. Честное слово! Вас никто не увидит!
Я слишком устал, чтобы не верить его словам. Да и вцепившийся в меня Тиль явно не собирался уходить один.
-- Ладно. Уговорил.
-- Только быстрее,-- повторил Тиль.-- Скоро Фаля сменят, надо успеть проскочить...

Глава 6

Я постоял под душем, с наслаждением ощущая по-настоящему горячую воду. Хорошо бы ванну принять, но чего не предусмотрено -- того не предусмотрено. Только поддон на полу. В жилище Ника такого аскетизма не было. Наверное, детям вредно принимать ванну?
На маленькой полочке лежали четыре одинаковых куска мыла и четыре флакона шампуня. Жидкость в каждом была израсходована до одинакового уровня. Я представил себе Тиля, тщательно отмеряющего положенный колпачок шампуня, и покачал головой.
Свою одежду -- прошедшую со мной все испытания еще с планеты зеленых экологов, я забросил в люк стиральной машины. Ример, кстати, обходился без нее. Видимо, считается, что взрослые относятся к одежде аккуратнее и в частой стирке не нуждаются...
Через полчаса я был вполне благопристоен и уже никак не походил на подземного духа. Одежда, несмотря на подозрительное громыхание стирального агрегата, выстиралась и почти высохла. Перебросив Зерно в левую руку, я оделся. Зерно, конечно, мешало. Но выпустить его я не мог.
Ну прими же ты решение, Ник Ример!
Отдай свой мир Тени -- или отпусти меня!
Ник молчал.
Вздохнув, я пригладил волосы и вышел из санитарного блока.
Комната, где жили самые трудные воспитанники интерната "Белое море", понравилась мне еще при первом визите, в обличии Наставника Пера. Весь этот средневековый антураж, старательно воссозданный четырьмя пацанами: "соломенный" ковер на полу; светильники со старательно спрятанными лампочками; вязанная штора на окне; стол и кровати из грубого дерева...
Вся четверка сейчас сидела на одной кровати, ожидая меня. Фаль вернулся с дежурства и его уже, видно, ввели в ситуацию. Действительно, невозмутимый мальчик. Когда мы с Тилем выходили из оранжерейного купола, он даже глазом не моргнул. Покосился на Тиля, приложившего палец к губам, и уставился на противоположную стену...
-- Все в порядке,-- сказал кудрявый светленький мальчик.-- У нас есть старые записи системы надзора. Такие, где мы спим... Они сейчас и транслируются. Если кто-то решит посмотреть, то ничего не заподозрит.
-- Спасибо, Грик. Я верю.
Усевшись на полу, я выжидающе посмотрел на детей. Ну, спрашивайте.
Ребята переглянулись.
-- Откуда вы нас знаете? -- спросил Грик.
-- Мы уже знакомились, мальчики. Неделю назад.
Недоуменные взгляды.
-- Мы говорили о принятии решения. О том, что порой судьба мира зависит от одного человека...
-- Наставник Пер? -- вдруг спросил Тиль.-- Это вы, Наставник?
-- Не верю! -- резко сказал Грик.-- Нет!
-- А я верю! -- Тиль соскочил с кровати, метнулся ко мне и пристроился рядом, схватившись за руку.-- Вот!
Он просто на ласку напрашивался. Для него не имело значения, вру я или говорю правду, лишь бы можно было считать меня Наставником... Я потрепал его по голове, свободной рукой, в которой не было Зерна, и сказал:
-- Ребята, давайте я с вами посоветуюсь. Больше вроде не с кем. Да и... в конце концов -- вам жить. Это ваш мир. Я сам не вправе...
-- Рассказывайте,-- согласился Фаль.-- Наверное, это будет очень интересно.
Он тоже соскользнул с кровати и лег на пол. И не рядом со мной, и не в стороне. Грик и Лаки остались сидеть, даже подвинулись друг к другу. Ну вот, нормальное разделение группы при нестандартной ситуации.
-- Только вы меня не перебивайте,-- попросил я.-- Мне и так будет трудно. Выслушайте, а потом спросите, если что-то непонятно.
Кивнули все. Даже двое скептиков.
-- Я человек. Но человек с другой планеты. Мы менее развиты в техническом отношении, но тоже летаем в космос...
Я рассказывал как можно короче, как можно суше. Нельзя же превращать рассказ в лекцию на всю ночь. А сказать надо было так много... Про Землю, где до сих пор, в каком-то смысле, их любимая Крепостная Эра -- пусть мы и научились летать между звезд. Про Конклав, сковавший сотни цивилизаций неумолимыми законами. Не со зла, конечно... скорее из жестокой необходимости. Про то, что появление Геометров в нашем космосе породило у Слабых рас надежду -- и я, в обличье погибшего регрессора Ника Римера, отправился на разведку...
Они поверили не сразу. Я видел, как медленно меняются их лица, как по ним пробегают то удивление, то восторг от моей фантазии, то потрясенное понимание, что сказанное -- правда. Может быть, мне помогла их детская доверчивость. Может быть -- они почувствовали, что я не умею врать. Лаки слез с кровати и сел рядом. Последним сдался Грик. Зато сдался бесповоротно -- сел рядом и обнял меня за плечи. Прошептал, легко переходя на "ты":
-- Мы тебе поможем, регрессор Петр! Вы будете нашими друзьями! И Конклав мы тоже научим быть друзьями!
Он уже чувствовал себя не маленьким мальчиком, живущим под неусыпным присмотром, а отважным регрессором...
Я не стал спорить. Я начал рассказывать про то, каким увидел их мир. Вначале -- глазами Ника Римера, лишенного памяти. Потом -- как человек Петр Хрумов.
Ребята задергались.
Наверное, я был жесток. Но если болезнь запущена, то приходится обращаться к хирургу.
-- Тюрьмы и концентрационные лагеря -- они у нас тоже были. Даже сейчас... есть. Только санаториями мы их не называем.
-- А что же делать, если человек болен? Если он злой? Если он мешает другим, если может убить! Мы же не маленькие, мы знаем, что всякое бывает! -- крикнул Тиль, заглядывая мне в глаза.
-- Не называть это болезнью,-- просто ответил я.
Я рассказал про Гибких Друзей, с одинаковой охоткой пожирающих рыбу и людей. Десятком фраз я разнес в пыль все то розовое здание Дружбы, что старательно возводили Наставники. И понял, что с этим пора завязывать. У Тиля снова были мокрыми глаза, у невозмутимого Фаля дергалось веко.
Не хирург я. Мне самому больно.
Я перешел на Тень. Не стал говорить про предательство своих друзей -- это только наше дело, в конце-то концов. Рассказал про бесконечные цепи миров -- миров, занятых войной, миров, занятых любовью, миров, занятых земледелием... ковырянием в носу... переливанием из пустого в порожнее... постижением непостижимой истины...
-- Все, что угодно? -- спросил Грик.
-- Да.
-- А если того, чего я хочу, нигде нет?
Это, похоже, был не совсем абстрактный вопрос. И я ответил на него как можно убежденнее:
-- Найдется что-то очень близкое. Ну... или найдется пустой мир. Для тебя одного.
-- Для меня одного -- не хочу...-- мрачно ответил Грик.-- Но тогда получается, что Тень -- это вовсе не плохо?
-- И не хорошо, и не плохо. Это...-- я вдруг нашел нужный образ.-- Это словно фильтр. Как в вашем водоводе. Только там он для мусора, а в мирах Тени Врата служит фильтром для людей. Сразу видно, кто чего стоит. Кому что нужно. Отсеивает, разбрасывает -- кого на войну, в кровавую баню... причем каждого -- на правую сторону. Кого стихи сочинять под звездным небом, пока не надоест. Беспощадный фильтр, ребята. Такой пройти не каждому по силам. Может быть, человек и справился бы с собой, не превратился ни в тирана, ни в подлеца. Только Тень -- она любому рада помочь. У нее-то как раз никакой этики нет и не было никогда...
Я протянул руку перед собой. И разжал ладонь, хотя маленький зверек внутри меня вопил, что выпускать Зерно из рук нельзя...
Огненный шарик упал на пол. Спрятался между "соломенными" ворсинками ковра.
-- Это -- Врата. Мне их дали... или не мне, а Нику Римеру. Наверное, Римеру, потому что он заставил привезти Зерно сюда. Вот только я не знаю, что с ним делать.
-- А как заставить его расти?
Это Грик. У него самый деловой подход.
-- Не знаю. Но думаю, что пойму, если понадобится. Только вначале надо решить.
Лишь теперь они поняли, чего я от них хочу.
-- Где-то там, в Ядре, под небом горящим от звезд...
-- Я помню,-- сказал вдруг Тиль.-- Да мы все помним. Родина пятью этапами перемещалась, на первом еще небо не изменилось...
-- А вот и неправда, изменилось,-- оборвал его Грик.-- Ты тогда еще под стол пешком ходил, а мне уже десять лет было, я помню!
Десять их лет -- пять наших. Геометры двигали свою систему почти семь _настоящих_ лет, это им не скаут... Я дождался, пока мальчишки сбросили напряжение в этом смешном споре, и продолжил.
-- Под небом, горящим от звезд, в Ядре Галактики, есть такая планета... не знаю я, как она называется. Только это ведь совсем не важно, какое имя дать своей Земле. А если все же кто-нибудь спросит...-- я усмехнулся,-- то можете сказать, что она имеет номер В-642. И если он не улыбнется в ответ, то можно с ним больше не разговаривать.
Они слушали. Внимательно, как откровение. Впрочем, я и хотел его им дать.
-- На этой планете много лесов, рек и гор. Еще я сильно подозреваю, что там есть моря. И даже догадываюсь, что там найдется несколько пустынь и ледников. Такая вот планета... ничего особенного, конечно... Кстати, все материки на ней -- совершенно неправильной формы, дома не похожи друг на друга, и никто не догадается подстричь траву перед домом...
Они слушали. Действительно слушали. Куда внимательнее, чем когда я говорил о звездных войнах, Хрустальном Альянса и людях, превратившихся в чистый разум.
Ник Ример, а ты слышишь меня?
Ломанный-переломанный, преданный и забытый, лучший регрессор Геометров, вернувшийся все-таки на свою Родину.
Ты слышишь?
-- Там стоит дом. Тоже ничего особенного. Большой, правда. Трехэтажный каменный дом, а живут в нем всего три человека. Семья. Папа, мама и сын. И у каждого свои проблемы. Мужчина, Кэлос, боится перестать быть человеком. Он знает, что впереди бесконечный путь... и очень, очень боится ступить на него. Вот уж странная беда -- бояться самого себя. Наверное, он слишком привык отвечать за других и принимать трудные решения. Такое тоже бывает.
Может быть, Ример меня и не слышит. А вот эти мальчишки -- да. Еще как.
-- Еще там живет Рада. Красивая молодая женщина. Она очень любит Кэлоса. И боится, что тот уйдет вперед... и придется идти следом. Она-то никуда уходить не хочет. Ей нравится быть человеком -- но в Тени как-то даже стыдно в этом признаваться.
-- Глупые,-- решил Лаки. Он тоже решился вступить в разговор.-- Глупые, правда?
-- Усталые,-- поправил я.-- Это со всяким бывает. А еще у них есть сын по имени Дари. Чуть помладше вас. Вот с ним и впрямь проблема. Только тут объяснить очень трудно, это надо самому увидеть и понять. Такая вот планета...
Я смотрел на них и улыбался.
-- Думаю, если однажды к их дому подойдут четыре пацана... храбрых, но немного растерянных... они вовсе не расстроятся. Может быть, даже очень обрадуются.
Конечно, я скотина.
Самая натуральная.
Я вымогаю ответ, который желаю услышать. Обещаю несчастным мальчишкам не то, что с ними может случиться, шагни они во Врата, а то, о чем они мечтают. Маму, папу и дом.
Но ведь Тень -- это когда случается все, что хочешь? Верно?
-- А ты туда вернешься, Петр? -- тихо спросил Тиль.
-- Со временем. Мне надо пожать руку Кэлосу. И сказать, как я ему благодарен. Да и вообще не прочь там погостить...
Якорь. Я забрасываю якорь. Тяну нити между мирами. Тку новую реальность -- не только для "трудной группы" в интернате Геометров, а еще и для Кэлоса, для себя самого, для всех, кто пройдет Вратами.
В христианской религии есть такое понятие -- духовное время. Если препарировать термин и перевести на научный язык -- то это время, не имеющее направления. И принцип причинности в нем действует совершенно непривычным образом.
Так вот и я сейчас словно живу в этом духовном времени. Пытаюсь то ли этих мальчишек вытащить из ласкового мира Геометров -- то ли Кэлоса вернуть из огня.
Кто знает ответ, когда он скрыт в Тени?
-- Если ты сейчас захочешь...-- Тиль потянул руку к Зерну. Но не коснулся -- отдернул.-- По всей Родине Врата появятся?
-- Наверное.

Предыдущая страница 32 Следущая страница


33 Сергей Лукьяненко

-- Тогда почему ты не хочешь?
Это даже не вопрос был. Обвинение. Вызов. Пронзительная обида. И я понял, что Ник Ример добился-таки своего. Зерно ждало. И я больше не спорил с ним...
-- Очень хорошо, что Петр не совершает необратимых поступков.
Чужой голос со спины ожег точно удар кнута. Лица мальчишек вытянулись, затвердели, разом утратив всю свою живость.
-- Самое неприятное, что можно сделать -- это необратимый поступок. Умение избегать их... оттягивать момент принятия решения -- большое искусство.
Я повернулся. Что-то бормотал куалькуа -- о том, что в несовершенном человеческом теле трудно контролировать обстановку, и о готовности начать боевую трансформацию... Я не слушал, смотрел на человека, вошедшего в дверь.
Знал я его. Немного.
Со времен посещения Мирового Совета.
Командор Дальней Разведки Биг.
Могучий, светловолосый, с открытым доброжелательным лицом.
Бывший руководитель Ника Римера, если я не ошибаюсь.
А самым поразительным мне показалось то, что и дети его знали. У Грика вспыхнули глаза, Фаль заулыбался, Лаки привстал. Только Тиль никуда не эмигрировал из-под моей руки.
-- Здравствуйте, ребята,-- ласково сказал Биг. Он, может, и не был Наставником, только популярностью пользовался куда большей.
-- Здравствуйте, командор Биг! -- чуть ли не хором отозвалась вся "трудная группа".
У меня было странное ощущение. Нет, не предательства... скорее насмешки над собой.
Явился на Родину, змей-искуситель, в обличье Ника Римера... Яблок у тебя не хватит, чтобы соблазнить самого малого из Геометров...
-- Командор Биг, скажите, это урок? -- требовательно спросил Тиль.
-- Нет, ребята. Это не урок. Все по правде. Вы разговаривали с чужим разведчиком.
Тиль глянул мне в глаза.
-- Я именно это вам и говорил!
Мальчишка осторожно отодвинулся.
Вот так. Все правильно. Пока ситуация оставалась на грани игры -- они могли допустить все, что угодно. И что в мире сотни тысяч планет -- и все не переделаешь. И что Гибкие Друзья -- хищные мерзкие твари, которых не уважать надо, а напалмом жечь.
Но вот явился взрослый -- да еще и всей планете известный герой, командор Биг. И парой слов расставил все точки над i.
-- Петр, я могу и далее рассчитывать на ваше благоразумие?
Биг оставался у двери. Вряд ли он меня боялся, что-то в каждом его движении выдавало полную уверенность в своих силах. Скорее, не хотел, чтобы испугался я.
-- В каком смысле?
-- В самом прямом. Я надеюсь, что вы не будете хвататься за Зерно,-- быстрый взгляд на рдеющую в ковре точку.-- А также не станете прикрываться мальчиками.
Мне стало гадко.
-- Зерно я возьму. Уж извините.
Протянув руку, я и впрямь подобрал огненный шарик. Биг ничего не сказал.
-- А ребята могут уходить. Верите или нет -- никогда не любил террористов.
-- Командор Биг, нам выйти? -- это спросил Грик.
Как легко вы бросаете свою крепость, мальчишки. Без боя, без паники, без слез. Пространство игры, в котором вы готовы были рушить авторитеты, искать альтернативы, делать свои выводы -- сдано без возражений.
Мишура. Все мишура, ребята. И мне урок. Нельзя верить, что старшие поколения мудры, нельзя думать, что младшие -- непредвзяты.
-- Нет. Садитесь и слушайте. Вы уже слишком многое услышали, чтобы уйти.
Иронию фразы оценил только я. Ребята послушно разошлись, уселись на своих кроватях. Разумеется, Биг не имел в виду "вы слишком много знаете". Скорее, собирался нагрузить их еще больше.
-- Чего вы хотите? -- спросил я.
Биг нахмурился.
-- Я? Петр... вы задаете странные вопросы. Впрочем, отвечу. Я бы хотел увидеть Ника Римера. Славного юношу Никки, любившего свою Родину.
-- Не моя вина, что он погиб. Вы вторглись в чужой космос. Отправили разведчиков... с идиотским заданием добыть пленных. Ник Ример старался. Он схватился в одиночку с целой эскадрой. И стал пленным сам... к сожалению -- мертвым пленным.
Биг кивнул. Тряхнул головой -- длинные светлые волосы рассыпались по плечам.
-- Я возражал против такой активности. Действительно возражал. Верите?
Почему-то я ему верил. Может быть, оттого, что у Бига было лицо хорошего человека. Располагающее.
-- Тогда моя очередь задать вопрос. Как умер Наставник Пер?
Знает. Он -- знает. А вот у ребят лица сразу изменились.
-- Кровоизлияние в мозг. Я не хотел этого. Его убил страх... напряжение...
-- Я верю.
Биг словно задался целью создать о себе хорошее впечатление.
-- Его здоровье, к сожалению, оставляло желать лучшего. Уже многие годы. Надо было подумать об отдыхе, о лечении, но...
Он замолчал. Я никак не мог понять, чего же он, собственно, хочет?
Может быть, просто тянет время?
-- Наверное, я должен кое-что рассказать...
Биг вздохнул -- и присел на корточки, прямо у двери. Мне невольно вспомнилось, как я сам садился, разговаривая с Тилем. И -- странное дело -- напряженность куда-то ушла.
Не от нарочито-подчиненной позы Бига, конечно. Он был очень крепкий, но я ему немногим уступал.
Просто до меня дошла вся ирония ситуации. Мы пытались наладить контакт одними и теми же способами. Биг, но я ведь не ребенок...
-- Прежде всего... Петр, ты подтверждаешь, что все сказанное тобой -- правда?
-- Да.
-- Но как же...
Он осекся. И вдруг улыбнулся так печально, что мне стало не по себе.
-- Я чуть не назвал тебя Ником. Давно уже свыкся, что его нет, и все равно...
Во мне что-то дрогнуло. Что-то от Ника. Но я промолчал.
-- Как ты прошел контроль? Я имею в виду не генетическую проверку, а исследование памяти. Когда тебя отправили в санаторий -- я заподозрил неладное. Сам просмотрел записи. Но все было его... ассоциативные ряды, логические цепочки, эмоциональные слепки... Как?
-- Все, что удалось сохранить от него -- во мне. Скажи, он много летал?
-- Да. Ник любил одиночные патрули. Любил свободную разведку.
-- Он говорил с кораблем. От скуки, от одиночества... читал ему свои стихи... спорил... подначивал...
-- Спорил -- с кораблем? -- Биг покачал головой.-- Да... в этом весь Никки.
-- Не знаю, вправе ли я это говорить. Иногда мне кажется... что он еще жив.
Биг кивнул:
-- Петр, ты чужой в нашем мире. Но, в каком-то смысле, мой коллега. Поэтому я буду откровенен. Я слышал весь твой разговор с ребятами... и понимаю, зачем он понадобился.
Ай да юные гении. Отключили камеры.
-- Ты искал оправдание. Понимаю... Значит, ты не решил, что делать с Зерном. И это хорошо.
Подкидывая огненный шарик на ладони, я ждал.
-- Трудно было связать все воедино, Петр. Мой подопечный Ник Ример исчез -- но вернулся, пусть даже с искалеченной памятью. Поднял руку на Наставника. Попал в санаторий. Поднял бунт. Это все возможно, но вот противостоять Гибким Друзьям... бежать...
Биг покачал головой.
-- Когда исчез Наставник Пер -- я заподозрил неладное. Из них пришлось тянуть информацию, словно из _не-друзей_. Шок, большой шок для маленькой, но сильной расы -- встретить человека, превосходящего их, способного убивать голыми руками. И, однако, все стало сходиться. Под видом Ника на Родину проник чужой. Не принял нашу жизнь. Ушел. Пилот, потерявший сознание, исчезнувший скаут -- я складывал все эти крупицы... мне не поверили, Петр. Все-таки не поверили. Пер пережил тяжелый кризис, он мог захотеть уединения. Пилоту Матушка напекла голову. Скаут угнали детишки из ближайшего интерната... как раз был побег. Все случается. Мировому Совету проще списать все на случайные совпадения. А я чувствовал -- они связаны воедино...
-- Разве Катти не рассказала обо мне? Она же видела...-- я осекся. Нет, не могла, никак не могла подруга Ника Римера смолчать и не доложить о чужаке, принимавшем обличья Ника и Пера... И все равно -- словно я выдал ее.
-- Я полагал, что ты знаешь,-- на миг глаза Бига стали холодными.
-- О чем?
-- Катти Тамер, врач и экзобиолог... ушла.
Я вздрогнул.
Черная чаша в ночи. Темное пламя на дне ее. Вспыхивающие в воздухе песчинки... падающие звезды... _прощание_...
Да нет же!
Это просто чудовищно большой крематорий. Смерть, превращенная в спектакль. Не может быть!
Лицо Катти, прижатое к стеклу транспортной кабинки. Ее крик "Никки!"
Крематорий. Да. Но не только для мертвых. Еще и для тех, кто хочет уйти. Вот в этом вопросе Геометры проявляют потрясающую терпимость. Никаких ограждений, никаких охранников... шагай с черного камня навстречу огню...
"Катти Тамер, врач и экзобиолог, прощание"...
Я шел по бесконечному пляжу. Ожесточенный, собранный, готовящийся угнать корабль и вернуться домой.
Катти шагнула в огонь.
-- Так ты не знал...
Никки Ример, регрессор Геометров, спящий на дне моей памяти, проснулся и закричал. Беззвучно -- только мне было дано услышать крик.
Биг обвел взглядом детей. Сжавшихся, напуганных. Сказал:
-- Вот так, ребята. Слова о свободе -- красивые слова. И всегда можно сказать, что свободы мало, что ее нужно больше... вот только придется оставлять за собой горе и смерть.
-- Это ваша вина.
-- Моя?
-- Вашей планеты... Катти, она не перенесла... того, что Никки и жив, и мертв...
-- Как легко все у тебя получается, Петр! Наставник Пер не выдержал и умер. Катти не вынесла и ушла из жизни. А ты -- невиновен.
Ник Ример во мне затих. Сжался, затаился... цепляясь за последние островки своей души.
-- Когда я узнал, что пропавший скаут возвращается, что он проходит над территорией интерната, что он сообщает о наличии на борту регрессора Римера -- я понял, где тебя искать. Тебя... а не погибшего в бою Ника. Преступник возвращается на место своего преступления. Я знал -- и я нашел тебя.
-- И что теперь, Биг? Нашел. Подслушал разговор. Что дальше?
-- Ты несешь лишь горе, Петр. Ты явился в наш мир, непрошеный и незваный. Еще и с... этим.
Я посмотрел на Зерно.
-- Ты не станешь его использовать,-- сказал Биг. Совершенно спокойно, утверждающе.-- Не сможешь. Ты не из нашего мира. Тень не приходит насильно, и это единственное, что нас спасло. Думаешь, ты первый, кто получил такой подарок? У меня тоже было Зерно, Петр. Знаешь, где оно? Сгорело в лучах Матушки. Я знал, что нам не нужна Тень. И я смог избавиться от этого подарка. Я ведь тоже прошел мирами Тени, Петр. Не знаю, сколько планет увидел ты, а я был в двенадцати мирах. И все они -- грязь и боль. Миры, нуждающиеся в помощи. Когда-нибудь мы сможем ее оказать.
Надо же.
Ник Ример и я вместе с ним -- мы лишь повторили путь Бига. И каждый увидел в Тени лишь то, что хотел. Командор Биг -- плацдармы для вмешательства, место для приложения _Дружбы_.
-- Интернат изолирован, Петр. Накрепко. Я пришел один, я верю, что у тебя хватит благоразумия не сопротивляться. Да, конечно, у тебя есть свои особые возможности... Но тебе все равно не уйти.
-- А как же неправильная аксиома Рица? -- воскликнул Тиль. Биг одобрительно посмотрел на мальчика:
-- Здесь следует исходить из принципа Меньшего Зла.
Ага. Я же говорил это тебе, Тиль...
-- Петр, ты сражался достойно. Но ты проиграл. Не потому, что мы сильнее, а потому, что правда на нашей стороне. В тебе нет веры, согласен? Ты тоже не в восторге от Тени. Так что не стоит множить ошибки...
Он поднялся. Вздохнул, протянул руку:
-- Отдай Зерно. Оно не принадлежит тебе, Петр. Ты ведь все равно не сможешь активировать Врата в нашем мире.
-- Тогда чего ты боишься, Биг? -- спросил я.
-- Твоих ошибок. Новых жертв. Ты уже добавил зла, Петр. Представил мальчикам свою сторону правды, свой взгляд на наш мир. Жестко, цинично...
-- Заронил зерно сомнения?
Биг не понял. Это была земная фраза, буквально переведенная на язык Геометров.
-- Теперь с ребятами придется работать лучшим Наставникам Родины.
-- Ничего, справитесь. Я думаю, у вас и детские санатории имеются.
-- Ты циник, Петр. Подумай тогда о своем мире. Мы ведь едины и нам все равно жить вместе. Дружить, бороться, идти к счастью. Давай поступим так -- ты отдашь мне Зерно. Оно будет уничтожено. А мы вместе отправимся в центр Дальней Разведки. Поговорим о твоей расе, о том, что мы можем дать друг другу. Не считай нас догматиками, Петр. Вовсе не обязательно низводить ваш мир до Каменной Эры. Мы можем...
Он буквально сыпал возможностями, предложениями, альтернативами. Контакт на равных, Дружба, помощь -- ведь сейчас Земля в полном подчинении иным расам... Все то, что говорил мне дед, предлагая выбрать меньшее из зол. Мир Геометров не статичен, он эволюционирует, и так ли он плох, готов ли я сейчас поручиться, что Земля живет по более справедливым законам...
Да, может быть, ты в чем-то прав, Биг. Ваш мир ищет свой путь. Так же неумело, как наш, но не скатываясь до безразличной вседозволенности Тени.
И я действительно не вправе возвращать вас в Тень, от которой вы так отчаянно убегали. Нет во мне той веры, что нужна для этого.
Все, что он сейчас говорит, даже не на меня рассчитано. Я, в конце концов, никуда не денусь. Надо, чтобы я сдался, признал свою неправоту -- перед этими вот мальчишками, которых посмел уверять, что их мир несовершенен.
-- Идем... идем Никки...
Он зря это сказал. Поморщился, словно извиняясь за свои слова. Но Ник Ример во мне вздрогнул и потянулся наружу.
-- Биг-альтруист,-- сказал я.-- Почему ты так не любишь это прозвище? Ведь не со зла мы тебя так называли. Ты всегда отстаивал самые добрые решения, минимальные потери, терпение к чужим обычаям. А прозвище не любишь...
-- Петр!
-- Ник. Ник Ример. Ты прав, Петр Хрумов не может решать за наш мир. Но я -- я могу.
Ник Ример подбросил Зерно. Подбросил -- поймал. Огненный шарик рассыпал сноп колючих искр.
-- Конечно, Биг. Это ведь почти невозможно решить простому человеку -- изменить весь мир. Для обычных людей есть Тень. Но мы-то -- регрессоры. Мы привыкли решать за целые миры. Удивительное чувство, правда?
Я все ждал, когда Биг рванется. Он никогда не брезговал силовыми решениями, тут никакой альтруизм ему помехой не служил. Но он все еще не верил.
-- Может, мы потому и ушли от Тени? Не только оттого, что нас оскорбили чужие миры, живущие по своим обычаям. Просто там решает каждый... но только за себя.
-- Не делай этого, Никки! Не впадай в свой детский максимализм! Родине не нужна Тень!
-- Мы давно утонули в тени, Биг. Мы все. С того самого дня, когда слово старшего стало для нас законом. Когда мы привыкли верить в Наставников... увидели в учителях -- богов, в каждом встречном -- друга, в каждой звезде -- вызов. И продлили свое ослепление в вечность. А я не терплю ничего вечного, Биг! Совсем недавно, совсем, я читал стихи своему кораблю. Хочешь -- я прочту их тебе, Биг? Ты ничуть не худший слушатель, а я никогда не решался читать стихи при тебе...
Биг молчал. А Ник Ример, никогда, с далекого детства, не читавший стихи для других, сказал:
-- Голос детства
из дальней дали до отрочества долетает
Подросток его презирает и слышать его не хочет
Нет нет
он бормочет
это вовсе не я это просто ребенок который не знает что
говорит
Но ребенок всегда говорит только то что знает
даже если молчит и особенно если молчит
А подросток растет вырастает
но покуда еще не подрос
он не может в себе подавить ни смятенья
ни смеха ни слез
Воспитателям хочется чтоб из него
получилось подобье
прочих которых они уже вывели на дорогу
но подростку не хочется думать в ногу
и не хочется по приказу мечтать...
Ему бы в детство опять.
Ник Ример засмеялся, Ник подмигнул мальчику Тилю.
Зерно вновь взмыло в воздух. Биг следил за ним, готовый рвануться -- когда сумасшедший Ник и чужак Петр, слившиеся воедино, позволят ему упасть. Наверное, это был символ, позволяющий Зерну прорасти -- падение.
Петр Хрумов поймал Зерно.
Ник Ример позволил ему упасть.
Огненный шарик, разбрасывая искры, нырнул в мохнатый "соломенный" ковер.
Второй я сжал в руке.
Биг упал на колени, протянул руки вслед Зерну. Хрустнула разрываемая ткань ковра. Блестящий, гладкий пол был чист. Никакого Зерна. Ничего.
Только едва уловимое _нечто_, прорастающее сквозь камень и пластик, металл и дерево, сквозь Родину Ника и Бига, Тага и Гана, Катти и Пера. Пронзающее планету, стягивающее ее густой сетью Врат.
-- Прощай, Никки,-- прошептал я.-- Прощай, Ник Ример. Ты исполнил свой долг.
Его уже не было во мне.
Ник Ример ушел вместе со своим Зерном. Вернулся на Родину -- которая будет планетой Тени. Вернулся навсегда.
-- Что ты наделал! Это же необратимо, Ример!
-- Он знал,-- согласился я.-- Он долго держался. Но это его выбор, Командор Биг.
Биг поднялся. Он уже стоял в крошечном, медленно расширяющемся пятне Врат. С ним ничего не происходило, и я не был удивлен -- Командор Биг любил свою Родину такой, какая она есть. Как и я люблю Землю, кстати.
-- Дети, немедленно выйдите,-- прошептал он.-- Всем эвакуироваться в купол. Быстро!
Сквозь двери доносился шум. Да, Биг вошел в комнату один, вот только за происходящим наблюдали. Ох, что сейчас творится!
И что еще произойдет на благополучной, единой, могучей Родине!
-- Дети, выходите! -- крикнул Биг, не отрывая от меня ненавидящего взгляда.
Он что, не понимает? Врата уже расползлись на весь центр комнаты. Чтобы выйти, мальчишкам придется пройти сквозь них. Может быть, это им и удастся.
Но я почему-то так не думаю. Тиль, Грик, Фаль, Лаки -- смотрите. Решайте. Вы уже чувствуете Врата.
Значит, они зовут вас.
-- Ты ответишь,-- сказал Биг.-- Пусть я не прав... пусть буду наказан,

Предыдущая страница 33 Следущая страница


Звёздная тень 34

но ты ответишь! Тебе не уйти!
Он словно считал себя способным справиться со мной. Что ж, может быть. Мало ли чему учат регрессоров?
Я засмеялся, шагнул вперед, к центру Врат. Мир окутался белым сиянием.
-- Ты так думаешь, Биг? Зря.
И мир Геометров размылся, исчезая в Тени.
Мне почудилось, или я и вправду услышал голос Ника Римера, почти свой голос? Тихий, далекий голос:
-- А память
из чего она состоит
как она выглядит
и какой потом обретает вид
эта память
Возможно когда-то для воспоминаний
об отдыхе она была вся зеленая
а теперь кровавого цвета корзина плетеная
с махонькой внутри убиенной вселенной
и наклейкой снаружи со словом Верх
и со словом Низ
и с надписью Не бросать
большущими красными буквами
или синими
или же фиолетовыми
кстати почему бы не фиолетовыми
а то и малиново-бурыми
потому что теперь я могу выбирать.
Выбирай, Ник Ример. Отныне и навсегда -- ты вправе выбирать.
В отличие от меня -- потому что каждый проход Вратами был *постижением*, и на этот раз я смог понять самого себя.

Глава 7

Они ждали. Просто ждали меня -- те два дня, что я отсутствовал. Наперекор логике, несмотря на то, что регрессор Ник Ример ушел, уводя с собой Петра Хрумова и унося Зерно.
Конечно, у них не оставалось иного выхода. Даже разделить судьбу Земли не получилось бы. Мы все проходили Вратами, мы все стали частью Тени. Вот ведь как странно вышло -- не принимая Тень, отвергая ее, мы обречены были принять ее главный подарок. Бесконечность выбора. И все же, я бы так не смог. Ждать, уже не веря -- и все же ждать.
Я, по крайней мере, шел. Не веря, не надеясь, но хотя бы перебирая ногами.
Я спустился с холма, туда, где сверкали в звездной тени грани корабля Лиги. Лежавший на грунте, он походил на дремлющее животное, на глубоководное чудище, выкинутое на грунт. Корабль казался чужим, он ничего не трогал в душе. Мертвый кусок чужого железа.
И фигурки людей, сидящих у костра, были тем единственным ориентиром, к которому я шел, который чувствовал.
Они жгли не дрова, конечно же. Бродячая планета Тени была безжизненной, и наверное -- навсегда. Должен же найтись в череде миров хоть один, где нет ни ростка жизни. В костре ровным пламенем пылали одинаковые белые бруски. Видимо, и в Торговой Лиге любят живой огонь.
Я сел у костра и протянул к нему руки.
-- Кто ты на этот раз? -- спросил дед.
Наши глаза встретились.
-- Ник Ример ушел. Теперь -- навсегда.
Дед кивнул.
-- А ты? Кто ты?
-- Твой внук, дед.
Я смотрел в их лица. Наверное, это было справедливо -- то, что я предал их, бросил, ушел -- и вернулся.
Если они простят меня -- значит, мы квиты.
Дед обошел огонь, сел рядом, обнял меня.
-- Трудно пришлось, Пит?
Я кивнул. Да, трудно. Конечно. Убивать чужую мечту -- всегда трудно. Особенно, если она была и твоей... немного.
-- Геометры в Тени, дед. Так решил Ник Ример.
Маша подошла, опустила руку мне на плечо:
-- Петя, Зерно опять разделилось?
-- Да,-- я покрутил в руках огненный шарик.-- Именно разделилось.
Счетчик прошел прямо сквозь костер. Он уже не считал необходимым притворяться. Лег у меня в ногах, поднял треугольную морду:
-- Спроси куалькуа, Петр. Сколько осталось времени?
-- Нисколько,-- легко ответил я.-- Совсем нисколько. Сильные расы уже собрались для принятия решений. Мы не успеем. Никак. Перемещаться в пространстве совсем мгновенно -- это никому не доступно. Прежде чем мы доберемся до Цитадели -- Сильные успеют уничтожить Землю и навалиться на Геометров. Жалко. Им и так теперь не сладко.
-- Почему до Цитадели? -- дед поморщился.-- Ты что, собираешься явиться перед Сильными расами и доказать, какие мы хорошие?
-- Глупо, понимаю. Но до Земли путь не быстрее. Да и что нам делать на Земле?
-- Но Зерно...
-- Бери,-- я сунул его в руку деду.-- Сможешь отдать Землю Тени?
-- Я -- нет. Но ты же его получил!
-- Не я, деда. Ник Ример, который не видел для своей родины иного выхода. А второе... второе взял куалькуа. Для него это легко и естественно. Чем шире пространство, тем лучше.
Один Данилов молчал, глядя на меня с другой стороны костра. Он как-то очень уж постарел, кумир "Трансаэро". Осунулся и поблек, будто все силы из него выжали.
Зато он первым кивнул, понимая.
-- Тень приходит к тем, кто хочет,-- терпеливо пояснил я.-- Никто из нас не способен принять ее. Слишком неприятные миры выигрывали мы в этой лотерее. И даже если привезти Зерно на Землю -- оно не прорастет. Не нам дано.
-- Ты уверен?
-- Да, деда. Уверен.
-- В корабль! -- дед вскочил. Его движения уже утрачивали неловкость, он привык к новому телу.
-- Мы не успеем,-- устало сказал я.-- Понимаешь, прежде чем мы доберемся, решение будет...
-- Но не сидеть же здесь! -- дед бросил мне Зерно, я поймал на лету.-- Как ты можешь...
-- Подождите,-- Данилов поднялся.-- Петр, ты, может, и прав. Не успеть. И Андрей Валентинович прав. Только если нет транспорта, то, может быть, найдется связь?
-- Какая еще связь? -- отмахнулся дед.
Я понял.
_Куалькуа_?
Он молчал, мой верный спутник и помощник, снисходящий до пустяков -- ну там убить кого-нибудь, или выспаться в снегу; отвергающий любое настоящее действие. Частица того же древнего разума, что разлит в мирах Тени, давно миновавших человеческую форму существования. Он молчал, потому что знал, чего я потребую.
-- Куалькуа! -- закричал я. Переход от тупой обреченности, с которой я шел после Врат к костру, к безумной, последней надежде, был слишком резок.
_Я не могу вмешиваться. Это неприемлемо. Мы служим всем -- но в мелочах. Чиним реакторы, наводим на цель ракеты, переводим_...
-- Так переводи же, сволочь! Я не прошу от тебя ничего иного! Не прошу остановить эскадру, что готовится атаковать Землю, не требую припугнуть Сильных! Переводи! Делай то, что всегда!
_Переводить Сильным? Вас разъединяет половина Галактики_.
_Разве это что-то значит для тебя_?
_Для меня -- нет... Ты так отчаянно ищешь выход. Спасение для своей планеты_?
_Да_!
_Хорошо. Попробуй. Я буду... буду тебе переводить_.
Это было провалом. Мигом абсолютной пустоты -- когда куалькуа ворочал своим раздробленным сознанием, раскинувшимся на всю вселенную. Ревниво допуская меня к тому, что никогда не давал чужакам.
Потом я увидел свет.
Нет, не увидел, еще не было для этого глаз, ощутил. Куалькуа перебирал формы, создавая меня заново. Уже не на бродячей планете в Ядре, а в том мире, что мы называли Цитаделью.
Почему, интересно?
Я поднялся с земли. Чужая земля, чужая трава, жесткая и короткая синяя щетинка под босыми ногами. Я был гол, и тело казалось чужим... да и было им, впрочем. Конечно же, куалькуа не перенес меня через пространство, он лишь скопировал.
_Ты же должен видеть, с кем говоришь. И Сильные должны понять, с кем имеют дело_.
Ирония в словах куалькуа была почти неуловима. Но я научился замечать ее и ценить -- как случайную золотинку в речном песке.
-- Спасибо,-- одними губами прошептал я, вставая перед Сильными.
В небе светило вовсе не солнце, нет. Это был Торпп, самая странная и, наверное, самая могучая раса Конклава. Разумный плазмоид, десятикилометровое облако чистой энергии, скованное силовыми полями словно корсетом. Некоторые считают, что именно Торпп -- главные в Конклаве. Другие думают, что они безмозглые рабы органических рас. Не знаю ответа, но, наверное, они ничуть не лучше и не хуже нас. Просто живые осколки солнца. Торпп парил где-то за пределами атмосферы, но сиял ничуть не слабее земного светила. Как он воспринимал происходящее на поверхности -- трудно представить.
А здесь, на бескрайней равнине, собрались представители всех остальных Сильных. Восьми рас, имеющих органические тела. Пространство было рассечено, нарезано дымчатыми стенами на сектора. Все -- разных размеров, и это уже само по себе стало бы потрясающим открытием для любого земного дипломата. Неужели и Сильные -- неравны между собой?
Вон хиксоиды. Шесть или семь особей. В алой окраске -- интеллектуальная элита. Принято считать, что особым умом выходцы с Хикси не отличаются, но и куалькуа всегда держали за беспомощных уродцев...
Даэнло. Один-единственный. Туша побольше, чем у носорога, а в остальном вполне на него похож. Только на морде не костяной вырост, а венчик длинных подвижных щупалец.
Дженьш... Дженьш? Разве эти затюканные инженеры, выглядящие как кошмарный гибрид пчелы с обезьяной -- Сильные? Да нет... не может быть... наверное, внешнее сходство... или все-таки?
Круглую площадку, в которой я и стоял, надежно отделяли от всех остальных такие же дымчатые стены. Вокруг было еще пять нечеловеческих созданий, но про этих Сильных на Земле вообще ничего не знали. Известны лишь названия двух рас -- но поди разбери, кто из них кто.
А в круге я был не один. Рядом со мной стоял алари. Черная шерсть топорщилась, на горле пульсировал бесформенный комок куалькуа-переводчика. Смешно думать о куалькуа в третьем лице, когда и сам я сейчас -- его порождение. Не из этого ли комка отпочковался куалькуа, сотворивший мое тело?
-- Командующий красно-фиолетовым флотом,-- сказал я.-- Я вернулся с докладом.
То ли у этих мышей-переростков стальные нервы, то ли командующий попался крепкий. Он только и ответил:
-- Вовремя.
Сияние Торппа в небе стало ярче. Наверное, сейчас здесь ночь -- может быть, специально подгадали к ночи, чтобы и этого Сильного, не способного спуститься на поверхность, было видно.
И почему мы зовем эту планету Цитаделью? Равнина до горизонта, все будто выглажено, только вдали высится конус одинокой горы. Никаких оборонительных сооружений, циклопических зданий и прочих атрибутов средоточия силы Конклава.
Одинокий даэнло заворочался в своем секторе. Двинулся вперед -- туманная дымка распалась перед ним и снова сомкнулась, пропуская вместе с чужим волну тяжелого, пряного запаха.
-- Ты говоришь от имени Слабой расы -- Человечества?
Он тоже пользовался переводчиком. Куалькуа болтался у него на холке.
-- Я говорю от имени Человечества,-- подтвердил я.-- Я Петр Хрумов.
-- Мы знаем. Куалькуа сообщил, что выступает посредником и явит нам твой образ. В ином случае здесь не осталось бы ничего, кроме пепла. Торпп бдит.
Я невольно глянул в небо -- на колышущееся огненное облако. Мне показалось, что и глаза даэнло -- плоские, будто стеклом затянутые, покосились вверх.
-- Я буду задавать вопросы. На правах ответственного за Слабую расу -- Человечество. Хикси делегировали мне свои полномочия -- они слишком возмущены, чтобы реагировать адекватно.
Хикси совсем не выглядели возмущенными. Скорее растерянными. Но я не спорил:
-- Я отвечу на все вопросы тебе, ответственному за Человечество.
-- Ты пропускаешь определение Человечества как Слабой расы сознательно?
-- Да, Даэнло. Сознательно. Эта слабая раса, вместе с тремя другими, не менее слабыми, уже сделала для Конклава достаточно многое.
-- Ты не боишься, потому что находишься далеко.
Венчик щупалец выстрелил в мою сторону, обвил тело. Отпустил, скользнул по земле, оставляя в траве рваные полосы.
-- Но мы слишком заинтересованы. Прежде всего тем, почему Куалькуа изменили своему равнодушию. Почему помогают тебе?
Всего-то?
Какой простой вопрос.
-- Мне придется отвечать очень долго, мудрые Даэнло, ответственные за Человечество. Я не знаю ответа, но, может быть, вы найдете его.
-- У нас еще есть время, человек Петр Хрумов. Говори. Если нам потребуется что-то уточнить, я задам вопрос. Говори.
Даэнло в чем-то также неторопливы, как их карикатурный аналог -- земные носороги. Но бывают и так же свирепы.
-- Все началось на Хикси-43, Даэнло. Я возвращался из рейса и, пройдя первый джамп, услышал в кабине звук. Оказалось, что его издавал счетчик...
-- Счетчик прошел джамп?
Как он заинтересовался!
-- Да, Даэнло. Он прошел джамп и сохранил рассудок. Но лучше я расскажу по порядку.
-- Говори.
-- Счетчик сказал, что должен попасть к Андрею Хрумову... моему деду...
Взмах щупалец:
-- Андрей Хрумов -- человек, обвиняющий Конклав в излишней жестокости?
-- Да.
Жаль, что деда здесь нет. Порадовался бы такой популярности. Я понял, что говорить придется долго.
Но я не предполагал, что это будет так долго...
-- Мы не захотели союза с Геометрами.
-- Почему? Это раса, идентичная вашей. Это -- естественный союзник.
-- Их мораль не менее жестока, чем мораль Конклава.
-- Ты тоже считаешь, что мы жестоки?
Я посмотрел в плоские блюдца глаз.
-- Да, Даэнло, ответственные за Человечество...
Прошла ночь, и над Цитаделью поднялось солнце. Тусклая, далекая, красная звезда -- она казалась случайным недоразумением рядом со сверкающей тучей Торппа.
Я говорил:
-- Командующий Алари присвоил мне звание офицера -- чтобы поручить выполнение разведки в Ядре.
-- Это превышение его полномочий,-- сказал даэнло. Помолчал и тем же скучным голосом добавил: -- Я ошибся. Командующий независимой боевой единицей может проводить разведывательные миссии и привлекать к ним представителей более Слабых рас. Командующий, ты оправдан. Можешь покинуть круг обвинения.
Черная мышь рядом со мной шевельнулась:
-- Сильные Даэнло, по праву старшего офицера я должен присутствовать при допросе человека Петра Хрумова.
-- Ты можешь остаться. Тебе принесут пищу и воду.
Мне подобной поблажки не предоставили. Впрочем, созданное куалькуа тело вряд ли нуждалось в пище. Я все говорил. Солнце сползло к закату. Торпп дрейфовал по небу -- может, ему было скучно следить за медленной беседой органических существ.
-- Человек расы Геометров, Ник Ример, ввел свою планету в Тень...
-- Это значит, что планета Геометров защищена?
Хороший вопрос. Я пожал плечами:
-- Она никогда не была беззащитной. Но теперь... на месте Сильных рас я не стал бы атаковать Геометров.
-- Это совет -- или угроза?
-- Это совет.
-- Хорошо. Продолжай.
Вновь наступила ночь, когда я закончил. Не знаю, отдыхали ли другие чужие. Даэнло не отходил от меня ни на миг.
-- Ответь -- как поступит раса куалькуа со своим Зерном Врат?
-- Я не знаю...
-- Спроси у куалькуа.
Я недоуменно посмотрел на даэнло, чей загривок украшал бесформенный мешок.
-- Они никогда не разговаривают с нами. С тех пор, как их мир был уничтожен и домом их стал космос. Они служат, но не отвечают. Спроси.
Я вздрогнул, понимая. У расы куалькуа нет планеты, куда они могут принести Зерно. Они живут повсюду... в каждом мире Конклава... кто обойдется без услуг маленьких камикадзе, послушных переводчиков, верных рабов? Тот пяток рас, чья жизнь не основана на органике...
_Куалькуа_?
_Скажи им, что я не решил_.
-- Он не решил,-- повторил я.-- Он еще не решил.
-- Конклав не хочет вхождения в Тень,-- сказал даэнло. Будто жалуясь мне.-- Даже если наши предки вышли из Ядра... мы пока не хотим вхождения в Тень. Спроси его, когда он решит? Через какое время?
_Спроси его, что такое время_,-- ответил куалькуа.
-- Он спрашивает, что такое время, Сильные Даэнло...
Даэнло молчал. Не твоя ли раса жгла мир Куалькуа, Сильный? Может быть, и не нужный им мир... всегда ли мы любим лишь то, что нам нужно...
Как они принимают решение? Будут совещаться? Проголосуют... поднятием лап и щупалец, выбросом протуберанцев и псевдоподий?
-- Человек Петр Хрумов, представитель Человечества. Ваши действия выходят за рамки разрешенного Слабым расам.
Это приговор?
-- Но ваши действия не принесли вреда Конклаву. Наоборот...
Даэнло помолчал.
-- Человек Петр Хрумов, скажи куалькуа, что мы выяснили все необходимое и не нуждаемся больше в его услугах переводчика. Первоначальное обвинение со Слабых рас, известных как Человечество, Алари, Счетчики, Куалькуа, снято. Мы будем решать. Ты свободен.
Я еще успел посмотреть на алари и даже протянуть к нему руку. То ли прощаясь, то ли просто желая коснуться командующего, до конца оставшегося со своим офицером.
Но мир уже мерк. Куалькуа прекратил поддерживать копию моего тела.
А мне предстояли заботы с телом настоящим. Звезды все так же пылали в небе Ядра, равнодушные и прекрасные, и ничего в них не было -- ни вызова, ни любви.
Просто звезды.
Я лежал на земле, закутанный во что-то вроде одеяла. Рядом горел костер, и три неподвижные фигуры замерли у огня.
То, что я пришел в себя, первым заметил счетчик. Подошел ко мне быстрой бесшумной походкой, заглянул в лицо.
-- Все хорошо,-- прошептал я то, в чем совсем не был уверен. Горло пересохло, тело казалось ватным. Лишь ладонь, в которой я намертво сжимал Зерно, закаменела.-- Нормально, Карел...
Меня подхватили и помогли сесть. У всех у них взгляды были жалкие и жадные, как у рептилоида.
-- Вроде бы... отбрехались,-- я попытался улыбнуться.-- Пока... передышка. Они еще будут решать...
Маша дала мне воды. Я глотнул, вслушиваясь в тихий шепот куалькуа.
_Зерно, Петр_...
_Что_?
_Оставь его здесь. Положи у костра. Я тоже буду решать_.

Предыдущая страница 34 Следущая страница


35 Сергей Лукьяненко

_Почему ты мне так помогаешь? Куалькуа_?
_Симбиоз удачный_.
Я улыбнулся. Думаю, он почувствует улыбку. Попросил:
-- Саша, дед, помогите мне встать. Я устал от этого неба. Пора домой.
-- Думаешь, нас там встретят с распростертыми объятьями? -- Данилов мрачно усмехнулся.-- Прям хоть оставайся в Тени... Нам за одну разбитую станцию присудят выплачивать за все космические неудачи... со времен горемыки-"Мира".
-- Почему я не могу ужаснуться таким грандиозным масштабам? -- спросил я, поднимаясь.-- Ничего... у нас ведь есть корешок в Свободном. Будем с ним помидоры возить.

Эпилог

За что люблю собак -- за умение прощать.
За великодушное превращение чужой вины -- в собственную.
Тиран жался к моей ноге, изредка поднимая морду и тычась в ладонь. В его взгляде читалось одно: "Хозяин, я прощен? Ты больше не отдашь меня в _то_ место?"
Не отдам, конечно же, не отдам...
Если бы люди умели вот так же притворяться! Если бы не превращали проступок -- в преступление, делали первый шаг навстречу!
Хотя, наверное, тогда бы мы перестали быть людьми. У всех есть своя сила и своя слабость. У каждого -- свои беда и боль. Холодный рассудок Счетчиков, пассивное равнодушие Куалькуа, безжалостность Дженьш -- где взять весы, чтобы понять, что хуже?
И если бы всегда, всегда удавалось -- переломить то, что заложено от природы, вколочено эволюцией, воспитанием, привычкой...
Опираясь на потрескивающий штакетник, я смотрел на соседнюю дачу. Еще и девяти не было, а там уже возились рабочие. Чуть в стороне от дома сооружалось что-то грандиозное. Я бы сказал, что это вертолетная площадка с ангаром. Работа шла быстро и абсолютно тихо, как во сне. Видимо, использовался звукозащитный полог, который с полгода назад стали ввозить с Андиана-7. Дорогая штука. Хорошо, что поставили -- у деда, как ни странно, сон крепче не стал.
Интересно, а скоро ли "новые русские" примутся строить у загородных домов стартовые площадки для межзвездных яхт?
Наверное, скоро.
Пусть я никогда больше не выйду в космос. Зато смогу любоваться стартующими кораблями. Просыпаться от тихого свиста рассекаемого воздуха.
Если, конечно, домашний арест после недельных допросов не сменится уютным сибирским санаторием...
Хлопнула дверь соседней дачи, и из дома пулей вылетел взъерошенный мальчуган. В шортах и незаправленной футболке, явно боясь опоздать. Увидев меня на прежнем месте, Алешка замедлил шаг. И все же направился прямо ко мне, а не кругами, как обычно.
-- Привет,-- первым поздоровался я. Тиран посмотрел на меня и не стал рычать на Алешку.
-- Здравствуйте...-- смущенно протянул мальчик. Помедлил секунду, потом решительно сказал: -- А у вас обыск был. Двое суток подряд!
-- Угу,-- я кивнул.
Алешка мялся, явно не решаясь расспрашивать. Потом любопытство пересилило:
-- А где вы были?
-- Далеко,-- сказал я.-- Очень далеко.
-- На Цитадели? -- глаза Алешки загорелись. Конечно же, он был в курсе всех космических новостей. О сборе Сильных рас Конклава твердили все -- пусть никто и не знал, чем он вызван.
-- Дальше,-- коротко ответил я.
-- Отсюда видно?
Ядро Галактики с Земли, конечно же, видно. Но я не стал расстраивать мальчика.
-- Нет.
Он продолжал стоять, ковыряя носком незашнурованных кроссовок землю. Я терпеливо ждал.
-- Петр... а вы мне камешек не подарите?
Если бы он сказал "не привезли?", я покачал бы головой. А так... Я нагнулся, подобрал из-под ног обломок щебенки. Серый, пыльный, неотличимый от миллиона собратьев.
-- Держи.
Мальчишка растерянно взял камешек. Повертел в руке, посмотрел на меня. У него подозрительно заблестели глаза. Не ожидал он такого издевательства от кумира... Ну должен же я хоть для кого-то быть кумиром!
-- Это кусочек планеты, Алешка,-- сказал я.-- Маленький обломок маленькой планеты, на которой живут люди.
Он молчал.
-- Самая обычная планета, парень,-- терпеливо продолжал я.-- Ничего особенного. Много воды, да и суши немало. Облака плывут, как хотят. Дождь идет именно тогда, когда тебе не хочется. Грязи навалом, а леса чахнут...
Его взгляд вдруг стал тверже. И губы чуть дрогнули, но не в полудетском плаче, а в робкой улыбке.
-- Самая заурядная планета,-- повторил я.-- Но у нас пока другой нет. Верно?
Мальчик кивнул.
-- А самое главное,-- переходя на шепот, сказал я, и Алешка приблизился на шаг,-- мы не обязаны всех любить. И вовсе не должны всех ненавидеть.
-- Я понял,-- сказал Алешка, поднимая на ладони камешек. Разглядывая его так пристально, словно это был переливчатый топаз с Аттасси или призрачная обманка с Халдуина-12.
-- Это самый главный камешек в твоей коллекции,-- сказал я.-- Самый-самый.
-- Знаю,-- согласился мальчик. Посмотрел мне в глаза: -- Петр Данилович, скажите, а меня возьмут в летное училище?
-- Не знаю,-- честно сказал я.
-- А вы меня порекомендуете? Ну... когда вырасту, конечно.
-- Разве это чем-то поможет?
Алешка явно удивился.
-- Еще как!
-- Тогда порекомендую.
Он кивнул и спросил:
-- Можно идти?
Я едва сдержал улыбку.
-- Иди.
Глядя на торопливо убегающего пацана, я думал о том, что вряд ли придется исполнять обещание. Никому не поможет мое поручительство. Особенно, если дело касается космоса. Скорее, навредит.
И все же приятно, когда тебя считают героем.
В кармане затрещал телефон. Я достал трубку, сказал:
-- Алло.
-- Петр, ты? -- поинтересовался Данилов.
Надо же. И его отпустили? Я боялся, что бывшего сотрудника ФСБ будут допрашивать еще месяц-другой.
-- А кто еще?
-- Не спишь?
-- Нет.
-- Машина прибудет через пятнадцать минут. Приводи себя в порядок. Переоденешься в Звездном, сейчас готовят тебе костюм.
Я молчал, ничего не понимая.
-- К Земле приближается церемониальный корабль Конклава! -- рявкнул Данилов.-- В окружении пяти Торпп!
-- И? -- чувствуя, как все холодеет внутри, спросил я.
-- Ты что, телевизор не смотрел? -- заорал Данилов.
-- Я -- нет,-- глядя на нырнувшего в дом Алешку, сказал я.
-- Они прибыли на церемонию принятия Земли в Сильные расы! -- голос Данилова взвился -- и вдруг упал до шепота.-- Ты... ты и впрямь не знаешь?
Я покачал головой, словно держал в руках видеофон, а не дешевую сотовую трубку.
-- Представитель Конклава заявил, что хочет вести переговоры по процедуре с Петром Даниловичем Хрумовым,-- сказал Данилов голосом, мгновенно ставшим торжественным и казенным.-- Сегодня собирается ассамблея ООН... ради подтверждения твоих полномочий.
С минуту мы оба молчали, словно пробуя нервы друг друга на износ.
-- Петр, у тебя четверть часа на сборы! -- не выдержал первым Данилов.
-- Полчаса,-- сказал я.
-- Что? -- закричал Данилов.
-- Мне еще надо выгулять собаку, Саша,-- объяснил я.-- Понимаешь?
Его голос сел до шепота, когда он ответил:
-- Да...
-- Вот и хорошо,-- закрывая трубку, сказал я.-- Правда, Тиран?
Пес коротко и одобрительно взвизгнул.
-- Подождут, в конце концов,-- решил я, ведя Тирана обычным маршрутом. Вдоль забора, мимо клумб с чахлыми астрами, мимо самого главного дерева, которое обязательно надо пометить.-- Подождут ведь, верно?
Пес, конечно, не ответил. Но явно был со мной согласен.
И когда он деловито задирал лапу у дерева, меня охватил смех.
На сотни километров вокруг собак, способных конкурировать с Тираном, не существовало. И все же он упрямо метил территорию.
Может быть, и впрямь это точно так же важно, как торжественная церемония принятия человечества в ряды Сильных рас?
Деду аналогия понравится. Несмотря на всю фальшивость. Уверен.
Январь--сентябрь 1997 г.
Москва

Предыдущая страница 35


FAQ

Сергей Лукьяненко

Дилогия "Звёзды - холодные игрушки" (ЗХИ-ЗТ)

Q: Система воспитания у Геометров - это осознанная полемика с системой воспитания в мире Полдня у братьев Стругацких?
A: Да. Мне очень не нравится система воспитания у Стругацких - Учителя, интернаты и т.п.

Q: Правда ли, что есть еще одна книга под названием "Земля - это рай", которая входит в этот цикл?
A: "Земля - это рай" - рабочее название книги "Звездная тень".

Q: Существовал ли в действительности проект советского космического челнока "Спираль"?
A: Да, но он несколько отличается от описанного в книге.

Q: Откуда взяты имена Чужих рас?
A: Придуманы.

Q: Ситуация в ЗХИ чрезвычайно напоминает ситуацию в Бриновском цикле о Возвышении. Скажите, это случайное совпадение, или так оно и задумывалось?
A: Ну, что я могу сказать? Брина читал, и даже с удовольствием. Насколько сходны ситуации... честно говоря, не вижу совсем уж близкого сходства за исключением начального постулата "мы не самые крутые в этой Вселенной!" Для американской фантастики это, и впрямь, очень оригинальная мысль... но я вовсе не собирался ее спереть. ;-) Просто тоже подозреваю, что это может оказаться правдой... но надеюсь, что мы все равно выкрутимся. ;-)

Q: Зачем Куалькуа зародыш Врат? Он же их прошел, а с ним и вся его раса.
A: Полезная вещь для шантажа Сильных Рас.

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • Пролог (Страница 1)
    На космодромах трава не растет.
  • Часть первая. Земля (Страница 1)
    • Глава 1 (Страница 1)
      Красно-фиолетовая эскадра Алари.
    • Глава 2 (Страница 2)
      Лучше всего смотреть в потолок.
    • Глава 3 (Страница 4)
      Данилова я нашел в одном из ангаров флагмана.
    • Глава 4 (Страница 5)
      На расстоянии пяти километров от эскадры кораблик Геометров состыковалсяс челноком.
    • Глава 5 (Страница 7)
      -- Не думал, что такая штука существует в реальности,-- сказал я.
    • Глава 6 (Страница 8)
      Земля плыла под нами.
    • Глава 7 (Страница 10)
      Если переоборудованный инженерами Алари "Волхв" казался Даниловунемыслимым, недостижимым прорывом в технологии, то что говорить о кораблеГеометров.
  • Часть вторая. Тень (Страница 12)
    • Глава 1 (Страница 12)
      Удар.
    • Глава 2 (Страница 15)
      Все -- большое.
    • Глава 3 (Страница 16)
      Минут десять я мучался с экраном, наблюдая то дурацкие спортивныесостязания -- бег по пересеченной местности, то несколько вариантовконцертов -- Снег был совершенно прав, характеризуя их каксамодеятельность.
    • Глава 4 (Страница 18)
      Снег заглянул в комнату под вечер.
    • Глава 5 (Страница 19)
      "Дельта" держалась до конца.
    • Глава 6 (Страница 21)
      Фонарик оказался непростой.
    • Глава 7 (Страница 22)
      -- Вот так джамп стал нашим проклятием.
  • Часть третья. Родина (Страница 24)
    • Глава 1 (Страница 24)
      Я думал, что Кэлос решил убежать.
    • Глава 2 (Страница 25)
      Земные станции были смесью казармы, мастерской сумасшедшегокомпьютерщика и недостроенного корабля в час аврала.
    • Глава 3 (Страница 27)
      Красивые здесь вечера.
    • Глава 4 (Страница 28)
      Что угодно могут дед и Кэлос говорить о Торговой Лиге.
    • Глава 5 (Страница 30)
      Все повторяется.
    • Глава 6 (Страница 32)
      Я постоял под душем, с наслаждением ощущая по-настоящему горячую воду.
    • Глава 7 (Страница 34)
      Они ждали.
  • Эпилог (Страница 35)
    За что люблю собак -- за умение прощать.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.lib.align.ru

Сергей Лукьяненко

Звёздная тень

Цикл: "Звёзды - холодные игрушки"

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

Некогда человеческая раса позволила себе не согласиться с решением всемогущего Конклава - и взбунтоваться. Тогда люди ещё обитали на зелёной планете по имени Земля. А теперь там только пыль, и чужие миры не стали домом для тех, кто бороздит межзвёздные просторы... для тех, кому некуда возвращаться. Достигнутый мир хрупок, он висит на волоске. Воинам космоса нужно не только оружие, но воля и сила, власть принимать и требовать жертвы. Но никакая власть не может избавить от боли содеянного...

Читайте продолжение романа "Звезды - холодные игрушки"!


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.